Beiträge von James Bond

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Servus Efze, hab das "Zischen" bei meinem E46-compact auch gehabt, is
    aber völlig unbedenklich und ungefährlich --> normal bei Benzinern!! :cool:
    Aber es hat in der Vergangenheit schon öfters Probleme mit der Benzin-
    Kraftstoffpumpe gegeben, BMW hat da mal längere Zeit "schlechte" Qualität
    geliefert bekommen und verbaut!! :mad:
    Wie alt is denn deiner? Vielleicht geht´s noch auf Garantie oder Kulanz!!
    Frag mal deinen freundlichen!!
    Viel Glück! :top:

    Nun, ich könnt mir gut vorstellen, dass der Tausch deiner Bremsflüssigkeit
    zusammen mit dem Kundendienst erledigt werden sollte, wenn sonst kein
    anderes Zeichen/Meldung im Display erscheint!! ;)
    Normalerweise "erkennt" das System den Unterschied zwischen Ölwechsel
    und Inspektion und wenn nun bei deinem BMW nix mit Öl angezeigt wird,
    dann wird´s wohl die nächste Inspektion sein. :rolleyes:
    Ganz sicher bin i mir jedoch net!!!

    Also, hab mir im Juni diesen Jahres für 4 Tage an 320d touring mit dem 6-Gang-Getriebe ausgeliehen. War mit der Abstufung echt zufrieden, bloß im
    Vergleich zu meinem 5-Gang-Getriebe im compact, hat sich das 6-Gang-Ge-
    triebe ziehmlich "knochig" schalten lassen, was insbesondere den Gang-
    hebel betrifft (vielleicht bei mir damals ein Einzelfall!?)!!
    Bin seit 1,5 Wochen nun selbst Besitzer eines 320d touring mit am 5-Gang-
    Getriebe und muß ehrlich gesteh´n, dass die 5 Gänge vollkommen ausrei-
    chen und das Getriebe sehr gut abgestuft ist, kann also ruhig auf eine 6. Gang verzichten, denn sparsam is der 5-Gängler genauso!!! :top::cool:

    Servus zusammen,
    hab bei meinem E46-compact a Problem mit der ZV und wollte euch mal fra-
    gen, wer denn scho so was ähnliches erlebt hat:
    Wenn man das Auto aufschließt (egal ob mit der FB oder am Türschloß!!),
    dann fährt der RECHTE Knopf nur seeehr langsam bzw. gar net hoch,
    insbesondere, wenn´s jetzt noch kälter wird!!!
    Wenn man jedoch die ZV öfters hintereinander auf/zu macht, geht der RECHTE Knopf mit der Zeit auch schneller hoch, ist trotzdem komisch, oder?
    Alle anderen Türen/Schlösser funktionieren astrein!!!
    An was könnte das liegen??? :confused::confused:
    Danke für eure Antworten!!

    So, hab mir grad die ganzen Beiträge über H&S durchgelesen!!! Handelt sich ja hauptsächlich um Benziner, weniger um Diesel!! :cool:
    Ziehmlich viele, die an Diesel bei denen getunt haben (hauptsächlich in Starnberg selbst!!), sind mit ihren echt zufrieden, wie ich auch!!! :D
    Also, kann mich bis jetza no net beklagen, läuft astrein der 320d tour.!!! :top:

    Servus, hab meinen 320d touring auch von H&S in Starnberg tunen lassen!
    Kann bis heute noch nix negatives melden, hab den Wagen auch erst sei 1,5 Wochen in meinem Besitz! :cool:
    Die Leistungsentfaltung is in meinen Augen viel besser als vorher, auf der BAB kann man locker mit 160-180 super dahin fahren!!! :top:

    Es handelt sich hierbei um die Firma H&S Elektronik in Starnberg (Oberbay.)! :top:
    Die arbeiten sehr eng mit BMW zusammen, bekommen quasi alle neuen,
    noch nicht erhältlichen Modelle vorab zum Testen!! :cool:
    Kann die Firma nur empfehlen!!! :top:;)

    Servus Daywalker2000, hab an meinem Compact auch net die "original"
    Rückleuchten gmeint, die find ich net bsonders schön! :cool:
    Da gibt´s ja im Zubehörkatalog no andere Rückleuchten, welche außen rum
    verchromt sind, wo nur die Glühbirnen leicht bläulich schimmern, die schaug´n net schlecht aus!!! :D
    Und DIE hab i an meinem dran!! :cool:

    Kann dies auch nur bestätigen, hab´s am eigenen 318ti E46 erlebt!! :cool:
    Nach einer langen Urlaubsfahrt wieder zu Hause angelangt, hat nach relativ
    kurzer Zeit nach dem Abstellen des Motors die Öllampe ca. 3 Sek. rot aufge-
    leuchtet!! :eek:
    Hab meinen freundlichen angerufen, der hat a gmeint, dass des in der Ein-
    laufphase normal is, hat damals ca. 8000 km drauf gehabt!! :cool:
    Öl eingefüllt, Lampe für immer aus!!! :top:;)

    Servus Ihr alle, wollt mal wissen, wer von euch scho schlechte Erfahrungen
    mit dem CD-LW vom BMW Business-CD gemacht hat! :confused:
    Bei meinem isses zumindest so, dass i teilweise CD´s überhaupt net ab-
    spielen kann, CD wird eingezogen, macht komische Geräusche, kein Ton,
    im Display erscheint nur "CD-ERROR"!! :mad:
    Also CD wieder raus, 1x sauber abgewischt, wieder rein, gleiches Problem!! :mad:
    Hängt des evtl. mit am Kopierschutz zusammen, bei meiner Stereoanlage zu Hause geht´s einwandfrei!! :):confused:

    Ich bräucht halt einfach net an 3.0d!! :D
    Durch des Tunen erreicht man heutzutage auch schon a menge Zuwachs,
    PS + NM!! :top:
    Merk des in meinem getunten 320d touring, hat fast die Werte wie der alte
    3.0d mit 184PS, bin super zufrieden!!! :cool::D


    PS.: I bin halt a Bayer und deshalb schreib i halt so!!! :p

    Ich denk a mal, das die meisten Leut einfach no net die Erfahrung am eigenen Leib mit Xenon gemacht haben und blenden deswegen des öfteren
    wahrscheinlich auch unabsichtig auf!! :cool:
    Ich möcht´s jetza a nimmer missen, is halt a ries´n Unterschied zu meinen
    früheren Auto´s ohne Xenon, einfach nur geil!!! :D:top::top:

    Also, wenn i Geld hätt, dann würd i mir für´n Anfang den 320cd holen, is
    doch kei schlechtes Auto, dann no a paar PS dazu (so 25 - 30), des reicht
    dann scho für die "normale" Fahrt!! :D:top:
    Find´s a super, das es das neue 6er-Coupé evtl. a des Cabrio später mit
    am Diesel angeboten wird, steigert die Fahrfreude glei no a bisser´l mehr!! :D:top: