Beiträge von TheAce

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Ich hole den Thread mal aus der Versenkung, weils hier genau dazupasst:
    Hatte gestern exakt den gleichen Fall wie der TE, habe AL-Bixenonscheinwerfer. Rechtes Xenon tot, auch nach Brenner-Quertausch. Hab dann den Scheinwerfer ausgebaut und zerlegt, ebenfalls Wassereintritt durch einen Riss der Abdeckscheibe in der linken oberen Ecke. Das Zündteil an sich ist ja vergossen, aber wenn das Wasser hoch genug steht, tritt es eben in die Steckverbindung ein. Nach dem Ausblasen der Stecker und trockenen des Scheinwerfers funktioniert auch wieder alles.
    Für die Zukunft hab zwei Ablaufbohrungen ins Gehäuse gemacht, da genau das der tiefste Punkt ist. Wassereintritt oder übermäßige Verschmutzung erwarte ich dadurch nicht. Und natürlich werde ich die Abdeckscheibe noch geeignet kleben, zwischendurch hab ichs provisorisch mit Klebeband gemacht :D


    Aaaber, damit es nicht zu toll ist: Als ich die Wasserspuren vom verchromten Teil rund um die Xenonlinse gewischt habe (ganz vorsichtig mit einem feuchten Mikrofasertuch) hat sich die Chromschicht zu einem Teil gelöst, wodurch das Teil jetzt teilweise transparent ist und man in einem gewissen Winkel auf den Xenenbrenner sieht, was auch blenden kann:flop: Dabei hab ich extra aufgepasst, weil ich ja aus Erfahrung schon weiß dass diese Chromschichten sehr empfindlich sind :rolleyes:


    Nun denn, hat dazu jemand eine gute Idee wie man das wieder beschichten kann? Bei Chromspray etc. hab ich so meine Zweifel. Eine andere Idee wäre noch, das Teil von einem ZKW-Scheinwerfer zu verwenden, bei dem der Reflektor defekt ist. Sollte ja einiges günstig verfügbar sein ;) Hat einer von euch Ahnung ob die zwischen AL und ZKW austauschbar sind? Also das Teil in das die Xenoneinheit geschraubt ist und eine Einheit bildet mit dem Reflektor fürs Fernlicht?


    Danke!

    Auch wenn sich in diesem Thread hier ja shcon lange nichts mehr tut, will ich mich mal hier einbringen ;)
    Seit letzter Woche hab ich eine KTM Duke 690 EZ 03/2013:

    Seit Freitag bin ich gut 400 km gefahren und das Ding macht echt Spaß. Nur an meinem Können hapert es noch mangels Übung :D

    Meiner Erfahrung nach sind derartige Bauteile im Motorraum meistens aus PA(6). Zum Verstärken mit einem Kleber würde ich wohl einen Konstruktionskleber verwenden. UHU hat da ein IMHO gutes Auswahlprogramm und für "normale" Kunststoffteile z.B. bei Verkleidungen im Innen- oder Kofferraum bin ich von UHU Plus schnellfest nach wie vor recht begeistert.
    Generell erscheint mir die Klebervariante am aussichtsreichsten.

    ja wär bestimmt net schlecht die frage ist was soll man mit dem ding machen hab gehört reinigen? ansonstne belibt ja nur ersetzen oder hast du gemeint nur ausstecken ? kommen dann auch ersatzwerte wie beim LMM?

    Wenn man den Sensor ohne Ausbau der Ansaugbrücke rausbekommt, dann würde ich ihn erst mal reinigen. Wenn die ASB raus muss, dann lieber gleich einen neuen rein. Aber dann die ASB innen so gut es geht reinigen, zumindest den Bereich um den Drucksensor.
    Abstecken kannst du ja mal probieren weil dazu muss die ASB sicher nicht raus. Zumidnest geht das bei meinem M47N (hab kleine Hände ;)). Ob das irgendwas bringt weiß ich aber nicht.

    Druckfühler kann IMHO natürlich auch sein. Ich glaube zum Ausbauen muss aber zumindest die Ansaugbrücke raus, was zwar nicht schwierig, aber etwas aufwendig ist. An den Stecker kommt man aber auch ohne Ausbau ran, ev. bekommt man ihn so raus. Hab ich noch nie versucht. Kann später mal nach einem Foto suchen wie das bei meinem aussieht, falls du das brauchst.

    Sollte mich also eher nach einem 6 Zyl umschauen oder machen die auch irgenwelche besonderen Probleme die tief in die Tasche gehen?

    Wenn 6 Zylinder dann eher Benziner, der 330d ist auch nicht sorgenfrei was man immer wieder hier so liest.
    Bei den 6 Zylinder Benzinern fällt mir jetzt nur ein dass die 330i für hohen Ölverbrauch bekannt sind.

    Kann man dem Motor vertrauen bzw. gibt es häufige Probleme die richtig Geld kosten?

    Beim 320d kann man IMHO grob sagen:
    M47 mit 136 PS (bis 09/2001): Einspritzpumpe anfällig
    M47N(TU) mit 150 PS (ab 09/2001): Turbo anfällig


    Wobei meiner (BJ 09/2003) mit 225.000 km noch einwandfrei mit dem ersten Turbo läuft.

    Was ich beobachten konnte ist dass so bis ca 3000 Umdrehungen die Einspritzmenge steigt und und dann auf 25mg/Hub begrenzt wird danach spritzt er einfach nicht mehr als 25mg/H ein -> Notlauf? aber warum ?

    Hm, ich kenn mich da nicht gut aus, aber ich denke dass die Einspritzmenge ja (auch?) vom LMM gesteuert wird. Aber den hast du ja schon probehalber abgesteckt. Ev. kannst du ja nochmal eine Vergleichmessung mit abgestecktem LMM machen.

    Hallo,
    meiner Meinung nach der Druckwandler, wenn die VTG-Verstellung nicht blockiert ist und Unterdruck anliegt. Gem. Teilekatalog ist der Druckwandler für die AGR der gleiche, somit könntest du mal quertauschen.


    Achja, genaue Angaben zum Auto wären ev. noch hilfreich, zumindest Baujahr und Monat.

    nun ja, ich denke mal, da der :) angedeutet hat man sollte bei der Gelegenheit und der km-Leistung auch gleich die Querlenker-Hülsen tauschen, werde ich mal versuchen, diese Arbeit als Natural-Rabatt durchzubekommen...

    Auch wenn du das geschenkt bekommen würdest (was ich bezweifle) ist es sicher immer noch teurer als mit Zubehörteilen in der freien Werkstatt, auch mit den "Querlenker-Hülsen" (wohl Hydrolager).

    Lustig, bei meinem ist das auch gerade gestern passiert. Voll nach rechts eingeschlagen beim Einparken auf einem nach rechts steil abhängenden Parkplatz. Ich konnte den Widerstand aber relativ leicht überwinden und danach war wieder alles ok. Zur Lösung kann ich leider auch nichts beitragen. Außer dass es ev. ein Hitzeproblem ist...? Wobei ich nur ein paar Kilometer gefahren war und der Wagen an sich noch relativ kalt war, zuvor im Schatten geparkt.

    Mein erster Tipp war auch der Kabelbruch an der Heckklappe...aber ich bin mir jetzt nicht sicher, ob da etwas liegt, was 12V führt und somit das Licht anwerfen kann.

    Indem auch Glühlampen in der Heckklappe sind müssen IMHO 12V an Kabeln anliegen.