Beiträge von CHL87

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Also,
    hab heute mit einfachsten Mittel die Stromversorgung meines MK3 von Dauerstrom zu Zündungs+ umgebaut.


    Die Daten sind bei mir nicht weg! Das MK3 war auch eine Woche lang ausgebaut - die Daten sind trotzdem noch da. Der Monitor braucht halt jetzt einen Moment länger, bis er sich voll eingeschaltet hat. Ansonsten gibt es keine Veränderung zu vorher.
    Die Kalibrierung hat beim ersten Start ca. 10 min gedauert. Bei den weiteren Starts war das aber kein Problem mehr.

    Sorry, hab nicht mehr rein geschaut.


    Also:
    Der CD-Wechsler zieht definitiv keinen Strom. Da gibt es keine Veränderung, wenn der ausgebaut ist.
    Wenn das Navi ausgesteckt ist, sinkt der Stromverbrauch. Das Navi arbeitet bei ausgeschalteter Zündung einfach weiter, der Laser fährt hin und her (hörbar).
    Hab jetzt einen neuen Laser bestellt, da das Problem ja bekannt ist.


    Ich möchte aber am liebsten trotzdem den Dauerstrom vom Navi nehmen - sicher ist sicher.


    Wer kann helfen?

    Hi Leute,


    mein Navi-Rechner MK3 saugt meine Batterie ständig leer. :flop:
    (Hinweis: Über das ziehen der Sicherungen und Beobachtung der Strom- und Spannungswerte wurde das MK3 eindeutig als Verbraucher ermittelt.)


    Nun möchte ich den Anschluss des Dauerstroms des MK3 in Zündungsplus ändern. :idee:
    Leider kenne ich mich in Sachen KFZ-Elektrik bzw. Elektrik allgemein nicht gut aus.


    Gibt es jemanden im Raum München, der mir gegen Trinkgeld helfen kann?
    Bitte bei mir melden.


    VG
    Christian