Beiträge von EasyRider

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    3.5t war nur über die Sonderausstattung erhöhte Anhängelast zu bestellen. Wenn das Deiner nicht hat, dann hilft nur der Weg über das nachträgliche Gutachte. Hier ist BMW meines Wissens nach auch bereit Unterlagen zu schicken, kostet dann halt etwas mehr als nur die €120 (?), die unter der Sonderausstattung anfielen.

    Also bei mir war die Achaltbox für den Allradantrieb bzw für die Verteilung der Kraft zwischen Vorder- und Hinterachse. Waren auch €900, aber Europlus in meinem Fall. Ob das das gleiche wie bei Dir im Endeffekt ist, weiss ich nicht, aber die Leuchtenkombi hatte ich auch so. Good luck

    Hi Chrissy,
    da die Seitenwange beim E93 bei den Sportsitzen so "blöd" konstruiert sind bzw uch den Sitz so weit nach vorne haben muss, um die optimale Sitzposition zu haben, komme ich ohne ein Schrappen entlang der Wangen nicht in bzw aus dem Sitz. Da das einen mechanischer Abrieb am Leder erzeugt, geht das zwangsläufig kaputt. Ob neu oder alt spielt keine Rolle.


    EDiT: Versiegelung bekommt der alle 6 Monate

    Ansonsten hilft halt nur bei Chrissy (hier im Forum vertreten) die entsprcehende Farbe zu bestellen und nachtupfen, fönen, nachtupfen und und und... Geht wunderbar, hab ich schon zweimal gemacht, weil wie Du richtigerweise sagst nicht immer das mit dem Zurückfahren des Sitzes funktioniert bzw ausreicht.

    Hab bei meinem B3 das gleiche Problem mit den Seitenwangen und hab Individual Leder Champagner. Da ich mit 1,72m recht klein bin, schrappe ich beim Ein- und Aussteigen in meiner Fahrposition immer an der Seitenwange entlang. Abhilfe nur über nach Hintenschieben des Sitzes und dann erst Aussteigen möglich. Programmiert auf Taste 2 reicht ein Klick dazu aus. Jetzt ist Ruhe.

    Das würde natürlich auch gehen, wenn die das da machen. Hatte mich damals bei ZF zentral erkundigt, wo das angeboten wird und da war nur Dortmund drin, mittlerweile gehts auch an anderen Stellen.

    naja, das andere Extrem nun auch nicht gerade :rolleyes:


    Aber die hiesige BMW Ndl. sollte das doch auch ausführen können...


    Deren Ölwechsel besteht oftmals nur aus dem Ablassen des Öls, ohne dass eine intensive Spülung durchgeführt wird. Das ist eine Riesensauerei und daher wird da gern drauf verzichtet. Differential spülen machen die bei ZF auch noch mit für einen Fuffi Extra, dann hast Du gleich alles perfekt. Nicht umsonst haben die in Dortmund Wartezeiten von mehr als 4 Wochen :top:

    Wie erwartet, gibts nichts auf Kulanz von BMW. Lass mir jetzt die Teile alle einpacken und lass das mal von einem unabhängigen Gutachter untersuchen. Wenn Ihr gute Vorschläge habt, wen man da nehmen kann bzw den man bei BMW bereits kennt :-), bitte per PN.
    Eine Frage aber noch an die Experten. Sind die Druckschläuche von der Pumpe zu den jeweiligen Bälgen einzeln angesteuert oder gibt es nur eine Leitung zu beiden. Wenn Letzteres kann der zweite Balg ja gar nicht platzen, wenn aus dem ersten schon die Luft raus ist, da selbst wenn die Pumpe weiter ohne Abschaltung pumpt, würde die gepumpte Luft sofort immer an der geplatzten Stelle austreten und gar nicht mehr in der Lage sein, den zweiten Balg auch zum Platzen zu bringen.

    So, neues Update, das Steuergerät hat sich verabschiedet und damit einen Balg zum Platzen gebracht. Danach ist dann der zweite hochgegangen....somit die nächsten €700 auf der Uhr grrrrrr leider ist die Europlus abgelaufen :-( Kulanzantrag ist gestellt, aber das wird ja wohl nur eine Reaktion hervorrufen können: Gibt Nix, da Verschleißteil :-P

    Hallo Andreas, danke für die schnelle Antwort. Sehe auch keine Mutwilligkeit und die Risskanten auf beiden Seiten zeigen auch keine Schnitt"verletzungen" am Balg, sondern sind schlichtweg ausgerissen. Bin mal gespannt, mit was die als Antwort kommen und vor allem, obs Teilkulanz gibt :-)....Ja, ich weiß, ist Verschleissteil und ja auch hinreichend bekannt, aber man kann ja mal träumen.

    Hat jemand eine Idee, was passiert sein kann, dass beide Bälge vorne gleichzeitig platzen?
    Hintergrund ist der, dass ich meinen Dicken heute zur Inspektion gebracht hab und mir der Serviceberater am Abend mitteilte, dass beide Bälge vorne beim Fahren auf die Hebebühne geplatzt seien und jetzt ausgetauscht werden müssen.
    Zwar ist mir das Thema Luftbälge und Alterung bekannt, aber a) eher an der Hinterachse und b) nicht gleichzeitig. Habe auch schon Bilder gmacht und beide Bälge zeigen keine Schittkanten, sondern die Ecken sind ausgefetzt.


    Frage an Euch:
    a) hat jemand so etwas schon erlebt
    b) was kann der Auslöser gewesen sein, dass beide gleichzeitig auf einmal den Geist aufgeben und ausgerechnet, wenn der bei BMW auf der Hebebühne ist! (Keine mechanische Beschädigung der Abschaltsensoren erkennbar
    c) Kann die Pumpe, sollte sie aus irgendeinem Grund nicht abschalten überhaupt einen solchen Druck ausüben, dass beide Bälge auf einmal platzen?


    Für mich ist das Ganze sehr ominös und auch der Serviceberater hat keine Idee, wieso gleich beide hops gegangen sind.
    Und nein, die Nivauregulierungsanzeige hat vorher nicht gemeckert.


    So, hab jetzt wieder Internet in Frankreich und möchte mich auch bei allen vom Team als auch bei den Teilnehmern für dieses wieder einmal einmalige Treffen bedanken. Schöne alte Autos aus einer Zeit, wo Autos noch ein Gesicht hatten :-) sowie neuzeitliche Geschosse waren wieder einmal zu bewundern. Orgnaisationwie immer perfekt und die Spiele entbehrten wieder einmal nicht der üblichen Nickeligkeiten, die eine auf den ersten Blick doch einfache Aufgabe, auf den zweiten Blick doch zu einer Challenge werden liessen so wie den Trecker gescheit anzufahren :-).
    Hat uns wieder einmal sehr viel Spass gemacht mit all den netten Gesprächen und nicht zuletzt der wie immer perfekten Wurstversorgung! Ott, die erste Salami sowie die Bratwurst Nr. 1 hat hier unten schon das Zeitliche gesegnet...mjam! Freuen uns aufs nächste Mal.

    Unterhalte Dich mal mit Uwe Regelin von http://www.regelin.de zu dem Thema. Einfach nur Chip rein und gut ists, funktioniert meist nur kurze Zeit. Da sollte schon komplett die Einstellungen in der Steuerelektronik geändert bzw angepasst werden und nicht nur der Ladedruck. Beim Uwe (gibt auch einen langen feedback thread hier, wenn Du die Suchfunktion nach dem Stichwort Regelin bemühst. Ich selbst hatte einen X5D und einen E93 bei ihm machen lassen und bin bei beiden ohne Laderschaden weggekommen (80000km). Bei der Laufleistung Deines X5 sehe ich grundsätzliche keinen Widerspruch zum Chippen, wenns denn dann massvoll ist und er anschließend immer vor Abfrage der Leistung warmgefahren wird (Öltemperatur, nicht Wasser)

    Warte auch auf Teile für den E21 und habe die gleichen Probleme, keine Aussage zur Lieferfähigkeit seitens des :). :flop:
    @xx-junkie...warst Du schon einmal bei ZF zum Getriebeölwechsel? Kann ich nur empfehlen, google mal nach ZF Dortmund Herr Sagert, da wirst Du fündig ;)