Beiträge von hotch

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Angeblich war der Grund, warum er das Teil verkauft hat, der, dass er weitere 5 Stück davon zu Hause rumstehen hat :sz:. Jedenfalls ist die Radachse jetzt auch von der Radnabe und der Reifen kann morgen erneuert werden. Dann wäre ich größtenteils auch ziemlich durch mit der Wartung.


    • Getriebeöl gewechselt (das alte hatte die Farbe von Rohöl)
    • Motoröl gewechselt
    • Zündkerze gewechselt (jetzt springt sie auf den 2. Zug an)
    • Vergasereinstellungen nachjustiert
    • Zapfwelle instand gesetzt
    • Reifen erneuert


    Was im Frühjahr/Sommer noch kommt, ist eine Behandlung mit Owatrol-Öl, weil da doch schon Korrosion vorhanden ist. Danach sollte erstmal alles tacko sein ;)

    Ja, hab ich auch bereits. Hat leider alles nichts geholfen, so dass ich ihn heute zum Landmaschinenhändler gebracht habe.


    Dafür dann gleich die nächste Baustelle identifiziert: Die zweite Radachse geht nicht von der Radnabe, weil ein ganz schlauer Vorbesitzer die Radachse mit dem Hammer austreiben wollte und sie somit "verdengelt" hat. Man, irgendwie läuft das leider so gar nicht geschmiert :kotz:

    In heißes Wasser legen wäre auch noch ein Tip oder mit dem Fön die Flanke warm machen. Dann sollte das doch mit ordentlich Flutschi irgendwie drüberrutschen...

    Hab jetzt mit Fön die Flanken richtig schön warm gemacht und ordentlich Flutschi drauf. Nichts zu machen. Ich werd noch verrückt, kann doch nicht sein, dass so ein kleiner Reifen solche Probleme macht. Wenn alles nichts hilft, muss ich mir für die eine Seite und den anderen Reifen einen Reifenhändler suchen, der so eine kleine Felge spannen kann.

    In heißes Wasser legen wäre auch noch ein Tip oder mit dem Fön die Flanke warm machen. Dann sollte das doch mit ordentlich Flutschi irgendwie drüberrutschen...

    Danke für den Tipp. Werd ich mal probieren :top:


    Moin! Ist ja witzig, ich dachte schon ich wäre noch der Einzige, der so ein Teil in die Neuzeit gerettet hätte. Mein Opa hatte die Variette damals neu gekauft mit allen möglichen Anbauteilen. Aber das Ding in Betrieb zu halten ist eine Herausforderung, ein ewiger Quell der Freude.....Ich habe die Unterlagen dazu dankbar abgespeichert und verfolge neugierig, was bei Deinen Bastelprojekten für mich an Wissen abfällt. Aber man kann sagen was man will, das Teil springt immer an und wenn nicht, den Vergaser auseinander und wieder zusammen wenn der Schwimmer klemmt ist auch kein Problem. OBD-Buchse hab ich keine gefunden.......


    Gruß Andreas

    Ich find das Teil ziemlich prima. Liegt aber wahrscheinlich daran, dass ich auf so einen alten Krempel stehe, in dem keinerlei Elektrik verbaut ist. Du hast nicht zufällig die Bedienungsanleitung der Kehrmaschine? Die fehlt mir leider aktuell noch.

    Nächstes Projekt, über das ich dachte, ich könnte es gestern jedenfalls teilweise abschließen, waren neue Reifen, da die alten komplett rissig und versprödet waren. Dimensionen sind 13x5.00-6. Was hab ich gestern geflucht. Ging schon los, weil der alte Reifen nicht ab wollte. Daraufhin hab ich kurzerhand entschlossen, mal etwas unkonventionell zu handeln und den Proxxon mit Trennscheibe zu missbrauchen und den Reifen kurzerhand axial aufgetrennt. Die Geruchsentwicklung war nicht ohne 8|.


    Beim neuen Reifen ordentlich mit Reifenwachs ran und ebenso die Kontaktfläche auf der Felge damit behandelt. Mit der unteren Seite ließ er sich relativ gut auf die Felge drücken. Nur leider habe ich es gestern - auch nach Zuhilfenahme von mehreren Montiereisen - nicht geschafft, die zweite Seite auf die Felge zu bekommen. Die Flanke ist dermaßen unflexibel und störrisch, dass ich dann irgendwann völlig entnervt aufgegeben habe. Das Problem ist auch, dass ich die Radnabe noch am Rad habe, weil ich mir nicht sicher bin, ob die durch Lösen der vier Schrauben demontierbar ist. Das ist konstruktiv auch wunderbar gelöst. Handelt sich um Sechskantschrauben, die auf der Gegenseite mit Muttern fixiert werden. Von der Außenseite kommt man prima an die Muttern. Von der Innenseite sind vier Löcher vorhanden, um scheinbar die Schraube zu fixieren. Leider sind diese Löcher zu klein, um mit der erforderlichen 13er Nuss durchzukommen und die Schraube somit fixieren zu können :kpatsch:.


    Mal sehen, ob ich heute Muse verspüre, mich dem Konstrukt nochmal zu nähern. Habe den halbfertig aufgezogenen Reifen gestern erstmal im Heizungskeller geparkt mit der Hoffnung, dass der Gummi durch die Wärme etwas geschmeidiger wird.

    Kurze Rückmeldung an Amtrack:

    Die Zapfwelle tut wieder. Dein Tipp mit der falschen Spannung des Bowdenzugs war genau richtig. Vielen Dank dafür :top: .


    Hab mir jetzt zwar nicht die Mühe gemacht, die Länge der Feder zu messen, sondern nach bester try & error Manier so lange nachgespannt, bis die Zapfwelle ordentlich läuft. Man merkt nach wie vor noch, dass der Zug in der Hülle noch nicht komplett frei läuft. Beim Hebel zurückstellen muss ich die Hülle noch per Hand Richtung Hebel schieben, weil der Zug nicht komplett frei läuft. Vermutlich muss ich hier noch ein paar Mal mit Rostlöser ran.

    Danke für die Zeichnung. Die werde ich mir dann einmal genauer ansehen.


    Ja, der Bowdenzug geht an eine Zugfeder. Leider ist diese sehr schlecht zugänglich, ohne weitere Demontagearbeiten. Ich habe ja gestern den Zug ausgehängt, um ihn mit Rostlöser zu fluten. Möglich, dass ich ihn falsch gespannt habe. Wird nur leider ein ziemliches Gefrickel werden, hier die Länge zu messen.


    Danke erstmal für Deine Bemühungen :top:

    Guten Morgen an die Schrauber,


    ich habe mir vor einigen Tagen einen alten Einachser mit Schneeschild und Kehrvorsatz gekauft. Das Teil ist eine Hako Profi Variette.


    Leider habe ich beim Kauf die Zapfwelle nicht ausprobiert, weil ich nur vor hatte, die Hako und das Schneeschild mitzunehmen. Der Kehrvorsatz kam dann bei den Verhandlungen mit dazu. Vorgestern stellte ich fest, dass sich der Schalthebel der Zapfwelle nur bis zur Hälfte des Wegs betätigen ließ. Er wird mittels eines Bowdenzugs betätigt. Habe diesen dann kurzerhand mit Rostlöser geflutet. Nun funktioniert zwar der Schalthebel, aber die Zapfwelle läuft nicht an.


    Der Motor überträgt die Kraft mittels Keilriemen auf das Arbeitsgetriebe (geradlinig zur Zapfwelle) und mittels Schneckenantrieb auf die Arbeitswelle (Achsen). Nun ist es so, dass der Fahrantrieb, sprich die Achsen, problemlos angetrieben werden, die Zapfwelle aber nicht will.


    Bildlich sieht das so aus:



    Hat jemand eine spontane Vermutung, wo das Problem mit der Zapfwelle liegen könnte? Ich habe ein Verständnisproblem, wieso der Radantrieb funktioniert, dem ja noch ein Schneckenantrieb zwischengeschaltet ist.

    Das ginge vielleicht, wenn ich einen hier hätte. Werde mich wohl mal um einen USB-Stick bemühen müssen.


    Was wäre hier als Betriebssystem zu empfehlen? Gibt es da was kleines für diese Zwecke? Ich erinnere mich, dass ich dafür früher zu CD-Zeiten, meist eine Knoppix-CD verwendet habe.


    EDIT:
    Hab tatsächlich einen USB-Stick gefunden und probiere mein Glück jetzt einmal mit Linux Mint.

    Hallo zusammen,


    ich habe hier ein Trekstor P14B vor mir liegen. Das Notebook hat zusätzlich zum fest verbauten Speicher eine M2 SSD-Karte beim Kauf erhalten.


    Beim Booten zeigt das Gerät aktuell an:


    Recovery

    Your PC/Device needs to be repaired

    A required device isn't connected or can't be accessed.


    Mit der Recovery Umgebung komme ich nicht weiter. Ich habe heute einmal die M2 SSD-Karte ausgebaut und mittels eines Adapters an einem anderen PC angeschlossen. Die Vermutung war, dass sich darauf die gespeicherten Daten des Notebooks befinden, was sich leider nicht bewahrheitet hat. Auf besagter M2 SSD befindet sich somit das installierte Windows und auf dem fest verbauten Speicher leider die Daten.


    Wie komme ich am besten an die Daten ran? Ich würde diese gerne auf einen anderen Rechner kopieren. Das Notebook hat kein internes CD/DVD-Laufwerk und mein externes Laufwerk, liegt leider in meiner Arbeit.


    Besteht eine Möglichkeit, mit dem Recovery Mode die Daten zu kopieren? Hier komme ich in eine Eingabeaufforderung, wo es mir jedoch nicht gelungen ist, Zugriff auf die zweite bzw. erste Festplatte zu nehmen.


    EDIT:

    Zur Ergänzung: Es handelt sich um das Notebook eines Schülers. Ein Backup existiert nicht und ein Ersatzgerät ist bereits vorhanden. Es dreht sich also primär um die Daten auf dem Gerät.

    Wenn man sich aber mal daran gewöhnt hat, dann mag man nicht mehr darauf verzichten ... :)

    Das kann durchaus sein, allerdings fühle ich mich momentan von den Konfigurationsmöglichkeiten noch etwas erschlagen und das sage ich, obwohl ich Apple-Hardware besitze. Schätze, das wird noch ein paar Tage dauern, bis das alles sinnvoll eingerichtet ist.

    Ich oute mich mal als absoluter Apple Watch Unwissender. Ich habe mir eben die Konfiguration der Watch durchgelesen (Apple Watch konfigurieren - Apple Support (DE)) und für mich geht nicht aus dem Artikel hervor, ob ich Apple Pay zwingend konfigurieren muss, um die Einrichtung der Apple Watch abzuschließen. Ich habe kein Apple Pay und würde es auch nicht zwingend verwenden wollen.

    Ich hatte dieses Jahr erstmalig auch das Problem, dass irgendwo ein Defekt am Begrenzungskabel war. Leider ließ sich mit den gängigen Methoden nicht orten, wo dies der Fall war. Daraufhin habe ich das komplette Kabel raus gerissen und ein neues eingesetzt. War in meinen Augen auch besser so, da das alte Begrenzungskabel definitiv als Flickwerk zu bezeichnen war. Mir war gar nicht mehr bewusst, dass da so viele Kabelverbinder eingesetzt waren. Diese waren es wohl auch, die das Problem verursacht haben. Eine defekte Stelle im Kabel konnte ich nämlich nicht finden.


    Beim Entfernen des alten Kabels habe ich mit einem elektrischen Kantenschneider gleich einen neuen "Kanal" gefräst und das neue Kabel dort eingelegt. Der Aufwand betrug somit nur ca. 2 h und ich habe wieder ein komplettes ungeflicktes Kabel im Erdboden liegen.

    In den Grillforen wird der zumindest nicht zerissen. Preislich sind die Polen 1/3 bis 1/2 vom Franzosen. Ich bin echt am überlegen.


    In welcher Preisregion bewegt man sich bei den Polen ungefähr? Ich habe bezüglich Holzbacköfen so gut wie keine Erfahrung und die Webseite gibt auf den ersten Blick keine Preisinformationen.

    Zwar kein Schnäppchen sondern eher eine Frage, ob ihr auch den Eindruck hat, dass der Kundenservice bei Amazon extrem abgebaut hat im letzten halben Jahr?


    Ich bin seit ca. 20 Jahren Kunde und Prime-Mitglied. Bis vor einiger Zeit wurden mir bei Reklamationen innerhalb der Gewährleistung die Artikel sofort ersetzt. Mittlerweile stelle ich fest, dass man aufgefordert wird, immer mehr Sachen auszuprobieren bis einem ein Austausch angeboten wird. Auch scheint e so, als würden mittlerweile überwiegend indische Mitarbeiter im Kundenzentrum eingesetzt werden. Bis vor einiger Zeit hatte ich des öfteren noch deutschsprachige Namen im Kundenchat.


    Ist das nur mein Eindruck oder kann das jemand bestätigen?

    Lernen wäre übertrieben. Ich würde gern das eine oder andere verstehen und auch mal in der Lage sein, so was triviales zu schreiben. Ich finde, dass einem auch eine Lösung beim Lernprozess weiter hilft, wenn man sich die Mühe macht, die Lösung zu verstehen.

    Du meinst so?