Beiträge von gibo528i

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Hi!
    Da kann ich mich Coder nur anschließen... da die Reifen inzwischen über 6 Jahre alt sind, dürften sie nicht mehr viel grip haben, vor allem bei Nässe. Mein Rat: wenn du nicht nur zum Bäcker um die Ecke fährst, hol dir neue!


    Gruß
    Gibo

    kubi24


    Probier´s mal so:
    Zündung Stufe zwei,_
    rechte Taste (Check Control) der Instrumentenkombi drücken und festhalten
    Anzeige zunächst: "Check Control OK" dann "Test Nr.01"
    Linke Taste drücken, die Fahrgestellnummer wird angezeigt. Die 5 Zahlen müssen zusammengezählt werden und die Quersumme gebildet werden
    rechte Taste so oft drücken, bis "Test Nr.19" erscheint
    die linke Taste solange drücken, bis die angezeigte Zahl gleich der ermittelten Quersumme ist
    rechte Taste erneut drücken
    Nun hat man Zugriff auf die Tests 03-21
    wenn die Sperre einmal deaktiviert ist, muss man die Prozedur nicht noch einmal durchführen


    ------------------------


    10/01 bedeutet 10. Kalenderwoche 2001, d.h. gebaut im März


    Gruß
    Gibo

    Hi!


    Soviel ich weis, lässt sich der "Faktor" für die Berechnung des Benzinverbrauches im (geheimen) BC-Menü verstellen. Allerdings habe ich keine Ahnung wie der Faktor berechnet wird; ich glaube aber dies hier im Forum mal gelesen zu haben.... vielleicht mal die Suche bemühen...


    Manchmal geht´s schneller als gedacht :cool:


    Faktor = Angezeigter Verbrauch x 1000 / ermittelter Verbrauch


    Gruß
    Gibo

    OPH


    Kann ich nicht bestätigen; bei mir ist es wie bei tino, dass es bei Temperaturschwankungen jedes Mal einen Gong gibt wenn er wieder auf 3 Grad zurück fällt. Dabei muss er nicht 6 Grad erreichen.


    Vielleicht ist die Funktion MJ-abhängig (meiner ist MJ99)


    Gruß
    Gibo

    Hallo!


    Na, ja.... 520 und so gut wie keine Ausstattung..... für mich persönlich wär das nichts... außerdem gibt´s ab 09/98 das Modelljahr 1999.


    Aber wenn Dir das reicht und der Wagen einen guten Eindruck macht.... und außerdem - 9TEUR für den alten finde ich, für das Bj. + Unfallwagen, o.k.



    Gruß
    Gibo

    Zitat

    Original geschrieben von Friewi
    Frage: Warum ist das heute - bei nicht mal allzu starkem Frost - zum ersten Mal passiert ?


    Hängt es - wie schon hier gepostet wurde - mit Wasser im Türschloss zusammen ?


    Hat schon jemand Erfahrungen mit dem Plastikteil gesammelt, dass dieses Problem angeblich verhindern soll ?


    Hi!
    Zu der Frage mit dem Plastikteil.. ich habe schon hier im Forum gelesen, dass Leute mit "neueren" Modellen, d.h. in welchen dieses Plastikteil Serie ist, auch Probleme mit nicht zugehenden Türen haben....


    Bei der lezten Kältewelle im Januar hatte ich das Problem auch; ich habe das Ganze dann mit Silikon-Spray bearbeitet und.................


    heute morgen (waren auch so um die -9, das ganze Auto von einer ziemlich dicken Frostschicht bedeckt) geht die Tür problemlos zu :top:


    Gruß
    Gibo

    Zitat

    Original geschrieben von Bavarian
    ...
    Soviel ich weiß, wird, da ja jeder Wagen mal kurz auf die Autobahn gefahren...
    ...
    Gruß
    Bavarian


    Hi!


    Soweit ich mich erinnern kann, fahren die tatsächlich kurz mal auf die Autobahn... Wenn man in Zuffenhausen am Werkstor steht, sieht man die Jungs mit roten Kennzeichen rein und raus fahren :eek:


    In Leipzig gibt´s natürlich eine eigene Teststrecke.... da hat man etwas mehr Platz :) und muss nicht auf vier Ebenen fertigen wie in Zuffenhausen....



    Gruß
    Gibo

    Zitat

    Original geschrieben von Cpt. HaPe


    Bspw. der Heckwischer: bei eingelegtem Rückwärtsgang geht er von alleine auf Dauerwischen. Toll. Konnte mein 3er nicht.


    Konnte schon mein '89 Ford Scorpio :eek:



    Aber du hast Recht - man sollte auch die vielen kleinen Feinheiten beachten, die einem Freude am Fahren machen (z.B. gute Musik im Radio:D :D :D )

    Hallöchen,


    habe mal passend zum Wetter eine Frage. Da ich bei Schnee/Eis grundsätzlich mit dem Zweitwagen in die Arbeit fahre, kommt es schon mal vor, dass das andere Fahrzeug einige Zeit im freien stehen bleibt und auch schön zugeschneit wird.


    Nun zu meiner Frage: ist das eigentlich schlecht für den Lack, wenn der Wagen für längere Zeit mit Schnee bedeckt ist oder ist das wurscht?:confused: Danke.


    Gruß
    Gibo

    Zitat

    Original geschrieben von avusblau
    :eek: steigende Preise :eek:, koennte sein, aber sehr unwahrscheinlich ( hoffe ich mal :rolleyes: ).


    avusblau


    Am wahrscheinlichsten ist wohl, dass es so weiter läuft wie gehabt... so große Auswirkungen haben neue Modelleinführungen in der Praxis wohl nicht (außer auf irgendwelchen Listen). Und natürlich ist das Ganze auch Verhandlungssache ("Ach komm, für dieses alte Modell, ist ja schön längst überholt, noch so viel Geld?".:D :D


    Gruß
    Gibo

    Zitat

    Original geschrieben von avusblau


    Werden Eurer Meinung nach die aktuellen Gebrauchtwagen-Preise dadurch sinken oder bleiben sie stabil - ( was sich hier sicherlich alle wuenschen ;) )?



    Hi!


    Das kommt wohl darauf an... Entsteht auf dem Gebrauchtmarkt tatsächliche eine "Schwemme" an Fahrzeugen alten Modells, weil die Leute sich ein neues Modell zulegen und das alte loswerden wollen --> dann wird´s wohl nach unten gehen mit den Preisen.


    Gibt es allerdings viele Leute die sich ein altes Model zulegen wollen und denken dieses wird mit der Einführung des neuen Models billiger und wollen unbedingt zuschlagen, tja. dann ist die Nachfrage da und die Preise sollten stabil bleiben oder gar nach oben gehen.....


    Man muss nur wissen welcher Fall eintreffen wird ;)


    Gruß
    Gibo