Beiträge von Amtrack

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Allerdings habe ich noch nie in Diskussionen über Supersportwagen gelesen, dass der ja wohl totaler Mist ist, weil er keinen Wohnwagen ziehen kann oder in Vorstellungen von Bullis, dass die nicht 250 fahren.


    Dann hast du nicht genau gelesen.
    Genau deswegen (keine AHK möglich) habe ich mir keinen E55 Kompressor geholt sondern den A6 Biturbo. ;)

    Und dann kommt wieder einer und zeigt dass es doch geht: Bericht: Model 3 mit Wohnwagen 1182 km über die Alpen - Model 3 Allgemeines - TFF Forum - Tesla Fahrer & Freunde

    Das der Profi hier nicht sonderlich begeistert ist, das lag wohl eher an ihm selber: Zugwagen Tesla Model X: Mit dem Elektroauto durch die Alpen - Caravaning


    Yeah.
    2 Tage Reisezeit mit einem unter 1000kg "Anhängerchen" - nice, wirklich nice. :p
    Und das im Windschatten fahrend ("minimaler Abstand") und sich darüber aufregen, dass am Gefälle die Auflaufbremse am Anhängerchen reingeht und Energie vernichtet :duw:


    Das Model X wird mit nem 1,4to Anhänger "getestet" - sowas zieht normalerweise ein Golf hinter sich her :idee::sz:


    Gruß von dem, der am Sonntag mit 3,4to Anhänger in vorraussichtlich 12h nach Kroatien fahren wird. :top:



    Ich warte noch immer auf einen Zugfahrzeugtest von einem Hybridfahrzeug (GLE, Q7 oder sowas) das wirklich volle 3,5 Tonnen Anhängelast bietet.
    Mir reicht es ja schon, wenn so ein Fahrzeug nicht schlechter ist, als mein jetziges beim Ziehen.
    Wenn ich den Rest der Zeit dann noch praktikabel e-mobil sein kann, wäre das für mich perfekt - ich muss dann nur noch 10 Jahre warten, bis die Kisten in Preisbereichen liegen, in denen ich Lust darauf habe :D

    Nein,
    sollte kein Problem darstellen.


    Mein Schwager hat mit 2 Batterien und einem Ladegerät seinen Italienurlaub verbracht... :sz:^^


    22km sollten daher ohne Licht kein Problem darstellen.

    Sicherheitshalber kannst du ja einfach eine zweite Batterie mitnehmen.

    Wie machst das? Warmes Wasser nachfüllen? Oder irgendwie per Wärmetauscher? So macht das Sinn, wobei die Wassertemperatur eh schon viel weniger pendelt als bei den 5 Kubik Pfützen...


    Das mit der Leiter ist echt praktisch. Unsere muss man nicht mal rausmachen, da kann man den Aufstieg hochklappen.


    Läuft per Wärmetauscher und 2 Wasserpumpen, genau.
    Anders würde ich mir das Pufferwasser mit dem Chlorwasser vermischen was ja nicht sinnvoll ist.
    Eine Pumpe holt aus dem Puffer das Heißwasser zum Wärmetauscher und eine zweite Pumpe (zusätzlich zur bereits am Pool betriebenen Pumpe) pumpt das Poolwasser wieder zurück - sind halt 2x 20m Wasserleitung (vergraben).

    Die Steuerung haben wir (eigentlich meine bessere Hälfte weil ich = zu doof für sowas :sz::duw:) so programmiert, dass "überschüssige" Wärme vom Puffer in den Pool geht.
    Soll heißen: erst heizt der 1000L Puffer auf, so dass er mittig gemessen 60° hat (oben bei der Brauchwasserentnahme sind das dann über 70° um die Keimbelastung auszuschließen).
    Wir entnehmen auch mittig das Warmwasser welches dann zum Plattenwärmetauscher geht und unten wieder in den Puffer rein - so bleibt das Brauchwasser unangetastet und steht wie gewohnt zur Verfügung.

    Am Pool erfolgt die Entnahme/das Einspeisen dann mittels T-Stücken im Bereich der Verschlauchung der Sandfilteranlage.
    Da sitzt dann auch der zweite Temperatursensor der bei erreichen von (in unserem Fall) 29° Wassertemperatur dann die Steuerung zum Abschalten bringen würde (soll nicht zu heiß werden damit es nicht kippt).
    Das ganze dann im Wlan einsehbar und auch steuerbar übers Smartphone oder PC.
    Das ist hilfreich, wenns mal nur einen Tag sonnig ist, aber absehbar ist, dass die nächsten Tage wieder schlecht werden.
    Dann spart man sich das in den Pool pumpen und nutzt lieber die Energie im Puffer fürs Brauchwasser.


    Nach kleineren Kinderkrankheiten funktioniert das System echt gut, für selbst "mal eben" gebastelt sogar schon fast zu gut :D

    Gestern war das Wetter ja nicht ideal, noch dazu Gewitter und jede Menge Regen.
    Stand jetzt gerade aktuell haben wir 25,31° gemessen vom Sensor am Pool, 71,88° mittig im Pufferspeicher und das Funkthermometer im Pool selber meldet 26,1°.
    Heute Nachmittag nach Feierabend werden wohl wieder die üblichen 28° erreicht sein.


    Weiterer Vorteil: die Solarthermieanlage "kocht" nicht mehr wie in der Vergangenheit.
    Irgendwann ist der Puffer halt mal aufgeheizt und die Anlage schaltet ab, dann verdampft die Solarflüssigkeit in den Kollektoren was ja nicht sonderlich gut ist.
    Das ist dieses Jahr noch nicht ein einziges Mal passiert. :top:


    Bei unserer Leiter (war dabei) kann man auf der Vorderseite die Trittstufen herausnehmen und nach oben auf die Plattform stellen und dort einklicken - für Kinder nicht zu erreichen und für kleinere Erwachsene auch nicht ^^


    Achso, habe erst jetzt gerafft, dass 16x32 in ft angegeben sind...:D Das ist also der 9,75 m x 4,88 m im metrischen System. Puh, 60m³ Wasser!


    Amtrack Was machst Du im Winter, wird der abgebaut? Und wie deckst Du ihn im Betrieb ab?


    60m³ sinds nicht ganz, wir haben um 50m³ eingefüllt damit der Nachwuchs ne Chance hat auf den Boden zu kommen.
    Reicht dennoch locker zum Schwimmen.


    Wir haben den Pool jetzt das zweite Jahr, echte Langzeiterfahrungen kann ich also nicht beisteuern.
    Im Normalfall bleibt der Pool aber aufgestellt und auch befüllt.
    Der hat ja bewegliche Ecken (ineinandergesteckte Rohre) und kann somit das Volumen ausgleichen wenn er friert.
    Pumpe und co. wird natürlich abgebaut, klar.


    Am Anfang haben wir die mitgegebene Abdeckplane benutzt, aber das war eine arge Fummelei - wir haben dann kurzfristig noch in ein Aufrollsystem (klingt so hochtrabend... ist ne Rolle quer über den Pool mit ner Kurbel dran :D ) investiert und gleich noch eine Solarfolie genommen.
    Die Folie ist auch eine Empfehlung wert, der Pool hält damit die erreichte Temperatur deutlich länger als mit der originalen Folie.


    Im Winter nutzen wir stabile LKW Plane welche wir entsprechend festzurren.



    Wie ein Knastpool. Sieht ja furchtbar aus das Teil. Wer will sowas im Garten haben?


    Wir.
    Aber ich kann vom Pool aus auch meine Brahmas picken sehen und noch etwas weiter hinten die Pferde - ich wäre bei dir todunglücklich und du bei mir, wetten? ^^


    BTW: Wer den Platz hat.. WTF üüübles Teil



    Das ist genau der, den wir hier stehen haben.
    Nicht eingebuddelt sondern tatsächlich als Aufstellpool.
    Hat den großen Vorteil -> Leiter weg = kindersicher


    Und seit diesem Frühjahr auch mit an unsere (eh vorhandene) Solarthermieanlage angeschlossen was die Nutzungszeiten doch deutlich erhöht.
    Also Anschluss eigentlich genau genommen an den Pufferspeicher, aber eben mit eigener Steuerung so das ausschließlich Solarenergie verwendet wird.
    Theoretisch könnte ich das Ding auch mit der normalen (Öl in meinem Fall) Heizung beheizen, aber das finde ich quatsch.

    Wenn das tatsächlich Absicht ist (wovon ich ausgehe), dann vermutlich um Windgeräusche zu minimieren?
    Bei meiner alten Supra war das unbeabsichtigt, da standen die Wischerarme ab 280 aufwärts dann im unteren 1/4 der Scheibe da sie vom Wind hochgedrückt wurden :sz:^^

    Wenn man Variabilität möchte führt wohl kein Weg am Erfinder dieser Fahrzeuggattung vorbei -> Renault Espace.
    Dort hat man 7 Einzelsitze, alle separat zu verschieben (außer ganz vorne natürlich) und auch separat zu entnehmen.
    Und nicht ganz so sackschwer (23kg Renault vs. 40kg beim T6).

    Bei mir ists (aus ähnlichen firmeninternen Gründen) ein Touran geworden.

    Das Ding ist einfach unheimlich praktisch (Rücksitze einzeln verschiebbar und auf jeden kann man einen Isofix Sitz anbringen ohne sich gegenseitig ins Gehege zu kommen), aber scheut auch nicht davor zurück mal längere Strecken über 200 zu fahren.

    Anhängelast 2 Tonnen. :top:

    Uuuuuuuund: er ist deutlich bequemer als mein vorheriger Superb Combi.

    Immer noch Welten vom 6er oder ML entfernt, aber im Bereich "akzeptabel" einzuordnen.

    Der Superb war bei uns ganz klar "unbquem".

    Für Familien ist der Touran also ideal.

    Für den autoaffinen Papi allerdings nicht mehr als ein Kompromiss.


    Und: den Touran muss man sich wirklich jeden Tag schön reden, also ich zumindest :sz::m: war aber bis jetzt bei jedem einzelnen Geschäftswagen so....



    PS: mein Favorit aus dem vorgegebenen (VW und Konsorten) Pool wäre tatsächlich auch der Kodiaq gewesen, aber ausschließlich deswegen, weil man den auf 3 Tonnen Anhängelast auflasten könnte was dann so gerade eben für mein (leergeräumtes) Boot gereicht hätte :duw:


    PPS: Wer sich Fahrzeuge wegen "Image" kauft, der verdient eigentlich noch einen satten Aufpreis nur dafür :p:dudu: neben dem eh schon verlangten "Premium"zuschlag für Ware, die meistens diesem Anspruch nicht gerecht wird :sz:


    PPPS: mein Favorit bei freier Wahl wäre der Mazda6 Kombi gewesen.

    Tolle Ausstattung, tolle Farben, fairer Preis und gute Garantie.

    Und gescheite Motoren, kein Downsizing-Mist.


    Wenns ein "SUV" sein muss, dann der SsangYong Rexton - sofern man Anhänger bis zu 3,5 Tonnen umherziehen möchte. ;)

    Wenn die Beläge verglast sind sollte man das aber eigentlich sehen wenn sie es so stark sind, dass es Auswirkungen hat und dann sollte man die auch nicht mehr verwenden weil sie eben nicht mehr bremsen


    Najaaaaa.... ich habe noch nie verglaste Beläge gesehen. :m:

    Aber die Idee war tatsächlich goldrichtig.


    Ich habe testweise* einen Belag von rechts nach links und umgekehrt getauscht und alle 4 Beläge nochmal mit 40er Schleifpapier bearbeitet.

    Danach über 100km die Bremse neu eingebremst (das war sicherlich zu weit, aber die Strecke stand eh an).

    Heute dann zur Nachprüfung gewesen und mit fast perfekten Werten (207 kN / 209 kN) bestanden :top:


    *testweise, weil der Wagen sonst abgestoßen worden wäre wenn das nicht funktioniert hätte.

    So gibts halt für 80€ nochmal nen Satz Scheiben samt Beläge von ATE und gut ists.

    Meiner bescheidenen Meinung nach: richtige(!) Zugfahrzeuge haben Leiterrahmen, Automatik und eine Untersetzung.
    Bestenfalls noch ein paar (mechanische) Sperren und Permanentallrad statt Zuschaltallrad.


    Wobei auch der W164 320CDI mein Böötchen problemlos von A nach B bekommen hat.

    An der Sliprampe machts mein 163er mit Untersetzung aber leichter, die gibts beim W164 nur mit Offroad-Paket und ist relativ selten.


    Es ist keinesfalls so, als wäre der 164er dazu nicht in der Lage oder das ich ihn als Zugfahrzeug ungeeignet sehen würde, aber im erhöhten Standgas knappe 3,3+ Tonnen bergauf über die nasse Sliprampe ziehen hat einfach was :sz:^^

    Das bessere Reisemobil ist der 164er (bequemer und mehr pkw`iger).

    Und der hat auch keinerlei Probleme mit Anhängern auf normalem Terrain - vermutlich auch nicht im leichten Gelände, mehr geht ja mit den SUVs eh nicht sinnvoll.


    Wobei der W163 noch viel mehr PKW als so ein oller Terracan oder Rexton ist :duw:
    DIE versprühen echt noch Geländewagencharme.
    Will gar nicht wissen, wie das in nem Defender oder einem der ersten G Modelle ist... :idee::hot:


    Ich war ja mit meinem 163er im Offroadpark, also man kommt problemlos überall hin, wo man sich hintraut.
    Und man kommt tatsächlich auch dort hin, wo man sich nicht hintraut :sz:


    Bekanntlich ist der W163 ja ein "Schlechtwege" Gefährt, kein Offroader - ich wage mal zu behaupten, dass die Kiste in 99,5% aller Anwendungsfälle ausreicht.

    Worauf ich hinauswill:

    Ne G Klasse mit 3 Sperren ist halt Spielerei, vor allem mit einem xx Kiloeuronen WoWa dahinter weil man mit dem sowieso maximal über ne feuchte Wiese fährt. :sz:


    Aber eine nachvollziehbare Spielerei ;)^^, ich freue mich immer, wenn ich meinem mit beladenem Anhänger durch eine nasse Wiese oder schlammige Waldwege fahren darf und die Kiste wirklich mal gefordert wird :duw:

    Wobei ich solche Anwendungen dann schon wieder nicht mit einem G machen würde weil mir so ein Wagen dafür zu teuer wäre.



    Um allgemein noch etwas beizusteuern: die zuverlässigsten Automatikgetriebe, gerade im verschärften Anhängerbetrieb, baut meiner Einschätzung nach Mercedes.

    Auch sind die thermischen Gegebenheiten (Motor+Getriebe) häufig besser, als beim direkten Wettbewerb.

    Beispiel:

    W164 320CDI Ölmenge Motor: 9,5Liter

    X5 E70 3,0d Ölmenge Motor: 7,3 Liter

    W163 270CDI Ölmenge Motor: 7,5 Liter -> nur im ML und im G! Ansonsten 7 Liter in der E Klasse oder auch nur 6,5 Liter wie in der C Klasse



    Mein persönlicher Zugfahrzeugfavorit bei Neufahrzeugen ist der GLE 350de Hybrid.

    Der darf zwar "nur" 3,3Tonnen ziehen und hat auch "nur" 204PS aus einem 4 Zylinder Diesel, aber mich reizt es einfach per eMotor rangieren zu können und im Solobetrieb strombetrieben die Pendlerstrecken absolvieren zu können während man dennoch einfach einen schweren Anhänger dranbammeln kann und wie mit einem normalen SUV einfach losfahren kann. :top:

    Den Weg zum Wertstoffhof könnte ich bspw. auch rein elektrisch zurücklegen inkl. Anhänger - hat auch was.

    Ich war letzte Woche erst mit dem ML beim Klimaservice.

    Habe das bei einer kleinen Werkstatt machen lassen für faire 50€ inkl. Kältemittel (Menge egal).


    Ergebnis: 460g noch vorhanden von 750g.

    Gemerkt hat man auch nur etwas nachlassende Kühlwirkung.


    Die Anlagen schalten nicht wegen Temperatur sondern wegen zu wenig Druck ab.

    Zu wenig Kältemittel ergibt dann auch irgendwann zu wenig Druck, aber wie schon erwähnt können die Anlagen noch mit sehr wenig Kältemittel laufen.


    Das R134a (was der E39 ja nutzt) bekommt man übrigens auch problemlos über Aliexpress u.ä. , der Füllschlauch mit Manometer kostet auch nur ein paar Euronen... und schwierig ist das selbst nachfüllen auch nicht, das Öl bleibt ja weiterhin in der Anlage.

    Habe auch erst überlegt das selbst zu machen, aber bei 50€ musste ich nicht lange überlegen.


    PS: bei den Angeboten ganz genau hinsehen ob das Kältemittel inklusive ist.
    Bei vielen ist die Menge begrenzt und je weitere 100g möchte man dann gerne nochmal 10€ (oder mehr) zusätzlich haben...

    Mit normalen PKW keine Chance für 3500 kg, ca. 2500 gibt es bei einigen großen Kombis.


    Normale PKW ("M1" im Fahrzeugschein) dürfen maximal das eigene zulässige Gesamtgewicht ziehen - sprich Faktor 1,0.
    Geländewagen ("M1G" im Fahrzeugschein) dürfen maximal den Faktor 1,5 vom eigenen zulässigen Gesamtgewicht ziehen.


    Das ist vom Gesetzgeber so vorgegeben und kann von den Herstellern nicht umgangen werden.
    Deswegen bleiben für richtige Zugaufgaben nur SUV oder PickUps übrig (warum siehe unten), selbst wenn bspw. ein A6 Allroad mit Untersetzung (ja, sowas gab es mal) auch locker 3to ziehen könnte.

    Eine G-Klasse, Dodge Ram oder sowas mit Druckluftanlage, Zugmaul und entsprechend durchgehend gebremstem Anhänger darf auch mehr anhängen, läuft dann aber unter Zugmaschine/LKW.


    Der PKW mit der höchsten Anhängelast ist mWn der VW Phaeton mit 2,5to - evtl. natürlich der Konzernbruder A8 ebenso, keine Ahnung.

    S Klasse und 7er können da nicht mithalten.


    Der Tiguan als PKW darf auch nur 1,8-2,2 to - als M1G hingegen ab Werk bis 2,5to (mit nachträglicher Auflastung bis 3to).

    Da muss man dann aber aufpassen welches Modell man wählt, denn die M1G Einstufung hängt mit Böschungswinkel, Bodenfreiheit und weiteren Parametern zusammen - Allrad (egal ob permanent oder zuschalt) ist obligatorisch.

    Sperren ebenso (und wenn sie nur übers ESP simuliert sind).

    Danke euch beiden für den Input.


    Schon mal auf diversen Fachforen recherchiert, wie z.B. MT ? 😁 :duw:

    ;):p


    Aber mal Spaß beiseite: ein paar einzelne User bei MT haben es richtig drauf.

    Beim W163 ML bspw. "Balmer" der mir immer wieder positiv aufgefallen ist. :top:
    Solche User sind halt dort leider die absolute Minderheit - aber die wertvolle Minderheit.


    ------------------------


    Die Bremsleitungen, also das Rohrsystem, ist in Ordnung optisch.
    Innerlich können die MwN nicht rosten da aus nicht rostendem Material?


    ABS Block habe ich auch überlegt, wobei ich da noch nicht die Funktionsweise durchblickt habe WIE es zu meinem Fehler passt.

    Rein vom Logischen her: ABS Regelventil (bspw. für "vorne rechts") wird vom Steuergerät angesprochen weil der Raddrehzahlsensor meldet "Rad steht" - das Magnetventil zieht also an und blockiert entsprechend den Durchgang vom Hauptbremszylinder zum Radbremszylinder vorne rechts.

    Die Flüssigkeit kann über eine Ausgleichsbohrung(?) im ABS Block entweichen und der Radbremszylinder macht auf, die Blockierung ist gelöst.

    Magnetventil gibt wieder frei und Druck geht wieder auf den Radbremszylinder usw.

    Das ABS funktioniert wieder nach dem Tausch der Bremsschläuche.
    Wirklich schnell regelt es allerdings nicht, das kann aber auch einfach am Alter und der Ausführung (war ja ab Werk ein günstiges Auto, also sicherlich nicht das hochwertigste System verbaut :sz:) liegen.

    Oder eben daran, dass es innerlich vergammelt ist.
    Das wäre dann ein wirtschaftlicher Totalschaden, da der Block nicht wirklich gut zugänglich verbaut ist und es keine neuen gibt.
    Bei Gebrauchtware ist dann wieder die Frage, wie gut der Kram ist, den man da so bekommt...


    Ich habe mittlerweile etliche ABS Bremsungen hingelegt zum Testen, die Flüssigkeit beim Bremssatteltausch war absolut sauber und klar - eben genau das, was ich zuvor beim Bremsschlauchwechsel oben reingekippt habe.
    Da ja vermutlich im ABS Regelbereich doch immer mal Flüssigkeit umhergepumpt wird, war meine Hoffnung, dass man das optisch irgendwie feststellen könnte.
    Aber da ist nix zu sehen.




    Mein Bekannter hat mich noch darauf gebracht, dass evtl. die Beläge vorne links durch das "Festgehen" evtl. verglast sind.
    Dann bremsen die auch nicht mehr gescheit.
    Das kann ich testen, wenn ich die Beläge mal mische.
    Also einen von rechts nach links und umgekehrt - dann sollte die Bremswirkung in der Theorie wieder identisch sein sofern dort der Fehler liegen würde.

    Um hier mal weiterzumachen:


    Mein Multifunktions-Anhänger hat, nachdem ich gestern Abend noch das defekte Leuchtmittel im linken Rücklicht und eine Kennzeichenleuchte getauscht habe, heute problemlos seine HU bestanden.


    Ich bin gleich Huckepack mit Schwiegermutters Ford Fusion zur Untersuchung, denn der musste zur Nachprüfung (Bremse vorne zieht einseitig).


    Allerdings ist er wieder durchgefallen mit ungleichen Werten vorne.



    Ich bin allerdings so langsam mit meinem Latein am Ende:

    - Scheiben + Beläge neu (schon vor der ersten Prüfung)

    - Bremsschläuche neu (nach der ersten Prüfung) weil die Bremse vorne links nach 2 oder 3 Bremsungen "fest" ging und auch das ABS nicht geregelt hat (keine Fehlerlampe), nach 10 Minuten Wartezeit/Standzeit war die Bremse wieder frei... mit neuen Schläuchen war das Problem nicht mehr vorhanden und auch ABS geht wieder -> dennoch wieder durchgerasselt weil noch immer ungleiche Bremwirkung und auf der Rückfahrt ist die Bremse vorne links wieder fest gegangen :confused::confused:

    In dem Zuge des Schlauchwechsels dann natürlich gleich neue Bremsflüssigkeit (alte Flüssigkeit sehr dunkel).

    - neue Sättel vorne verbaut, alles freigängig, auch nach mehreren Bremsungen alles gängig.


    Heute zur HU: Bremst ungleichmäßig (vorne links weniger als rechts, rechte Seite lässt sich aber etwas schwerer drehen als links - ich vermute aber das dies daran liegt, dass man rechts einen Teil des Getriebes mitdreht denn bei aufgebocktem Fahrzeug dreht sich ausgekuppelt bei laufendem Motor die vordere rechte Antriebswelle dennoch mit).


    Ich verstehe es nicht, die Sättel sind neu, die Führungsbuchsen sind neu, alles ist freigängig, keine Luft im System, alles dicht.


    Ich weiß nicht so recht, wo ich jetzt noch ansetzen soll...mein Gedanke geht auf Hauptbremszylinder der evtl. nicht ganz freigibt? Vielleicht etwas vergammelt weil lange mit alter Bremsflüssigkeit (= Wasseranteil = Rost) betrieben?



    Irgendwelche Ideen?



    --------------------------------------


    Das Boot hat zwischenzeitlich 2 neue Kopfdichtungen und aufgearbeitete Zylinderköpfe erhalten. Da steht der Testlauf allerdings noch aus.
    Ist aber auch so eine neverending Story und mit der Arbeit des Instandsetzers bin ich nur mäßig zufrieden.

    Dazu bei Gelegenheit mal ausführlich mehr, vermutlich im Boote Thread im Forum.

    Ich weiß ehrlich nicht, warum es diese Pumpe überhaupt gibt. Bei der alten Ölheizung sollte es ja eigentlich gar kein "Abwasser" gegeben haben, oder?

    Doch, gab es da auch.
    Allerdings hat der Vorbesitzer meines Hauses das ganz simpel gelöst - einfach eine dichte Wäschewanne / Kinderbadewanne unter den Auslauf gestellt :D

    Heizung ist eine Ölheizung mit Blaubrenner, also nix Brennwert oder sowas.
    Die Abgase kondensieren im kalten Abgasrohr und das Kondensat setzt sich eben unten ab/fließt ab.

    Zum Einzug hin waren das ungefähr 2 Wäschewannen voll über die Heizperiode.
    Wir haben dann den Dachboden gedämmt, durch den läuft logischerweise auch der Kamin, und siehe da: kein(!) Kondensat mehr.

    Also wirklich gar nix.

    Da der Unterschied ja doch erheblich ist, habe ich den Schornsteinfegermeister mal drauf angesprochen - und natürlich vorher geschaut, ob der Ablauf auch frei ist ;)^^
    Er sagte das ist normal, da die Abgase nun durch den "gedämmten" Kamin gehen und erst außerhalb kondensieren.
    Ergibt Sinn und ist nun schon etliche Jahre so. :sz:

    Bin etwas neidisch, wenn ich Eure schönen Werkstatt / Arbeitsräume sehe, aber ich musste mich damals aus Platzgründen zwischen Werkstatt und Weinkeller entscheiden und habe dann dem Weinkeller den Vorzug gegeben, hicks.


    Ich zeige meine Schraubergrotte lieber nicht, platzmäßig dürfte ich da zwar weit vorne liegen - aber in meiner Werkstatt sieht es halt so aus, wie es aussieht wenn man darin auch arbeitet :duw::duw:

    Einfach auf max auffüllen bei halb abgefahrenen Belägen is nämlich auch Scheisse, weil der Behälter dann beim Belagwechsel überlaufen kann wenn die Kolben auf 0 zurückgedrückt werden.


    Genau das.
    Deswegen wirklich nicht einfach stumpf nachfüllen sondern nach der Ursache schauen.

    Abgefahrene Bremsbeläge hätten bei der HU eigentlich auffallen sollen oder zumindest als Hinweis "Verschleißgrenze beachten" aufgeführt sein sollen.

    Ein Leck wäre ja hoffentlich ebenfalls bei der HU aufgefallen... :m:

    Ich würde da aber mal ganz genau nachsehen (lassen), ist ja nicht ganz unwichtig so ne Bremse.