Beiträge von jonywalker

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Ich fahre auch Goodyear Eagle F1 im Winter so wie im Sommer. Der Sommerreifensatz hat das gleiche Problem, das Lenkrad flattert ebenfalls bei 80 -100 kmh. Mehrfach Umwuchten hat aber nichts gebracht. Der Wintersatz ist von dem Problem nicht getroffen. Es scheint Goodyear schlechte Qualität zu haben, zu große Toleranz.
    Wenn hier mit Michelin gute Erfahrung gesammelt wurde würde ich als nächst auch die nehmen.


    genau das hat mein Meister mir auch vor 3 Wochen erzählt, es schien ein von den Türschlössern schwer zu gehen. Was mich wundert ist warum so viele Autos von verschiedenen BJ fast um den gleichen Zeitpunkt kaputt gehen?

    Zitat

    Original geschrieben von CityCobra
    Für mich wird es wohl keinen neuen Dreier mehr geben, die sind ja bald unbezahlbar.
    Was soll denn ein mittleres Modell des neuen Dreiers kosten mit mittlerer Ausstattung kosten?
    Ich tippe mal weit über 40.000 €, oder? :rolleyes:


    Ganz Gegenteil, andere Hersteller machen es noch teuer, vor allem Audi. So im Vergleich zu MB und Audi gehört BMW eher zum Schnäppchen, mindestens im Sektor der Topmotorisierung.


    Sportlich fahren mit 325i? Ich bin letzte Woche von meinem 325d auf 325i umgestiegen, ich glaube ein 45ps Polo würde besser durchziehen, kaum zu glauben dass er 0-100 in 7s schafft. Auch ab 4000 rpm ist kein richtiger Dampf vorhanden, und soundmäßig finde ich sogar den 325d wesentlich besser, dumpfer und kerniger beim Beschleunigen. Aber sportlich fahren bei beiden noch nicht.

    Zuerst vielen Dank für die Antwort. Da "kein Fehler" vorhanden ist, bringt Werkstattbesuch auch nichts. So habe ich mir einen neun LMM für ca. 200 euro besorgt, beim Einbauen war mir aufgefallen das Ansaugrohr werkseitig nicht sehr sauber montiert war. Sehe hier auf Position 4, da war ein bisschen Spiel drin. Dieses Reinluftrohr (ein Hartstück) endet am Turbolader, kann ich mir vorstellen dass da auch nicht ganz dicht war. Falsche Luft auf der Strecke ist schlimm. Dies habe ich mit viel Geschick korrigiert, leider konnte ich den unteren Dichtring (auf Position 7) nicht mehr prüfen, zu tief in dem Motorraum. Ich gehe davon aus dass der Lader gar nicht mehr funktionieren würde wenn der Dichtring am Turbolader weggerutscht wäre, oder?
    Nun ging die Testfahrt los. Er hat jetzt erheblich mehr Druck in allem Drehzahlbereich, und sehr geringes Turboloch. Die Freude fängt schon ab 1300 rpm an, so verstehe ich von mühelos zu fahren. Komischerweise beschleunigt er in 6th sogar besser als in 5th, und er schiebt und schiebt bis 240 kmh, dann dauert es bis 250 kmh, dann ist Feierabend. Ich darf jetzt noch nicht den Tag vor Abend loben, muss ich noch weiter beobachten ob es in ein paar Tagen wieder schlechter geht, oder noch besser :top: das finde ich eher wahrscheinlicher.
    Ich wollte jetzt auch mal den Luftfilter mitwechseln, möchte ich frage ob MANNFILTER hier mit dem originalen gleichwertig ist?

    Mein 325d ist inzwischen schon knapp 2.5j her. Schon vom Anfang an spüre ich deutliche Leistungsschwankungen, und ich habe es immer an DPF geschoben. Mit der Zeit ist mir aufgefallen dass es an Dieslqualität liegen kann, d.h wenn ich jeweils bei einer anderen Markentankstelle tanke, merke ich kurz danach deutlich an Leistungszuwachs und schnelleres Ansprechverhalten, und das Ansprechverhalten ist am Anfang meistens hervorragend, und wird langsam schlechter. Ich hätte ein Gefühl als ob die Elektronik am Anfang jeweils eine andere Dieselqualität gemerkt, und einen neuen Lernprozess gestartet hätte. Das Turboloch variiert zwischen 0s bis 1,5s, d.h. manchmal brauche ich das Gaspedal nur millimeter zu streicheln, manchmal muss ich 5 cm treten um eine gleichartige Beschleunigung zu erzielen. Nebenbei gibt es noch weiteren Unterschied an Motorklang, bei 0s Turboloch klingt es hervorragend, bei 1,5s rau und quälend. Ist so eine Empfindlichkeit normal?
    Fehlerspeicher hat natürlich noch nie was aufgezeichnet.


    Bei mir war es mit der SRA links andersum passiert: die Düse blieb nach einem Waschenvorgang dauerhaft draußen. Zum Glück hat BMW dies auf Kulanz erneut, würde ich an der Stelle auch so machen da es nur 1 Woche nach dem Ablauf der Gewährleistungszeit war.
    Bei Dir sind die Anlagen nicht unbedingt kaputt. Die Düsen fahren nicht jedes mal raus, hast Du es vorher wahrscheinlich ignoriert. Mir ist so was erst nach der Reparatur aufgefallen.


    Gruss


    beim i ist die Temperatur deutlich höher, daher anfälliger als beim d.

    Zitat

    Original geschrieben von schlonzy
    Das kann ich nicht bestätigen, bei mir läuft er sehr sauber auch die Leistung ist keineswegs schlechter.


    Ich habe den Wert heute wieder auf 0, nach 20 km "Korrekturlauf" rennt er wieder wie sau, und so gar leiser, das Verschlucken kommt auch nicht mehr vor. Irgendwie finde ich es auch sehr komisch, war am Anfang besser gegangen (aber deutlich rauer), aber nach und nach war mir die Kiste immer schwer, und ich drückte das Gaspedal immer tiefer bis nicht mehr ging. Das mit dem 30% Leistungseinbruch war nur vom Gefühl, aber den Unterschied würde ich trotzdem als Tag und Nacht bezeichnen.


    Ist bei dir auch einer mit DPF?

    Ich habe jetzt von meinem den neusten Stand der AGR Geschicht. Die DDE Diagnostik sagt tatsächlich mehr frische Luft für postives AGR-Rate. Aber das +40mg nutzt bei mir absolut nicht, hält nicht lang. Nach ein paar 100 km hat die Kiste vom Gefühl 30% wenigere Leistung. Beim plötzlichen Vollgas verluckt der Motor sogar ein bisschen. Wahrscheinlich hat die Eletronik auf verschlechtertem Abgas den Motor gnadenlos gedrosselt, oder gibt es noch was anderes als Gründe, jedenfalls funktioniert AGR Verstellen beim E90 nicht.

    Zitat

    Original geschrieben von edremix
    Ich hatte bei meinem 530d E60 ca. 3-4 mal einen verstopften Partikelfilter, der sich durch Kurzstreckenfahrten nicht mehr freibrennen konnte und so verstopft war, dass ich auch keine Leistung mehr hatte. Auf der Autobahn konnte ich dann nur noch mit Anlauf 100 km/h fahren und in der Stadt 30 km/h - trotz Vollgas. Sehr peinlich! Der Fehlerspeicher musste ausgelesen werden und das Freibrenn-Programm manuell angestossen werden. Anschließend ca. 30-60 Min. auf der AB mit 120 km/h fahren, bis sich nach und nach der DPF freigebrannt hatte. Das könnte bei Deinem auch der Fall sein.


    Für mich war es der erste und letzte Diesel! Deshalb wieder schön auf nen problemlosen Benziner umgestiegen ...


    habe ähnliches Problem mit meinem e91 325d. Ganz zu habe ich zwar noch nicht, aber ich fahre gezwungen sinnlose Langstrecke nur zum Freibrennen wenn ich merke der Regenerationsprozess startet.
    Diesel mit DPF ist nicht mehr kurzstrecktauglich.

    Zitat

    Original geschrieben von Powersup
    Mit meinem E90 passierte das an den gleichen Stellen nie:(. Hat jemand ähnliche Erfahrungen? Liegt das Coupe so viel tiefer gegenüber der Limousine?


    doch bei meinem E91 mit Sportfahrwerk passiert auch nicht wenig, daher bin ich sehr vorsichtig und halte wenn unsicher lieber mehr Abstand.


    Danke für die ausführliche Erklärung.
    Diese AGR Geschicht war sehr interessant, habe noch mal alle Beiträge durchgelesen. Ich komme jetzt zu der folgenden Schlussfolgerung:
    Der Wert des AGR-Abgleichs dient als kleine Kalibrierung. Wenn +40mg eingestellt wird, wird Motorsteuer um 40 mg mehr Frischluftmasse zulassen, dadurch die gleiche Restgröße des Regelungssystems bleibt.


    Aber bei mir war das Syndrom wirklich andersrum. Bei +40mg hat der fast 1 sec. Turboloch, bei 0 ca. die halbe. Der 325d ist von Bj. 2007 hat DPF von Werk. In neuem Stand hatte er unheimlich viel Kraft und kein Turboloch. Ab ca. 1300 rmp lag schon max. Drehmoment vor. Aber leider war Leistungsschwankung extrem groß. Werkstatt konnte keinen Fehler feststellen, dann bekam er ein Softwareupdate. Seitdem ist die Leistungschwankung fast so gut wie weg, aber er fährt generell schwächer und indirekt. Dann hat die Werkstatt auf Hinweis von BMW Zentralle den AGR Wert auf max eingestellt. Ich merkte zu erst keinen Unterschied, aber mit der Zeit hatte er immer größeres Turboloch beim Anfahren. Im Lastbereich aber kein Problem. Dann hat man den Wert wieder auf 0 gesetzt, dann lief er auf Anhieb wesentlich besser, leiser und kräftiger. Aber nach dem letzten Service lief er wieder schlechter. Dann habe ich alle Werte auf Werkstand zurücksetzen lassen, seitem läuft er wieder gut, aber auf dem uralten Zustand kommt er nie mehr ran, und eine halbe sec. Turboloch ist immer noch vorhanden.
    Diese Anfahrschwäche spricht deutlich für eine verstellte AGR-Rate, oder?
    wo zapft der AGR das Abgas ab, vor DPF oder nach DPF?
    Vielleicht soll ich den AGR auch abklemmen, oder hat man noch andere bessere Idee?


    Gruss


    Ich würde fragen ob der AGR Wert hier gerade falsch um interpretiert wurde? Aus meiner eigenen Erfahrung habe ich genau das Gegenteil erlebt. Bei meinem 325d war der AGR-Wert 4 mal hin- und her gedreht worden. Mit dem max. positven Wert zeigt der 325d die größte Anfahrschwäche. Dann wieder zurück auf 0 (Werkeinstellung) hat er eindeutig besseres Ansprechverhalten aus niedrigen Drehzahlen. BMW technisch Hotline hat zwar auch gemeint dass der + AGR für mehr frische Luft sei. Aber praktisch genau das Gegenteil.


    Bei mir sieht die Prozedur folgende aus:
    -auf DIS-Prüfplan "Abgasrückführung B1362_D6ABAGR" anklicken
    -auf Teststep Meldung 03 hat man folgende Optionen:
    [1] Neuen Wert für AGR-Abgleich eingegen
    [2] AGR-Abgleich auf 0 zurücksetzen
    [3] Beenden mit Programmierung (Der neue Wert wird dauerhaft gespeichert)
    [4] Beenden ohne Programmierung (Der alte Wert wird beibehalten)


    Nur war aus meiner Erfahrung. Ob noch jemand das bestätigen kann?


    Gruss

    Zitat

    Original geschrieben von Robby73
    auch die Motorsteuersoftware wird überschrieben.
    Bei manchen x25/x30d klagten dann welche über gefühlt schlechtere Leistung als vorher. Glaub da gab´s mal nen Thread im motor-talk drüber oder so.


    Gruß
    Robby


    Ich kann das ja in meinem Fall bestätigen, wenigere Leistung und größeres Turboloch nach Update. Wie gesagt, zurück auf alten Stand ist nicht mehr möglich.
    Sollte man jedenfalls ein Update vermeiden wenn alles noch in Ordnung ist!

    Das mit dem Wastegate habe ich auch gehört, bloss bin ich nicht sicher ob es mit AGR Rate die gleiche Sache ist. Bei mir genau das Syndrom der Druck kommt nach dem Softwareupdate später and langsamer an. Meiner hat inzwischen das erste Service bekommen, und BMW hat das Tuningversuch sofort entdeckt. Das Kennfeld war zwar modifiziert, wurde aber direkt danach wieder auf originalen Stand zurückgebracht, ohne dass ich ihn einzigen Meter auf Strasse bewegt habe. BMW hat zur Sicherheit neuere Software drauf gespielt, welche Version weiss ich nicht. Diese Software bringt wieder was anderes für Fahrcharakteristik, bietet aber etwas mehr Spass als zuvor. Ich werde ihn noch einige zeitlang beobachten befvor ich noch mal zum Tuning gehe.
    Was mich wundert ist woran erkennt BMW dass die Software schon mal angefasst wurde. Aber mir ist es egal, ich werde ihn sowieso tunen lassen.

    Zitat

    Original geschrieben von U.R.
    Wie es bereits im Eingangsposting steht, lief diese Aktion von Januar bis März dieses Jahres - die ist also schon seit einigen Monaten ausgelaufen.


    Ob wir Anfang kommenden Jahres wieder eine entsprechende Aktion machen werden steht derzeit noch nicht fest.


    Gruß
    U.R.


    Hallo U.R.
    bei mir sieht es so aus als ob BMW meinen durch Softwareupdate Leistung nach unten korrigiert hätte, ich spüre jetzt kaum die Turbokraft die vorher schlaghaft vorkam. Die Endgeschwindigkeit bleibt ja so gehe ich davon aus dass nichts kaputt ist, aber es fährt sich viel unspektakulär. Ich würde fragen ob die Leistung nur durch Softwareupdate gedrosselt wurde oder noch was versehentlich von Serviceleute zugedreht wurde. Ich sehe jetzt das Tuning die einzige Möglichkeit ist den Motor wieder lebendig zu machen oder?


    Gruss

    Ich glaube ich habe ähnliches Problem: so bald mein Radio (Radio Professional) ihr Stummstand verlässt tritt das Rauschen (besteht aus hohem Frequenzteil) vor. Wenn ich aber das Radio stumm schalte dann alles Ruhe, so kann ich davon ausgehen dass dieses Rauschen nicht von Endstufe stammt, sondern von Radio oder anderer Quelle wenn sie überhaupt noch vorhanden ist.
    Nun meine Analyse weiter:
    Wenn es noch andere Quelle schuldig wäre, hätte ich das Rauschen auch hören können eben wenn das Radio stummgeschaltet ist, das ist der Fall der Wahnsignale (z.B. PDC).


    So kann ich jetzt mein Schlusswort geben: das ist ein Grundrauschen des Radios, der Rauschenpegel ist konstant im Verhältnis zur Lautstärkeeinstellung. Es gibt nur 2 Lösungen:
    1. Sound Prozessor zwischen schalten, der hohen Eingangssignalpegel nimmt, somit der S/N maximiert wird. Nachteil ist dieser Soundprozessor die Lautstärkeregelung übernehmen soll.
    2. Radio wechseln. Es gibt jede Menge 1000x besseres Radio als das Werkradio. Nachteil ist die Cockpitharmonie zerstört wird.


    Ich würde mich noch auf eine 3. Lösung freuen.


    Gruss