Beiträge von muhkuh12345

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    nicht das ich wüsste: in der WLan suche finde ich immernoch die gleichen Wlans.
    In dem Moment wo ich bei der PS3 auf Controller ausschalten drücke hören auch die Ping abbrüche im Wlan auf. Kann also nicht am Nachbarn liegen der jetzt auch ne PS3 hat.
    Ich werde nochmal berichten wenn ich einen anderen Controller probiert habe.


    mfg

    Mathias
    Ich denke mal ich kanns grob abschätzen. Ich vermute mal das mir die 200 MB nicht reichen, ich aber warscheinlich auch keine 5GB brauchen werde. Ist halt die Frage ob man gegen Ende des Monats mit GPRS auskommen kann/möchte oder nicht.


    Es steht auch die Überlegung im Raum ein Netbook anzuschaffen, dann wären die 200 MB sowieso zu wenig. Ich werde dann wohl die L Option buchen.


    Danke für Eure Hilfe!


    BTW: Gibt es bei O2 eigentlich wie früher bei VDF auch eine doppel Sim zur gleichen Nummer? Damit müsste ich bei einem Netbook kauf nicht immer die Sim aus dem Handy raus oder das Handy als Modem einrichten.


    mfg

    ok, danke für die Info´s.


    Bin eben grade am überlegen was ich machen soll.
    Im moment habe ich einen normalen Handyvertrag bei o2. Dort will ich eigentlich auch bleiben.
    Aber: ich will mobiles Internet mit einem neuen Handy nutzen. Da ist jetzt die Frage was ist besser: Bei O2 eine Zusatzoption zum normalen Handyvertrag. Oder eine extraSimkarte bei einem anderen Anbieter (wobei ich ja dann das Problem mit ständigem Wechseln habe)


    mfg

    für 1und1 brauhst Du aber einen 1und1 Vertrag oder kannst Du auch nur mobiles Internet dort nutzn?
    Reichen eigentlich 200 MB im Monat wenn ich mittelmässiger NUR Handyinternet nutzer bin?


    mfg

    Hi,


    seit heute habe ich festgestellt sobald der PS3 Controller an ist ist mein Wlan gestört und nur ca jeder 6 Ping auf den AccessPoint kommt noch an...mache ich den Controller aus tut alles ohne Proleme. Irgendjemand eine Idee was das sein könnte, wlan und Ps3 laufen seit ueber einem Jahr mit unveränderter Config.


    mfg

    also bei mir ist der Zufalls bzw Repeat Modus definitiv aus....ich hatte auch mit Richard schon einen längeren PN Marathon vor ca einem Jahr als die v5 noch aktuell war...damals war ich der einzige mit dem Problem, laut seiner Aussage.
    Ich hatte mich dann einfach mal damit abgefunden. Muss ja auchmal gesagt werden, dass das IV trotz dieses Problems, meiner Meinung nach ein grossartiges Produkt ist!


    mfg

    also nochmal mein Problem: wenn du in einem Album oder Playlist in der Titel Auswahl bist (die scrollbare Liste nach dem Du auf Artist geklickt hast)...und du steckt den ipod ab und danach wieder an (zb ueber Nacht ausm Auto und morgens wieder dran wenn du wieder losfährst) und du spielst die gleiche Playlist /Album ohne neu auszuwählen wieder ab und gehst in die Titelsuche, dann spielt er bei mir wirr irgendwelche Titel nur nicht den ausgewählten. Selektiere ich nun die betreffende Playlist /Album neu funktioniert alles tadellos....bis zum nächsten Zündung an/aus oder Ipod entfernen.


    Lt. Richard ist das beim Ipod entfernen (vom Dockkabel trennen) normal. Damit kann ich auch leben...logisch. Aber wenn der Ipod im Auto verbleibt und ich mache nur die Zündung an und aus....das ist irgndwie nervig. Hab bis jetzt auch leider noch keine Lösung gefunden warum das so ist. Eventuell liegt auch ein allgemeines IBus Problem bei mir vor. Wenn Du jetzt aber sagst Du hast das gleiche Probem (deswegen habe ichs so ausführlich erklärt) wäre das ja auszuschliessen.


    mfg


    EDIT: Ist bei mir sowohl mit v5 als auch beta v6 FW so