Beiträge von Max42

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Erstmal danke für die Antworten. Die meisten haben eine Laufleistung die um die 100.000 liegt. Aber ich hoffe da kann ich trotzdem bedenkenlos zugreifen. Der Motor sollte doch locker viel mehr schaffen.......

    Hallo zusammen,

    habe mich lange nicht mehr im Forum rumgetrieben. Gelesen habe ich zwar aber null Beiträge von mir. Na ja mit einem 318i hat man auch nicht so viel zu sagen. Wie dem auch sei.

    Ich überlege mir einen Z4 Coupé zuzulegen. Dieses Auto ist für der Traum pur. Aber ich denke mir auch da gibt es Schwachstellen auf die man achten sollte. Wie sieht es mit dem Motor aus, eigentlich sollte der drei Liter Motor keine Probleme machen. Angeboten werden nicht so wirklich viel, aber einige interessante sind schon dabei. Laufleistung liegen da zwischen 40.000 km bis 170.000 km.

    Gebt mir doch bitte ein paar Tipps auf was ich achten muss, und wo die Schwachstellen sind. Wie gesagt, der Wagen wurde eh nicht so oft verkauft und ich weiß das es sich hierbei um ein Fahrzeug handelt das mindestens 6 Jahre alt ist, trotzdem ich finde die Form einfach genial. Leider ist die Preispanne lustig, von 13.000 bis weit über 20.000 Euro wird der Wagen gehandelt.

    Gruß
    Max

    Hallo Jungs,

    ihr seit doch sonst immer mit Antworten schnell, was ist los, keiner eine Ahnung oder Idee?

    Habe echt keine Lust auf Verdacht ca 2.000 Euro in den Wagen zu investieren!

    Ich muss das alte Thema noch mal aufleben lassen. Bis heute bin ich mit dieser Fehlermeldung gefahren, gab auch nie ein Problem, jetzt bin ich aber doch mal in die Werkstatt gefahren um das beheben zu lassen. Nur so einfach ist das wohl nicht. Durch diese Fehlermeldung kann der eigentliche Verursacher nicht genau identifiziert werden, also nachschauen ob es der Stellmotor oder die Kette oder Excenter oder sonst was ist. Kosten mindestens 1.500 - 2.000 Euro. Das kann dich nicht sein, die müssen doch wissen was der Wagen hat. Hat jemand ähnliche Erfahrungen gemacht oder kann vielleicht sogar weiterhelfen?

    Doch wird so sein, ist eine Krankheit bei BMW. Normalerweise wird sie auf Kulanz oder Garantie getauscht. Eigentlich dürfte das bei deinem Bauj. nicht mehr auftreten da die Teile intern getauscht worden sind. Bei meinem Kollegen ist die Kupplung bei 60.000 getauscht worden, das sollte eigentlich auch nicht sein, da der Wagen aber schon zu alt war durfte er die ganze Sache selber bezahlen.

    Hallo zusammen,

    seit gestern habe ich kein Radioempfang mehr, nur noch Rauschen. Bi s dato hatte ich nur einen schlechten Empfang wenn die heizbare Heckscheibe an war. Nun geht fast gar nichts mehr. Auch nicht im Stand wenn fast alle Verbraucher aus sind. Das einzige was ich bis jetzt bemerkt habe ist das einige Drähte der Heckscheibe wohl nicht mehr heizen, das ist aber schon länger so, also könnte es daran gar nicht liegen.

    Weiß einer woran das liegen könnte?

    Ja, aber die dauerleuchtende gelbe Lampe und das Zeichen im Mäusekino stört mich doch. Denn von alleine geht die leider nicht aus. Schade nur das man den Fehlerspeicher nicht selber löschen kann....

    Aber der Fehler ist nur sporadisch, eigentlich würde ich am liebsten den Fehlerspeicher wieder löschen und dann weiter fahren, was soll denn groß passieren?
    Das mit dem zu heiß werden habe ich mir zwar auch gedacht, doch auf der Rückfahrt hatten wir einen netten Stau, da müßte der Stellmotor doch auch wärmer geworden sein. Und die ganze Fahrt hat der Motor keinen Mucks von sich gegeben, da lief alles normal.

    Hast Recht, Valvetronic steht auch im Ausdruck.
    Leistungsbegrenzung Stellmotor - Excenterwinkel fährt nicht auf Vollhub - Fehler momentan vorhanden.
    Dann kommt später: Valvetronic, Plausibilität: sporadische Stromschwankungen - gemessener Strom VVT unplausibel - Fehler momentan nicht vorhanden

    Hallo zusammen,

    ich bin letzte Woche in den Urlaub gefahren, 450 km, alles war ganz normal. Dann habe ich den Wagen abgestellt weil ich kurz etwas erledigen mußte. Das ganze hat max. 5 - 10 Min. gedauert. Wieder in denWagen und es macht Gong: Gelbe Motorkontrolleuchte ging an, mit dem üblichen Meldungstext. Ich mußte noch ca 800 Meter fahren und der Motor war wohl im Notprogramm, mehr als 2 - 3000 Umdrehungen waren nicht möglich.
    Am nächsten Werktag bin ich dann zu BMW gefahren, als ich den Motor gestartet habe ging wieder die Meldung an, der Wagen fuhr aber ganz normal. Bei BMW Fehlerspeicher auslesen lassen, Ergebnis: Fehler Vanos. Laut Aussage des Meisters konnten die Endpunkte der Vanos nicht angefahren werden, der Fehler was aber nur einmal da. Wenn dann müßte wohl der Stellmotor ausgetauscht werden, er würde das aber nicht machen da der Fehler weg wäre.
    Habe ich natürlich auch nicht machen lassen. Am Sonntag ging es dann wieder nach Hause. Auch mit Pausen, allerdings immer so um die 20 Minuten. Zu Hause angekommen mußte ich kurz Geld holen, in den Wagen wieder rein, und wieder die Meldung. Der Motor war wieder im Notprogramm, jedenfalls fuhr er nicht mehr richtig. Zu Hause dann Wagen leer gemacht, dann Auto ab in die Garage. Er fuhr wieder ganz normal.

    Was tun sprach Zeus, einfach wieder Fehler löschen lassen und abwarten? Kaputt kann doch nicht wirklich was sein, und was mich stutzig macht, wenn der Wagen länger steht kommt keine Meldung, das kann jetzt alles Zufall sein.

    Na ja, wie dem auch sei, vielleicht weiß hier jemand was zu tun ist außer viel Geld auszugeben. :top:

    Ach ja, 318i, Bauj. 5/2006, 129 PS, 63.000 km

    Genau so ist es, das Verdeck darf während der Fahrt nur aus diesem Grund nicht geöffnet werden, weil halt das Nummernschild bei der Öffnung teilweise verdeckt wird. Ich denke das hat sich ein Ing etwas vertan :-(

    Ich persönlich hätte an der Ausstattung gespart und mir einen größeren Motor geholt.
    Ansonsten ist das eh ein sehr schönes Auto.

    Die Handbremse hat hinten, oder besser gesagt ist, eine Trommelbremse. Und absolut eigenständig und hat nichts mit der restlichen Bremsanlage zu tun.
    Was jetzt allerdings kaputt gegangen ist kann ich Dir nicht sagen. Zu Bedenken wäre aber das auch die Handbremse die Räder blockieren könnte. Ich würde mal vorsichtig losfahren, wenn da irgendetwas bremst dann sollte man das merken. Und prüfen lassen würde ich das schnellstens.

    Mein Kenntnisstand ist das es kein einzelnes Update mehr gibt, wenn dann wird alles geupdatet. Von der Motorsteuerung bis hin zum Radio. Bei meinem wurde es gemacht weil die Komfortschließung etwas rumgesponnen hatte. Seit dem habe ich einige Funktionen mehr im Monitor. Der CD-Wechsler, mit MP3 bestückt kann nun Shuffle über alle CD´s. Meiner Meinung nach ist das Navi von der Routenerklärung besser geworden, ich meine damit "es spricht häufiger mit mir". Und der Motor spricht etwas besser an. Ach ja, die 201er DVD habe ich auch drin, die kann ich auf jeden Fall empfehlen.