Beiträge von Mykael

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Fehler gefunden.


    Beim WW auffüllen hab ich den Geruch wieder wahrgenommen und hab auch gleich weißen Rauch gesehen. Der Stecker vom Brenner ( Xenon ) auf der Beifahrerseite hatte sich angefangen zu verflüssigen...


    Neues ( gebrauchtes ) Steuergerät inkl. Kabel ist bestellt....bis dahin hab ich das Steuergerät abgesteckt und den Stecker isoliert.


    Da hätte aber auch die Kiste abfackeln können oder ?

    Natürlich handelt es sich um ein e39 und nicht e34....hab mich verklickt !


    Hi Gemeinde ;)


    Folgendes Problem :


    Bmw e39 530i Bj.2001 170tkm


    Es ist in letzter Zeit paar Mal vorgekommen, dass direkt nach dem Anlassen es im Innenraum verbrannt/verschmort gerochen hat immer ca. 10-20sek. dann wieder alles normal. Das war jetzt bei täglicher Nutzung ca. 4-5 mal in 2 Wochen.


    Bin jedes mal raus und hab mal aussen und im Motorraum gerochen aber von außen riecht man nix. Auch der Motorraum sieht sauber aus. Zuerst dachte ich an eine Plastiktüte o.ä. aber da das Problem auch bei kaltem Auto vorkommt kann das ja nicht sein.


    Hat jemand von Euch eine Idee....vielleicht ist was mit dem Zuluftventilator....aber auch da ist es komisch .....denn dann würde es ja nich nur nach dem anlassen riechen. ????


    Würde ungern in die Werkstatt fahren da ich dieses Problem nicht reproduzieren kann....


    Die Hoffnung liegt jetzt auf Euch :)


    Hab das mal im Netz gefunden .... seh ich das Richtig das es sich um eine 3 polige Spiegelverstellung handelt ?!

    Hi...wollt mal den Spiegel komplett tauschen ( Beifahrerseite ). Man kommt ja relativ günstig an die vfl Aussenspiegel ran...die Frage ist nur passt er komplet oder ist das "Dreieck" anders.
    Und würde die Spiegelverstellung noch funktionieren ? Auf die automatische Abblendfunktion kann ich verzichten.


    Danke im Vorraus.
    Gruß Myk

    E39, Bj.2001, 530i, Schalter, 155tkm.


    Seit dem Wechsel der Rippenriemen, WaPu und Termostat....entdecke ich gelegentlich Tropfen unter dem Auto auf der Höhe des Kühlers bzw. dicht dahinter.
    Flüssigkeit ist eher klar und bissel glitschig.
    Heut hab ich mal in den Motorraum geleuchtet und es scheint von einem Behälter bzw. von der unteren Schlauchverbindung an diesem Behälter zu kommen.
    Der Behälter ist direkt vor dem Ölmeßstab und neben dem Luftfilterkasten. Von unten geht eine Schlauchleitung in richtung Kühler ab.....sorry für die Laienhafte beschreibung :kpatsch: ..... könnt ihr mir sagen was das ist und wofür dieser Behälter zuständig ist....damit ich wenigstens morgen in der Werkstatt es beschreiben kann :D


    Dank im Vorraus für Eure Antworten.

    Das stimmt...säufer sind die nicht ! Bin eher sportlich unterwegs und in den letzten 3 Jahren ein Durchschnitt von 10,8 L :top:


    Für das Gewicht und die Leistung klasse.



    Trotzdem find ich das Preis/Qualität Verhältnis nicht berauschend.... die W211 Baureihe bei MB soll aber noch schlimmer gewesen sein :mad: Von VW/Audi hört man auch nicht gerade Lobeshymnen... da gehen einem die Alternativen aus.


    Die Japaner bieten ein ordentliches Preis/Leistungsverhältnis wie ich finde....auch hat sich die letzten Jahre ordentlich der Innenraum verbessert, leider fehlen ordentliche Motoriesierungen und die entsprechende Auswahl....Lexus mal aussenvor.


    Jetzt sind wir aber mächtig off Topic


    :D

    Naja werd ihn wohl doch noch bissel quälen ;) Die Rechnung hielt sich mit 430e im Rahmen. Und wenn ich jetzt was neues kaufen würde wäre es nicht mein Traumwagen....da muß noch bissel gespart werden...


    In den nächsten 1-2 Jahren werden wohl Bremsen/Kupplung/Dämpfer hinten auf mich zukommen..... der Rest wird sich ergeben. Aber wie man hier ließt muß man immer mit BKV, Steuergerät, ABS - Probleme, Achsen etc. rechen :mad:


    Zum Thema gleichwertig....da meinst wohl nur das Image die die Marke hat, Qualität wohl eher nicht. Ich mein ich bin auch etwas in die weiß/blauen verschossen...find die Marke/Image und das Design cool aber Qualität ist das nicht und je öfter ich hier lese und mich mit Bekannten über Ihre BMW´s unterhalte sind Problemlose und Glückliche BMW-Besitzer eher die Ausnahme.

    Naja....er ist Bj. 2001 und hat 155tkm....da hab ich halt bedenken dass noch mehr kommt. Ich mein durchforstet man das Forum sind ja etliche "Kinderkrankheiten" die ein e39 so hat.


    Wobei bei einem Benziner sind es doch eher "kleinere" Sachen...die geplatzten Turbos, defekte Injektoren bei den Dieseln das ist echt schon hart was man hier lesen muß...


    Und bei einem "Neuen" sind ja auch die ersten 2-3 Jahre keinerlei Verscheißteile fällig....übrigens die Aktion kostet mich 500e in einer freien Werke.
    ATU wollte über 600e bei BMW hab ich nicht gefragt....finde das beim Auto in dem Alter nicht nötig da einen BMW-Zuschlag zu bezahlen.


    Hab das Auto jetzt über 3 Jahre und 55tkm....und bin mit der deutsche Qualität unserer Premiummarke nicht zufrieden ( ich mein jetzt nicht die WaPu-Aktion ) sondern allgemein was ich die letzten 3 Jahre erlebt habe.

    Kleines update falls noch jemand diese Probleme hat....ist die Wasserpumpe und diese ist auch nicht allein....Spannrollen, Rippenriemen und der Thermostat ( bzw. das Gehäuse ) ist undicht.


    Ich hoff das das alles war für dieses Jahr....bin grade am kämpfen ob ich den Dicken abstoße und mir was neues ins Haus holle wo 3 oder 4 Jahre ruhe herrscht.

    Das Geräusch scheint langsamer als die Motordrehzahl, vom Lüfter kommt es definitiv nicht.


    Wassertemp. ist okay....auch der Kühlwasserstand ist okay.


    Wobei das ganze "Gerümpel" zwischen Lüfter und Motor läuft auch irgendwie nicht "sauber" ... also die Riemen?!


    Ich mach mal morgen ein Abstecher in die Werkstatt....sonst lässt es mir keine Ruhe.

    Naja...bin nicht so der Mechaniker :flop: leider.


    Aber optisch sieht alles gut aus, man sieht kein Rauch, hört kein Pfeifen...weder im Motorraum noch untendrunter.


    Bin event. bissel überempfindlich für Geräusche etc. .... werd mich glaub ich überwinden und bissel weiterfahren bis es lauter/schlechter wird....oder der BC etwas sagt :confused:

    Hallo, langsam bekomm ich etwas Angst....und zwar höre ich seit paar Tagen ein Geräusch, oder bilde mir ein eins zu hören.


    Patient : BMW, E39, 530i, Bj 2001, 155tkm


    Im Stand wenn man drausen steht hört man so ein unrunden "Motorlauf", wenn man die Haube öffnet scheint es von unter der Motorabdeckung zu kommen ?!


    ABER : Motordrehzahl bleibt konstant, Öl/Wasser normal ( keine Auffälligkeiten ), kein Leistungsverlust, dreht sauber hoch ( wie immer ), im Innenraum nichts hörbar und ich höre es egal ob das Auto warm oder kalt ist.


    Das Geräusch an sich hört sich wie so ein konstantes ...???...schwer zu Erklären :
    wuff...wuff...wuff...wuff :confused: und nein kein Hund unter dem Auto :D


    Hab schon die Suche strapaziert....aber Motorprobleme sind eher selten bei dem Motor bzw. dieser Baureihe ( Beziner ). Und bevor ich den Dicken zum "Meister" fahre und die mir ne Ersatzmaschine reinstecken frag ich hier mal, weiß aber wie das mit den Ferndiagnosen so ist....aber ein Versuch ist es ja wert.

    Der Hintergrund ist, dass ich für 2 Tage zu 5 Personen nach Paris fahre. Und Anfang des Sommers hab ich mal den Dicken bissel grenzwertig beladen....beim Gartenzeugseinkauf und der Dicke schleifte bissel an der HA.


    Nun will ich für die Tour Federwegbegrenzer, zur Sicherheit.


    Das Problem kommt wahrscheinlich von der Tieferlegung von G-Power und der Bereifung 265 hinten ( Obwohl es die Orginallen BMW Felgen sind ).


    Da ich das nur für die eine Fahr machen will, wollt ich diese Clips holen.


    Hab auch schon die Suche bemüht aber nix gefunden....und bitte keinen weiteren Fred über Sinn, Unsinn von den Dingern.... will nur den Durchmesser wissen :)