Beiträge von webhorn4477

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Hmm, das wäre dann der weltweit erste Benzinmotor mit elektronischer Einspritzung, wo nach dem Abschalten der Motors der Benzindruck aktiv abgebaut wird.:rolleyes:


    Tss, tss tss, Leute: das Gegenteil ist doch der Fall: wird der Druck nicht (annähernd) gehalten, ist was kaputt. ESV´s tropfen, Spritleitung undicht, RSV in Pumpe defekt oder ähnliches.

    das mit dem kalt turboschonen ist doch quasi unmöglich. moderne motoren haben ihr maximales drehmoment schon bei relativ geringer drehzahl und damit liegt auch der max ladedruck schon bei kleiner drehzahl an. wie und vor allem auch warum soll man also denn den turbo schonen, wenn es ich der paxis nicht möglich ist?!


    Wie den kalten Turbo schonen: Wenig Gas geben = wenig Abgasvolumen/-druck = geringe Laderdrehzahl = Schonung der Lader-Lager


    Warum: kalter Motor = kaltes Öl = schlechte Schmiereigenschaften = erhöhter Laderlagerverschleiss


    Soweit zur Theorie hinter der Praxis.


    Grüsse, webhorn

    Es gibt neue Erkenntnisse von meiner Seite: Für das Geruckel scheint auch eine minimale Rundlaufungenauigkeit der montierten Räder ursächlich zu sein.


    Bereits früher war mir aufgefallen, dass der Wagen mit dem Winterradsatz bei 1500 u/min und leichtem Beschleunigen, wie in diesem Thread diskutiert, weniger stark ruckelt als mit dem Sommerradsatz. Ich schob das auf die grössere Weichheit und das daher bessere Schwingungsschluckvermögen der Winterreifen:rolleyes:.


    Für diese Wintersaison habe ich jetzt aber die ursprünglich auf der Hinterachse gelaufenen Räder auf die Vorderachse montiert und vice versa, da ich mir einen leichten Sägezahn eingefahren hatte den ich so zu egalisieren versuche. Alle Räder laufen laut meinem Reifenhändler absolut rund und sind perfekt gewuchtet, die Felgen hätten angeblich keinerlei Schlag.
    Und jetzt kommt´s: Das Geruckel ist seit der achsweise vertauschten Montage der Winterräder völlig verschwunden. Wie weggeblasen!
    Imho die einzig mögliche Erklärung für das Phänomen: Nur die sich jetzt auf der Hinterachse befindenden Räder laufen wirklich 100%ig rund, und verhindern so ein Aufschwingen des Antriebsstrangs bei 1500 u/min. Winzigste Rundlaufungenauigkeiten der Räder sind daher wohl mitauslösender, wenn nicht gar alleiniger auslösender Faktor in Zusammenspiel mit einem nicht mehr fabrikneuen Antriebsstrang. Was meint ihr?


    Grüsse, webhorn

    ABS-Steuergerät? War doch bei dem Baujahr ein Schwachpunkt, was mittlerweile fast in Vergessenheit geraten ist, weil wohl alle E39 Benziner Sechzylinder aus der Zeit seit mehreren Jahren ein verbessertes und/oder repariertes drin haben. Deiner möglicherweise noch nicht- bei der geringen km-Leistung hatte das Steuergerät noch keine Chance, kaputtzugehen, und jetzt isses evtl. soweit.

    Haben das gleiche Problem beim 530i - recht deutliches, reproduzierbares Ruckeln hauptsächlich zwischen 1500 und 2000 U/min - ich vermute, dass im Antriebsstrang zuviel Spiel vorliegt.


    freakE46, den Thread hier kennst Du? http://www.auto-treff.com/bmw/vb/showthread.php?t=247734


    Bitte weiter berichten!


    Stephan, warum :confused: Hatte der Tausch des Gleichlaufgelenks bei Dir nicht Abhilfe gebracht?


    Grüsse, webhorn

    Kann man diese Wagenheberaufnahmen abnehmen und ggf. prophylaktisch dagegen vorgehen z.b. mit Saubermachen, Wachs oder Butyl?


    Ich habe mir letztes Jahr vor dem Winter massenweise Mike Sanders Korrosionsschutzfett in die hinteren Schwellerenden reingehauen (so gut es durch die Öffnung eben ging), nachdem ich zufälligerweise beim rausnehmen einer Wagenheberausfnahme reichlich Rost endeckt habe. Hoffentlich war´s noch nicht zu spät und das Blech schon zu dünn gerostet- und ich habe alle notwendigen Bereiche erreicht...:rolleyes:


    Grüsse, webhorn

    Es gibt nichts neues dahingehend, dass ich das Problem gelöst hätte: Es hat sich nämlich anscheinend von selbst erledigt. Das Gewummere ist bis jetzt trotz der Kälte nicht wieder aufgetreten. Hoffentlich bleibt es so.


    Eine Beobachtung möchte ich Euch jedoch nicht vorenthalten: Einmal habe ich das Wummern noch gehört, vor ein paar Wochen, als es das erste Mal nach dem Sommer wieder nur um die +2 Grad hatte. Nach ein paar Tagen (es war dann wieder wärmer) habe ich eine sehr gründliche Wagenwäsche durchgeführt, bei der ich nicht nur wie sonst die Karosserie von Hand gewaschen habe, sondern auch ausdauernd mit dem Hochdruckreiniger auf sämtliche Fensterdichtungen aussen inkl. Schiebedach gehalten habe, um jegliche Verschmutzungen dort herauszu"pusten". Besonders am Windschschutzscheibenrahmen und den Türschachtleisten löste das einiges an "Schmodder", den man sonst mit dem Schwamm oder in der Waschanlage nicht herausbekommt- und am Windschutzscheibenrahmen von aussen nichtmal sehen konnte, weil der Dreck teilweise von der Winschutzscheibendichtung überdeckt wurde. Danach wurde es wieder kälter- und das Wummern ist seitdem nicht mehr aufgetreten.


    Es wäre jedoch wohl etwas vermessen, öffentlich zu behaupten, dass das irgendwie ein Zusammenhang mit der Hochdruckreinigeraktion besteht, zumal sich mir ein solcher nur seit weit hergeholt erschliessen würde. Wahrscheinlich ists nur Zufall- aber ein glücklicher!


    Grüsse, webhorn

    Ja, die Batterie hätte weg gehört. Bestimmt ist das der Grund.


    Glaub´ ich nicht. Prinzipiell schaden kann das abklemmen natürlich nicht, aber Pflicht oder zwingend nötig ist es bei der hier durchgeführten Arbeit keineswegs. Habe schon an x Schraubereien am E39 unternommen, ohne die Batterie abzuklemmen- jedes Mal völlig problemlos. 2x KGE komplett war da auch dabei.


    Wichtig ist nur, dass die Zündung aus ist, wenn man an irgendwelchen Motorelektriksteckern rumwerkelt. Batt. muss nur ab, wenn es um das Hauptpluskabel im Motorraum oder andere unter Dauerstrom stehenden Dinge geht.





    habe heute bei einem 530i, Bj.2003, 60tkm, die Unterdruckdose unter der Ansaugbrücke gewechselt,


    Das Teil ist keine Unterdruckdose, sondern ein Kurbelgehäuseentlüftungsventil.


    Ich würde fast wetten, dass nur eine Sicherung ist durch ist. Sind die alle geprüft, oder nur die der DME?


    webhorn

    Evtl. läuft er motormässig schon nicht zu 100 % so sauber wie in allen anderen Drehzahlbereichen, sodass es doch vom Motor herrührt, sich aber dann noch enorm verstärkt wenn der Antriebsstrang enorm ausgenudelt ist.


    Das wäre eine mögliche Erklärung. Bei meinem ist es eine Kleinigkeit besser geworden, seitdem ich vor ein paar Tagen einen neuen Luftmassenmesser (eigentlich aus anderen Gründen, nämlich dem Gasannahmeverhalten bei wenig Gas, Beschleunigungsklingeln, sowie den DME-Adaptionswerten, die eine deutliche Alterung des LMM erkennen liessen) installiert habe. Handlugsbedarf besteht jedoch immer noch- Stadtfahrten sind eine Qual. Den kritischen Drehzahlbereich permanent zu vermeiden, ist auch keine praktikable Lösung.


    Kann man das Gleichlaufgelenk eigentlich auch wechseln, wenn man an Stelle der Kardanwelle das Differential ausbaut, oder muss zwingend die Welle dafür raus?


    Grüsse, webhorn

    Dass ein defektes Gleichlaufgelenk Schwingungen im Antriebsstrang verursachen kann, ist logisch- aber warum sind die dann motordrehzahl- und nicht geschwindigkeitsabhängig? Die Drehzahl des Gleichlaufgelenks ist ja proportional zur Fahrgeschwindigkeit, und nicht zur Motordrehzahl. Schliesslich ist da noch ein Getriebe mit den diversen Gängen dazwischen. Ich verstehe es nicht... :confused:


    Oder gibts manche 5er mit Transaxlegetriebe (wo die Kardanwelle immer mit Motordrehzahl rotiert), von denen ich noch nichts weiss? ;)


    Grüsse, webhorn

    Hat jemand eine Erklärung dafür, wie das Gleichlaufgelenk der Kardanwelle, dessen Drehzahl fahrgeschwindigkeitsabhängig ist, ein Ruckeln/Aufschwingen des Antriebsstrangs verursachen kann, das nur motordrehzahlabhängig auftritt?

    Ist ja wohl ein Fakt, aber ich begreife die Logik dahinter nicht :confused:


    Grüsse, webhorn

    Ich hatte ein ähnliches Problem; die Schaltung war schwergängig und unpräzise. Ursache war verharztes, zähes altes Fett am Kugelkopf des Schalthebels.


    Abhilfe geht schnell und einfach: Den Schaltknauf abziehen (kräftiger Ruck nach oben), dann Schaltsack aus der Mittelkonsole ebenfalls nach oben abziehen. Falls vorhanden, Schwingungsdämper am Schalthebel lösen und nach oben abziehen. Dann Dämmungsschaumstoff sowie Gummimanschette rausnehmen. Nun blickt man direkt auf den Kugelkopf.
    Denselbigen gründlich mit WD40 o.ä. besprühen um altes Fett abzuwaschen, und mit einem Pinsel ein hochwertiges Langzeitfett auf die Kugel auftragen. Schalthebel in alle Richtungen bewegen um das Fett gut in die Lagestelle der Kugel einzuarbeiten, Prozedur ggf. wiederholen.
    Dann alles wieder retour, und sich an, in meinem Fall, Schaltungspräzision (und -leichtgängigkeit) fast wie im Neuwagen erfreuen. Viel Spass :top:

    Das sind keine 2 verschiedene Autos. sondern 2 gleiche z.B. 2 BMW 318i bj 1998 und gleiche Laufleistung z.B. 185000 km.


    z.B., ah ja :D


    Der eine hat dann wohl die eingelaufene Nockenwelle, der andere nicht.

    Fehler P0420: Katalysatoreffektivität. Wohl durch mitverbranntes Motoröl wg. defekter KGE funktionieren die Prüf-Lambdasonden nach Kat oder die Kats selber nicht mehr richtig. Meist hilft hier eine längere flotte Autobahnfahrt: Ölkohle und Ölreste verbrennen.