Beiträge von marco

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Hi Rico,
    danke für die Antwort.


    Das Rückstellen geht auf jeden Fall selbst, hab ich aber noch nicht machen müssen. Bemühe mal die Suchfunktion, da habe ich schon was drüber gelesen.

    richtige reihenfolge beim wechsel (nach BMW vorgabe) eingehalten?


    Hallo orange39,
    kurze Frage zur richtigen Reihenfolge:


    Einfüllöffnung Motor öffnen, Ölfiltereinsatz rausnehmen, Ölablassschraube öffnen und Öl ablassen. Schraube mit neuem Dichtring wieder einsetzen, Ölfilter einsetzen und danach Öl auffüllen.


    Richtig so, oder?

    Hallo Thomas,


    ich hatte vorher keinerlei Anzeichen auf eine schwache Batterie. Gar nichts!!
    Selbst als wir bei Moll Batterien einen Leistungstest meiner verbauten Batterie machten, war der noch nicht sonderlich auffällig.
    Ich hab dann eine Ersatzbatterie bekommen, das Auto lief gleich wieder normal. Fehlerspeicherauslesen brachte Unterspannungsfehler, was auf die defekte Batterie deutete.


    Erst ein längerer Test bei Moll brachte zu Tage, dass die Batterie komplett defekt war.


    Seit dem Batterietausch habe ich nicht die geringsten Probleme!

    Hallo Udine60,
    hab jetzt gestern auch das Update machen lassen, da sich ein Fahrerairbag Fehler ohne Update nicht mehr hat löschen lassen.


    Insgesamt wurde die Software von 23 Steuergeräten upgedated, es gab keinerlei Probleme. Der Airbagfehler ist weg und vorallem läuft der Motor jetzt so wie es sein soll. Das Gas lässt sich viel besser dosieren und der Kaltlauf ist um Welten besser. Wie du schon geschrieben hast, wie wenn man ein anderes Auto fährt. Also absolute Empfehlung das Update durchführen zu lassen!!


    Nachdem mein Kumpel hier in Nürnberg als BMW Meister sich selbständig gemacht hat (mit orig. BMW Zulassung) war auch die Kostenseite mehr als top!


    Viele Grüsse
    Marco

    Hi,
    das haben wir bei unseren dienstlichen E61 525d/530d auch immer wieder. Nach Starkregen oder im tiefen Schnee.
    Es ging bisher immer wieder von alleine weg. Was es denn war, kann ich leider nicht sagen.
    Aber es hört sich auf jeden Fall richtig übel an, genau wie Du beschreibst. Scheint also kein Einzelfall zu sein.

    Hi,
    hab das Update nicht machen lassen, da ich mich mittlerweile damit abgefunden habe.
    Zudem hat meine Werkstatt gesagt, dass sie bei so einem Update schon 2x den Fall hatten, dass auch hardwaretechnisch Komponenten getauscht werden mussten, um das Update abschließen zu können (z.B. PDC, Radioeinheit)... Das hat mich schon abgeschreckt.


    gruss
    marco

    Hallo Lutz,
    hab mich mal ein paar Stunden durch die Suche und das Internet gekämpft, da kristallisieren sich zwei Szenarien heraus:


    Überspannung, da Generator bzw Laderegler defekt, Fehler wird als Überspannung/Generator abgelegt


    Unterspannung, defekte Batterie, Fehler wird ebenso abgelegt


    Leider konnte ich noch nicht zum Fehlerspeicherauslesen, da ich erst nächsten Donnerstag wieder zu Hause bin.


    Wobei ich bei mir die Unterspannung ziemlich ausschließe, da er perfekt gestartet hat und auch nach Auftreten des Fehlers sämtliche Verbraucher auch nach Zündungsaus noch weiterliefen (Scheibenwischer, Lüftung, Radio). Normal macht das beim Start doch schon klack/klack...
    Wir werden sehen.
    :mad:

    Hallo torcida,
    hatte vorhin die selben Fehlersymptome, was war denn bei Dir defekt?


    520i, Bj 08/2003
    14500 km!
    mehrere Jahre nur gestanden
    seit 1 Monat wird er wieder gefahren


    Hatte vorhin dann komplettes Mäusekino von den Displays, Scheibenwischer gingen an und nicht mehr aus, tutto completto.


    Hat sonst noch jemand nen Tipp? Kann es auch nur an ner defekten Batterie liegen?
    (Das Problem mit dem Mäusekino hatte ich schonmal beim E46, allerdings sprang er da gar nicht mehr an, sondern klackte nur noch...)

    Hallo,
    danke Dir für die Antwort.
    War mit dem Softwareupdate dann auch ein ruckfreies Schalten möglich. Denn momentan fällt während des Schaltvorgangs die Drehzahl unverhältnismäßig schnell ab, so dass es zu einem Rucken kommt, egal wie sanft man einkuppelt. Habe das auch schon von anderen gelesen und meine mit dem Update ist das verbessert. Kannst Du das bestätigen?


    Update werde ich wohl zahlen müssen, da auf Garantie/Kulanz natürlich nix mehr zu holen ist.


    Das im Sommer werde ich verkraften, unser vorheriger Zweitwagen A2 FSI hatte das richtig übel ausgeprägt...


    gruss
    marco

    Hallo udine60,
    hab vor Kurzem den Familien E60 übernommen, Bj 08/2003, 520i Schalter, momentan 12000 km! und kann deine Schilderungen absolut nachvollziehen.
    Man kann fast nicht ohne Rucken schalten, da die Drehzahl beim Schaltvorgang schnell abfällt.


    Was hast Du seitdem machen lassen. Gibt es Möglichkeiten zur Behebung des Problems?


    Danke und Gruss
    marco


    PS: 6x Zündkerzen und 6x Zündspulen habe ich diese Woche schon gewechselt, da ich an 4 !! Zylindern Aussetzer hatte. Öl und Filter ist auch neu gewechselt.


    PS2: Sehe grad, dass udine60 schon seit 2009 nicht mehr online war, kann mir sonst jemand Tipps geben??

    Hallo zusammen,
    ich fahre in der Arbeit regelmäßig 525d F11 und würde angesichts der genial abgestimmten Automatik diesen niemals mit Handschaltung fahren wollen. Die Automatik hat immer den passenden Gang parat und schaltet blitzschnell.
    Für mich gibt es keinen einzigen Grund handgeschaltet zu fahren!

    Hi Jungs,
    danke schonmal für die Antworten.


    Hab vorhin beim Händler selbst nachgemessen, da ich die Bremsflüssigkeit habe wechseln lassen. Schürze abbauen ist eh klar, dann werde ich sehen, ob innen was markiert ist.


    Werde versuchen ein paar Bilder zu machen.


    gruss
    marco

    Hallo Gemeinde,


    melde mich hier nach längerer Abstinenz wieder zurück. ;)


    Möchte mir morgen hinten PDC Sensoren in meinem 5er E60 ohne Sportpaket nachrüsten. Könnte bitte mal jemand den Abstand zwischen den orig. verbauten Sensoren messen??


    Danke und Gruss
    Marco