Beiträge von Juliano

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Hier in der Region gibt es einige Tankstellen, die 62 Cent pro Liter verlangen, aber es gibt auch LPG-Tankstellen, wo der Liter nur 56 Cent kostet. Preise verleichen und den teuren Anbietern die rote Karte zeigen lohnt sich!

    Es gibt ein Gesetz, das die Ermäßigung von Erdgas und Autogas in der Mineralölsteuer bis 2018 festschreibt.


    Der Preis für Autogas bestimmt sich ansonsten nach den Regeln der Marktwirtschaft. Die Autogas-Konsumenten sollten sich deshalb beim Einkauf (sprich beim Tanken) preisbewusst verhalten. Dazu dient auch die Web-Site gas-tankstellen.de, die eine hervorragende Marktübersicht und eine sehr aktuelle Preisübersicht bietet.

    Ab meiner Umrüstung im Mai 2006 blieb in Bayreuth der Autogas-Preis über anderthalb Jahre konstant bei 0,609 bis 0,629 € (je nach Tankstelle). Im Laufe der Zeit sind auch zwei neue Tankstellen dazu gekommen. Seit etwa Dezember letzten Jahres gehen die Preise merklich rauf, bei zwei Tankstellen liegen sie jetzt schon auf 0,689 €, eine hat 0,655 € und eine Freie Tankstelle mit sehr eingeschränkten Öffnungszeiten und unfreundlichem Personal 0,649 €.


    Ich selbst vermeide es nach Möglichkeit, bei Tankstellen mit "überteuerten" Preisen zu tanken, damit meine ich diejenigen, die die 70 Cent - Grenze überschritten haben. Darum informiere ich mich, wenn ich in entfernteren Gebieten unterwegs bin, auf "gas-tankstellen.de" über die Preise und tanke bei den günstigen Anbietern.


    Wir Autogas-Fahrer haben den Vorteil, dass wir uns über gas-tankstellen.de sehr gut über die Preise an den Tankstellen informieren können. Wir sollten den Wucher-Tankstellen die "Rote Karte" zeigen, denn der Bezugspreis beim Flüssiggas ist vor allem in Süddeutschland nur geringfügig angestiegen, so dass hier Tankstellenpreise von über 70 Cent derzeit meiner Meinung nach nicht gerechtfertigt sind.

    Mit meiner Vialle-Anlage habe ich einen Mehrverbrauch von 22 - 23 Prozent. Dennoch fahre ich nicht für längere Zeit mit mehr als 4.500 U/Min. Meine bevorzugte Dauer-Reisegeschwindigkeit auf der Autobahn ist 140 km/h, da liegen bei meinem 2,0-Liter Vierzylinder ca. 4.000 U/Min an (im 5. Gang, leider gibt es keinen 6.). Damit kann ich gut leben. Insgesamt hab ich jetzt über 116.000 km runter, davon 69.450 km mit Gas.


    Ich denke, dass ich mit dieser Fahrweise die 200.000 km-Marke erreichen kann.

    zoenk: Meine Umbauwerkstatt hat mich nun direkt in ein Vialle-Center geschickt. Dort erhielt ich zunächst einen anderen Tank, der auch eine ziemlich neue Pumpe drin hat. Seitdem ist das Problem mit der Motorkontrollleuchte (also das Umschalten in Notbetrieb) nicht mehr aufgetreten. Weiterhin ist das Vialle-Steuergerät neu programmiert worden. Das Ruckeln ist jetzt nur noch selten und wenn, dann nur ganz kurz, so dass ich damit leben kann, neue Pumpe, neue Programmierung, scheint jetzt etwas genützt zu haben. Seither habe ich auch beim Betanken keine Probleme mehr. Ob das Umschalten auf Benzin bei leerem Tank 100-prozentig klappt, kann ich nicht sagen, aber ein Mal ging es jetzt schon. Ich hoffe, dass es so bleibt, dann wäre ich nämlich damit zufrieden.

    Bei mir gibt es auch manchmal, vor allem bei Lastwechsel, ein Ruckeln. Wenn z.B. eine Zeit mit Schubabschaltung (eingelegter Gang und ohne Fuß am Gaspedal) gefahren wird und dann durch schnellen Druck auf das Gaspedal beschleunigt werden soll, dann ruckelt es manchmal, als ob sich der Motor verschluckt. Die anderen Probleme, die ich habe, betreffen eher die Anlage (Vialle) und nicht den Motor.

    Möchte mal eine Erfahrung berichten:


    jetzt habe ich diese Tagfahrlicht-Programmierung schon seit knapp einem Jahr und es gab nie irgendwelche Probleme. Keine defekten Fernlichtbirnen. Keine Probleme mit der Polizei.


    Letzte Woche hatte ich mein Fahrzeug bei der DEKRA zur Hauptuntersuchung und auch da keine Beanstandungen.


    Mir gefällt das Tagfahrlicht sehr gut und für mich ist es ein Plus in Sachen Sicherheit.

    Zitat

    Original geschrieben von Nik31
    Juliano: Das ist doch die flüssig-einspritzende Anlage oder? Hast du irgendwelche Probleme bzgl. stottern wenn der Motor kalt ist oder Zündaussetzer oder sowas? ...


    Nach dem Losfahren mit kaltem Motor stirbt der Motor kurz nach dem Umschalten auf Gas ab, wenn ich wo verkehrsbedingt halten muss. Das habe ich schon beim Umrüster reklamiert, es wurde nachgebessert, aber Problem ist nicht beseitigt.


    Ich hatte auch einige Schwierigkeiten mit dem Tank, der bereits wegen der Pumpe getauscht werden musste.


    Außerdem habe ich bis heute Probleme beim Umschalten von Gas auf Benzin, denn die automatische Umschaltung wenn der Gastank leer ist, funktioniert nicht. Das habe ich schon zwei Mal nachbessern lassen, aber es geht immer noch nicht. Jedes Mal leuchtet die Motorsteuerung-Kontroll-Lampe auf und der Motor zieht nicht mehr. Besonders auf der Autobahn wird es dann sehr gefährlich.


    Weiterhin habe ich ein Ruckeln, also Schubkraftunterbrechungen, wenn ich etwas stärker aufs Gaspedal drücke: der Motor läuft dann kurz sehr unkultiviert. Auch deswegen war ich schon in der Werkstatt, die sowohl die Vialle Software komplett neu programmiert hat, als auch die BMW-Motorsoftware (das musste ich auch noch bezahlen!!!), aber alles hat nichts gebracht. Das Problem tritt nur im Gasbetrieb auf.


    -----------


    ps-bmw:
    Ich hatte versucht, das Bild an den oberen Post anzuhängen, bin auf "Bild uploaden" gegangen, das Bild wurde zwar in den "Bilderserver" geladen, aber ich kann es hier nicht hin hängen. Wie geht das denn?

    Wenn ich schnell fahre (Autobahn 140 - 150 km/h), dann rund 300 Kilometer weit. Wenn ich normal fahre (so 130 km/h) auf der Autobahn, dann gut 350 Kilometer. Kannst auch in meinem Spritmonitor schauen!


    Bild von Motorraum hab ich hochgeladen, weiß aber nicht, wie ich es hier anhängen kann

    Nur um das noch zu ergänzen: Ja, die Zündspulen wurden bei mir auch alle ausgetauscht. Auch die Zündkerzen, hat alles nichts gebracht. Auch ein Softwareupdate der BMW-Motorsoftware brachte nichts (musste ich bezahlen!), ein Vialle-Softwareupdate vor und das zweite Update nach der neuen BMW-Motorsoftware brachten ebenfalls keine Besserung, immer noch Probleme...