Beiträge von Schleicher

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Na ja, im LCI ist es völliger Stuss, da sieht man ja überhaupt nix.
    Beim VFL ist es halt so, dass wenn beide Thermos kaputt sind man es sehen könnte, wenn man wüsste wie schnell die Kiste warm werden sollte.


    Bei mir hab ich zuerst das AGR-T getauscht, und dann war auch (leider) bei 75° das VWF wieder ok.
    Das Haupt-T hatte aber nach 180tkm auch einen Treffer weg, getauscht und jetzt wird ein "effizienter" Diesel nach 5km so warm, dass sogar schon die Restwärme auf dieser kurzen Strecke geht.


    Ich hab mich immer gewundert, wie manche die Verbäuche hinbekommen, der Käse kostet locker 1l Sprit.
    Tempomat 100 mit 5,5l, wirste bekloppt. Mit Stadtverkehr ca.7,5l, und das trotz Automatik.

    Nach einer kurzen Zeit muss die Anzeige auf 19.1 und LOCK ON wechseln.
    Danach sofort wieder solange drücken bis die Quersummer angezeigt wird, also 10x für 10, klar.


    Wenn vorher wieder 01._ erscheint ist es zuspät, ansonsten warten bis umgesprungen und danach sofort wieder weiter drücken, meisten bis 7._ zur Temp Anzeige... :D

    In anderen Ländern sind es die gleichen Anbieter, trotzdem sind die Preise stark unterschiedlich. Warum ist Diesel in den Niederlanden soviel günstiger, dafür Super teurer?

    Weil da ´ne andere Strategie greift? Keine Ahnung.
    In Italien war Diesel und S95 schon im März sogar noch teurer als bei uns, meine mich zu erinnern D == 1,78 und S95 == 1,86.


    Ich habs Thermostat wechseln lassen, danach trotz anteiligem Stadtverkehr eine RW von fast 1000km (vorher ca. 800) und müsste für die Arbeit daher nur 1x im Monat tanken.
    Da macht die preiswerteste in Reichweite den Deal und fertig.

    Nach der mikroökonomischen Theorie vollzieht sich die Preisbildung aber nicht aufgrund der Herstellungskosten (allenfalls als Preisuntergrenze), sondern nach dem Mechanismus von Angebot und Nachfrage. ;)

    Nope, spätestens dann nicht mehr wenn so ziemlich alle Anbieter einer Ware am selben Strang ziehen.


    Derartige kartellrechtliche Abstrafungen hat es auch schon in anderen Bereichen gegeben, man mags kaum Glauben beispielsweise bei Zementherstellern.

    Zitat

    Oder ist beim waschen der Belagfühler abgesoffen,...

    So wirds wohl sein, die Fehlermeldung suggeriert ein prinzipielles Problem. Kann auch Wackelkontakt, Kabelbruch o.ä. sein.

    Zitat

    ...oder ist dieser Warnkontakt tatsächlich zweistufig...

    Ja, beim Abrieb wird der Widerstand im Verschleiss-Sensor in 2 Stufen weggeschliffen, so dass ähnlich wie früher mit der gelben/roten Inspektion-LED man vorgewarnt wird.


    Dran denken, dass angeschliffene Verschleiss-Sensoren ersetzt werden müssen, sonst kann man das SI ned zurückstellen.

    Geht doch, bei mir war´s nach 12 Jahren der erste Winter, wo meine Temp-Anzeige ned bis in die Mitte kam.
    Na ja, jetzt is Sommer und dann passt das wieder...;)


    BTW: Inspektion / Hauptuntersuchung, "Funny Things" würde der Engländer sagen. :D

    dann gib mir mal input ;)...

    Na, meine Geräusche von der Steuerkette sind seit 16 Jahren und 400tkm immer noch diesselben, auch beim Beschleunigen...:rolleyes:
    Der komplette Antriebsstrang ist noch original...


    Wenns anfangen würde zu Rasseln, würde ich annehmen da wär was ned in Ordnung.
    Was sagt denn Youtube? Da sind doch bestimmt etliche die wo was scheppert?

    Hallo,


    also das mit "Zündung(!) an" kann eigentlich nicht sein, dafür hat man ja eine "Radio-Position".

    Zitat

    b) Durchführung der Indexierung: Offensichtlich funktioniert dies nur bei aktivierter Zündung und Anwahl der Musik über den USB-Stick.

    S.o., die Indexierung läuft soweit ich das nachvollziehen konnte unabhängig intern in der MULF/Combox ab.
    Warum, wieso, weshalb, wie oft kann man ja mal beobachten, Nebeneffekt ist aber, dass nur die Verzeichnisstruktur geht.

    Zitat

    Hört man Musik über den CD-Player erfolgt meiner Erfahrung nach keine Indexierung. Letztlich muss man offensichtlich den Wagen fahren, da sich der Wagen ansonsten nach 5 Minuten abschaltet ?

    Kann nicht sein, das FZG hat offensichtlich ein Batterie/IBS Problem und wird nicht richtig geladen. Infolgedessen werden alle Verbraucher hart abgeschaltet, um den nächsten Motorstart sicherzustellen.

    Sobald es um den Verbrauch bei konstanter Geschwindigkeit geht, ist vor allem der Vierzylinder sehr sparsam. Da steht dann auch mal eine 5 vor dem Komma und das schafft man mit keinem 525d bzw. mit keinem Sechszylinder.

    Ich hätte es ja niemals für möglich gehalten: Tempomat 100 und 5,5l Momentanverbrauch mit ´nem "alten" 530d.
    Allerdings erst, nachdem beide Themostate getauscht wurden und somit der Motor wieder sauber warm wird.

    Wenn der Kabelbaum bricht, ist es immer in der Nähe der Tülle/Durchführung, wo er halt gebogen wird.

    ...mich wundert das der kabelbaum von der heckklappe "nahtlos" an den hauptkabelbaum mit der Batteriezuleitung anschließt, ich frage mich wo man hier den austauschkabelabum anschließen soll, kommt man hier ums löten nicht drumherum?

    Ist normal, bei Reparatur wird entweder gelötet(DIY) oder der Ersatzkabelbaum mit Stecker eingecrimpt(z.B. E61), damit man beim nächsten Wechsel nur noch stecken muss. :crazy:


    Farben leider null Ahnung, ggf im WDS nachschauen (lassen).