Beiträge von Denys

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Hallo,


    Der 98er E46 hat definitiv Keine Injektoren.


    Der 136 PS Motor arbeitet noch mit VPE. Common Rail erst mit dem 150PS Motor.


    Frage ist natürlich, on die Einspritzdüse bereits defekt war,bevor der :) drangegangen ist, oder ob die Mechaniker die Düse beschädigt haben...oder ob die Düse überhaupt defekt ist :confused:


    Wenn sie in Ordnung ist,sehe Ich keinen Grund, die Düse auszutauschen, schon garnicht für 3000,-




    Denys

    Oweiowei....


    wenn Ich nur die BMW Rechne..


    1990: (in DM)
    325i :27.000.-
    fahrwerk 1000,-
    Musikanlage: ca. 8000,-


    1995: (in DM)
    325i QP 33.000 DM
    Klimaautomatik nachrüsten: 2700,-
    fahrwerk und Felgen: 4000,-
    Musikanlage: 26.000.- :top: (war Teilhaber eines Car Hifi Shops :D )
    Übrigens Platz 5 in der car&Hifi 1998
    Alarmanlage: 2000,-


    2000: (in DM)
    320D 55.000.-
    Musik: nix, hatte H+K
    :D
    Reparaturen (in Euro)
    4000,-
    :flop:


    2005: (in Teuro)


    320D Touring
    25.500.-
    Fahrwerk 500,-
    Musik 1500,-



    Wenn Ich das so Zusammenrechne.......... :kpatsch::kpatsch::kpatsch:




    Denys

    Zu Billig? Eigentlich nicht!


    habe für meinen 320D EZ 07/04 mit 9300 KM und gehobener Ausstattung incl. Navi, Comfort packet, Glasdach, SH,El FH Hinten ,Dachreling und Alus


    25045 Euros bezahlt.


    Und das ist auch noch ein Touring, also (noch) ein Aktuelles Model.


    Ahja, aus erster hand ist er auch... ;)




    Denys

    hallo,
    Hatte Ich auch schon 2 mal.


    War immer der Fehler "Gurtstraffer nur 1 mal Vorhanden"


    Wenn das bei dir auch so ist,(Felerspeicher auslesen lassen), sollte dein :)


    ein neues Kabel einlöten.
    Ist ein bekannter Fehler,und wird IMHO auf Kulanz erledigt.
    Ansonnsten Kostenpunkt ca. 80€






    Denys

    Dafür giebt keinen Adapter,da der original BMW Stecker schon entfernt wurde.


    Die belegung der Kabel rauszufinden, ist aber kein Problem, und reine Fleißarbeit :)


    Erst mit nem Multimeter Spannung Prüfen. Da ist Dauerplus und Schaltplus dabei.
    Wenn du die beiden hast, kannst du mit nem Durchgangsprüfer gegen Masse messen.(sollte Braun oder Schwarz sein)
    Die Lautsprecher kannst du mit ner 9V Batterie durchmessen. Wenns Knackt, hast du den Lautsprecher :D


    Wie gesagt, reine Fleißarbeit..... :cool:


    Denys

    *Fingerheb*


    1999 hab Ich nen 320D bei BMW geleased.


    Preis: 61000 DM
    Anzahlung :10000 DM
    36 Mon a`:900 DM (30000 km p.a.)


    Konnte den Wagen Problemlos für den Restwert plus 360,- für die Europlus


    als Gebrauchtwagen kaufen. Das Leasing wurde vorher aber mit Abnahme


    (ne halbherzige) abgeschlossen. Funktionierte alles innerhalb von 2 Stunden.



    Denys

    Dank für die Antwort,
    zu Antwort 1:
    Pin11 auf Plus?


    Pin 11 inst bei meinem Radionavi LS Vorn Links Minus


    zu Antwort 2:


    Wenn am Grauen Kabel der Unit ein VDE Konformes Beleuchtungssignal anliegt, wird bei Stellung "Benutzerdefiniert" die Telefonbeleuchtung gedimmt.


    Beim Radionavi :13 Beleuchtung, Klemme 58g


    Oder bin Ich da auf dem Holzweg?


    Denys

    Hallo,


    Ich habe mir in meinen E46 bj.2004 mit radionavi ein Nokia 6090 Festeinbau montiert.


    Dabei sind 2 Probleme aufgetreten :mad:


    1. Die Stummschaltung funktioniert nicht.


    alles richtig angeschlussen,trotzdem reagiert das Radio nicht.


    2. Die Beleuchtung ist immer an, obwohl Ich das Nokia auf "Benutzerdefiniert" gestellt habe.


    Frage: Muss das bei BMW Kodiert werden?


    Ich hatte keine Telefonfonbereitung!





    Denys