Beiträge von StefanFFB

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Hallo Leute, habe vor einiger Zeit einen F01 gesehen, der hatte statt den typischen senkrechten Streben in der Niere auch waagrechte, so dass die Niere aussah wie ein Schachbrett. Hat jemand so was schon mal gesehen?



    Hallo Ernst, habe ich bei meinem E65 auch schon gemacht, ist ganz lustig. Allerdings ist nach dem Ausschalten der Zündung der lock wieder on, so dass wieder entriegelt werden muss. Oder hast du eine Lösung??


    Meines Wissens geht das TV Freischalten nur, wenn es codiert wird. Ich kenne jemaden, der das macht, kostet ca 40-50 EUR; oder du kaufst im WWW einen dongle, kostet ca 100 EUR

    tja, dass das jeder BMW Händler kann, ist mir klar, aber erstens geht da ohne Termin gar nix, zweitens musst den Wagen ia den ganzen Tag da lassen, drittens bekommst du dann oft falsche Diagnosen (da die Geld verdienen wollen), und viertens sind die relativ teuer (ich habe bisher immer um die 100 Teuronen gezahlt)

    basti313: na ja, es geht ja nicht darum, dass ein Steuergerät gar nicht geht, weil normal geht ja alles (Komfortzugang, FB, Zündung); das Prob scheint zu sein, dass das CAS nicht abschaltet, der Wagen dann 10A zieht, und dann das PM ins Spiel kommt. Was heisst "komplett flashen", was wird da gemacht? Steuergeräte resettet?

    also der Griff ist es definitiv nicht: als ich den Wagen gekauft hatte (vor ca 1,5 Jahren) ging der Komfortzugang ausser an der Beifahrertür. Den Griff hatte ich dann getauscht, dann gingen alle vier Griffe. Seit einiger Zeit ist es so, dass wenn der Wagen längere Zeit steht (15 - 20 Minuten), dann geht der Komfortzugang nicht. Wenn ich dann über die FB auf- und zumache, dann geht der Komfortzugang an allen vier Griffen.

    Hallo Leute,
    seit einiger Zeit geht mein Komfortzugang nicht mehr, dh wenn der Wagen längere Zeit (>15-20 mins) steht, kann ich ihn nur noch über die FB öffnen. Nach Auskunft vom BMW ist der Grund, dass der Wagen im Ruhezustand ca 10A Strom zieht, und dann das Powermodul dem Wagen befiehlt, komplett "abzuschalten", dh unter den stanby Zustand zu gehen, um die Batterie zu schonen. Und der Grund für den 10A Strom soll das CAS sein. Da das CAS neu ziemlich teuer ist, würde ich gerne ein gebrauchtes einbauen. Die Frage ist nur: das CAS muss doch auf das Auto programmiert werden? Wer kann so was machen? Danke für eure Hilfe.

    also ich konnte mein Problem mit Anlernen lösen, hatte erst die Schlüssel von meinem X5 and den 3er angelernt, und die vom 3er am X5. Dann wieder richtig rum angelernt. Hatte eine falsche Anleitung zum Anlernen ausm Netz runtergeladen, mit der richtigen hats gefunzt......:)

    Hallo Leute,
    ich bekomme am nächsten Wochenende Besuch von einem Freund, der mir seit Jahren in meine BMWs die Tönungsfolien einbaut (bzw einklebt). Preis ist bei ca 40 - 60 EUR (je nachdem ob 3- oder 5-türer oder Kombi/SUV). Preis ist ohne Folie, dh ihr könnt eure eigene Folie kaufen und verwenden und damit die Tönung durch die Folie und die Farbe der Folie selber aussuchen/bestimmen (sollte halt nicht der billigste China Schrott Folie sein, sondern schon ne gute Folie von 3M oder so, damit das Ergebnis auch zufriedenstellend ist).
    Ort der Aktion ist Gilching (bei Starnberg) im Raum Gilching kommen wir auch zu euch (gegen einen geringen Benzingeldzuschuss), ihr solltet aber einen Stromanschluss haben, ggfs bei schlechtem Wetter wäre auch ein Unterstellplatz oder eine Garage erforderlich. Ich denke mal, dass er pro Tag so ca 4 Autos schafft. Dh meldet euch bei mir.
    Wenn die Resonanz hoch ist, werden wir es demnächst wiederholen.
    Grüsse
    Stefan

    Hallo Leute,
    auch ich habe bei meinem X5 Probleme mit Wasser im SW: einer der beiden SW ist aber leider nicht "nur" beschlagen, sondern man kann darin sogar Fische züchten, da ist richtig Wasser drin:mad:. IMHO kann das doch nicht sein, dass man das einfach hinnehmen muss, dass die SW beschlagen?? Da ist ja jeder Skoda oder Dacia besser.
    Ich habe mal versucht herauszufinden, wo das Wasser reinkommt: durch die Gummiwasserausläufe habe ich mal Wasser in den SW gefüllt, und den SW dann hin- und hergedreht, aber das Wasser ist nirgends rausgelaufen, auch die Dichtung zw SW und Streuscheibe scheint dicht zu sein. Nächster Versuch war, mit einer Sprühflaschen aussen Wasser auf den SW zu spritzen, ob da sichtbar Wasser reinkommt, leider kein Erfolg. Dann habe ich mit dem Kompressor Druckluft in den SW reingeblasen, um zu sehen, ob die Luft irgendwo wieder rauskommt. Habe aber nur bei dem gegenüberliegenden Wasserauslauf Luftaustritt bemerkt.
    Nächste Aktion wäre jetzt, den SW teilweise in Wasser in der Badewanne einzutauchen, wieder Druckluft rein, und schauen, ob es irdendwo rausblubbert.
    Hat jemand noch ne Idee oder eine andere Erfahrung?
    Mit beschlagenen Grüssen
    Stefan

    Hallo Jan, das mit dem Osteuropa kann sein, da ich den Ölwechsel 2010 in Ungarn (bei BMW) machen lassen habe, da er gerade dort fällig war. Hatte zwar mein eigenes Öl und Ölfilter dabei, kann aber sein, dass die den Filter und evtl auch das Öl eingesackt haben, und mir minderwertiges Zeug ins Auto rein haben :mad:. Habe mal bisschen gegoogelt, ATU vertreibt wohl ASAS Filter, kann sein, dass die die auch ausm Osten haben.........

    von mir wollten sie hier in Starnberg ca 500-600 dafür haben. Allerdings waren die HA Gummis OK, meine hinteren Reifen waren aber so abgefahren, dass sie nichts mehr pufferten, neue Reifen drauf, und das Poltern war weg.

    Hallo Leute,
    habe heute bei meinem E53 Ölwechsel gemacht (letzter war im letzten Sommer), an der SI Anzeige hat noch eine grüne gebrannt. Als ich den Filter ausgebaut hatte, hat mich fast der Schlag getroffen: als ich den Ölfilter (Marke AsAs??) in die Hand genommen habe, ist das Papier zerbröckelt wie Pergamentpapier, er hat sich in tausend kleine Papierfetzen aufgelöst, wie ein trockenes Blatt das mit in der Hand zerdrückt. Glück gehabt, dass das nicht im eingebauten Zustand passiert ist, die ganzen Teile wären sonst durch den Motor gespült worden, und er hätte nichts gefiltert. Ist das schon mal jemanden passiert??
    Stefan



    Hi Henry, was ich mich schon lange gefragt habe: wenn der Transponder für die WFS im Schlüssel drin ist, wie funzen dann die anderen Ersatzplastikschlüssel, die keine Elektronik drin haben??:confused::confused:
    Stefan