Beiträge von pinklec

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Also...ich hab´s sein lassen.


    An die Inspektion in der Freien Werkstatt hatte ich mich gedanklich bereits abgefunden, allerdings kam dann beim zweiten Gespräch raus, dass plötzlich im Brief ein weiterer Halter vorhanden ist. Mir hat der Gedanke einfach nicht geschmeckt, bei einem 20t€ teuerem und vier Jahre altem Wagen vierter Besitzer zu sein.
    Das Auto war die ersten sieben Monate auf BMW AG in München zugelassen und dann hat es ein Vertagshändler in Reutlingen gehabt und in der Zeit wurden knapp 50tkm mit dem Auto gefahren. Erster Stempel im SH bei 37tkm :o


    naja, in Anbetracht dessen, dass ich soweit weg wohne (keine persönlich vorabbesichtigung möglich) hab ich dann abgesagt.
    Prompt war der BMW am nächsten Tag für 19500€ im Netz :)


    Was die Kilometerlaufzeit angeht, hab ich mir persönlich eine Grenze bei 100tkm gesetzt. Ich selber mach nicht mehr als 20tkm im Jahr, somit is bis zur Schallgrenze von 200tkm einpar Jahre hin. Ausstattung ist mir wichtig, da werde ich keine grossen Abstriche machen...dafür wähle ich aber einen 6-Zylinder, damit ich mit den Kilometer auf einer sichereren Seite stehe.


    Danke für Euere Meinungen! Hat mir sehr weitergeholfen.

    Gut, im Moment ist das meiste Spekulation.
    ich Frage ihn heute nach dem letzten BMW-Stempel im Serviceheft...wann und bei wieviel kilometer. Und dann nach der Rechnung aus der freien Werkstatt. Und wer exakt der erste Fahrzeughalter war. Er könnte ja das Auto bei BMW gekauft haben, aber es war z.B. ein Leasingrückläufer von ner Mietstation...


    Was die Wahl zur freien Werkstatt angeht, versteht mich nicht falsch, meinen 11 Jahre alten 5er hab ich auch in ner "freien Werkstatt" warten lassen, und das war ein Spezl von mir, aber der hätte mit seinem Laptop (wenn ich gewollt hätte) aber auch alles machen können...auch Tachomanipulation.


    ich find 20t€ nicht wenig Geld, und auch ein vier Jahre "junges" Auto mit knapp 100tkm sollte noch transparent sein bezüglich 'wer hat das Auto alles gefahren' und Nachweisbarkeit der Laufleistung.

    ne klar...gekauft wird Vorort, wenn was nicht stimmt, bzw. von ihm nicht angegeben wurde fahr ich wieder heim. Sollte ich mit dem Auto heimfahren weil alles Sauber scheint, habe ich ihm versichert, dass das Auto vor der Zulassung in der Werkstatt meines Vertrauens gecheckt wird.


    was die Kulanz angeht, denk ich "nur" an grössere Ausfälle wie z.B. Aut-Getriebe, wirklich was grobes am Motor, oder Rost. Das ich mit nem defekten Turbo nicht zu BMW gehen brauch ist mir klar...


    er sagte gestern, 1.Hand ist BMW...er kann nicht in den Brief schauen, da das Auto derzeit Finanziert wird, aber er hat das Auto als Jahreswagen bei BMW gekauft...stimmt, wenn ich das so jetzt lese, klingt echt komisch...50tkm im ersten Jahr :(...er wollte mir seinen Kaufvertrag von damals faxen. Den werd ich abwarten, und das was heute bei BMW rauskommt...

    ich glaube, dass er den Service in der freien Werkstatt nicht ins Checkheft eintragen hat lassen. Daher auch sein Angebot, heute den Ölwechsel nochmals bei BMW durchführen zu lassen um den Stempel zu bekommen. Somit hab ich keinerlei Möglichkeiten den Kilometerstand seit dem letzten BMW-Werkstattbesuch nachzuvollziehen...


    ich werd ihn heute fragen, wann und bei weiviel KM der Eintrag war.

    Hallo Leute,


    bräuchte mal auf die schnelle Euere Einschätzung.


    bin drann mir einen 325d Touring zu kaufen...einen Bestimmten :)


    kurz die Fakten:


    LCI, EZ04/09, Laufleistung 97tkm
    eigentlich volle Hütte, Navi-Prof., Panorama, M-Packet, Leder schwarz, Comfor/Inovation/Licht-Packet usw.
    Preis knapp über 20t€


    ich habe gestern mit dem Besitzer gesprochen. War ein angenehmes Gespräch in dem man sich eigentlich im Groben geeinigt hat.
    Das Auto ist ca. 650km von meinem Wohnort weg, somit muss ich soviel wie nur Möglich im Vorhinein klären.
    Eine Sache stößt mir auf, deswegen die Frage an euch.


    Das Fahrzeug ist BMW-Scheckheftgepflegt, ABER der Besitzer hat vor kurzem die Bremsen (Scheiben/Klötze) in einer freien Werkstatt tauschen lassen.
    In gleichem Zug hat er auch das Öl wechseln lassen, und das Service-Intervall wurde zurückgestellt.
    Das Stinkt mir...weil bei Möglichen Kulanzansprüchen BMW das Serviceheft monieren wird und auch für mich die Kilometerlaufleistung nicht mehr nachvollziehbar ist. Er meinte, er würde heute zu BMW fahren um den Ölwechsel dort nochmal durchführen zu lassen, damit er den Service-Stempel bekommt.


    Frage A: wird die BMW-Werkstatt das tun? das zurückgestellte Service-Intervall ignorieren, bzw. nicht hinterfragen?
    Frage B: ist das unseriös, oder übertreibe ich?


    Er hat den Wagen als Jahreswagen mit 50tkm gekauft, somit in drei Jahren 47tkm gemacht. Klingt mir ein bisschen wenig.
    Ich will jetzt aber nicht das Thema Kilometermanipulation herauskramen...ich bin nur hin und hergerissen.


    wie würdet ihr vorgehen, auf was ist zu achten?!?!
    bitte um Euere Unterstützung!

    Hi Leute,


    hab ich noch im Keller stehen...
    Original BMW e39 Styling 33 Alufelgen mit Winterreifen Semperit.
    Die Reifen sind zwei Winter gefahren worden, daher noch im super Zustand.
    DOT sollte 10er oder 11er sein, ich guck nochmal nach.


    VHB 400€


    Bitte nur Abholung in München-Sendling
    01631665625


    Danke&Gruss
    Velimir

    jaaaa....so kenne ich das!
    Mein Fehlerspeicherauslesen kommt ja auch von BMW, und die meinten auch nur "...kann man nix machen, ausser Teil für Teil tauschen"
    Es stört auch mich nicht wirklich, will aber das Auto bald verkaufen. Wie soll ich das beim Verkaufsgespräch rüberbringen :( "bitte die ersten par Minuten nicht vom Gas gehen, danach funzt er wieder"


    Hydrostössel wär natürlich fatal! sind ja nicht wenige zum tauschen + Arbeit, das ist das Auto fast nicht mehr wert.


    auf jeden Fall mal Danke für die Auskunft KGE LLM helfen nicht! Spar ich mir dann...


    viell. hat ja hier noch wer ne Idee..

    Hallo BMW-Gemeinde,


    Vorab, ich hab sie alle gelesen...seit wochen, seit Monaten. Viele Beiträge mit identischem Fehlerbild wie bei meinem 530i Bj. 2002


    ich fahr ihn jetzt mit dem Fehler bestimmt seit 1,5 Jahren und kriegs nicht weg :(


    Im Winter stärker im Sommer weniger, aber immer das selbe. Ich steig Morgens ins auto, starte und fahr los. An den ersten zwei, drei Ampeln muss ich beim stehen Gas geben, ansonsten ruckelt er im Leerlauf, Motorkontrolllampe geht an und der Wagen springt in Notlauf. Motor ausmachen/neustartet und läuft wieder fehlerfrei.


    Das Ganze wie gesagt zwei, drei Kilometer und danach ist für den Rest des Tages ruhe...


    Fehlerspeicher sagt Zündaussetzer...Zylinder 4 und in letzter Zeit mindestens ein weiterer Zylinder....manchmal Zyl. 1 manchmal Zyl. 3


    getauscht wurden Zündkerzen, Zündspulen, Einspritzdüsen. Kompression wurde gemessen --> 1A! Lambdasonden regeln bei angeschlossenem Diagnosegerät...


    was kann ich noch tun? ich stosse im Netz auf Bautteile wie KGE oder LLM. Kann man das irgendwie testen bevor man kauft/tauscht? Sollten Diese Teile im Fehlerspeicher nicht einen Fehler hinterlassen??


    ich bin echt mit meinem Latein am Ende, und für jeden Tipp dankbar!! Danke

    Hi,


    kurz nur ne Frage!


    Bei meinem 530i war das Grundmodul defekt (ZV und WFS ohne Funktion). Hab ein gebrauchtes (aus einem M5) eingebaut. Es funktioniert alles, bis auf das Scheibenwischer-Intervall. Ich vermute hier, dass der M5 einen Regensensor hatte, der bei meinem in der Ausstattung fehlt!


    Kann man das GM in irgendeiner Art und Weise umprogrammieren/kodieren lassen??


    Danke&Gruss
    Velimir

    Das geht auch mit Geheimmenü!


    Die Diagnosetiefe, die hier notwendig ist, kann vermutlich nur der BMW Fachmann leisten! Allzu teuer sollte es aber nicht werden - sofern Du Dir keine neuen Steuergeräte ans Bein binden lässt.

    Grüsse,


    klingt logisch...hätte da Morgen nen Termin zum Fehlerspeicher auslesen bei Buchner&Linse. Wollte mich um die ca. 40€ drücken, is aber noch günstiger als Teile auf Verdacht zu kaufen


    Danke Joesy!!


    also mit laufendem Motor im Geheimmenü Spannung auslesen?? Hab leider kein Messgerät.


    nicht mehr funktionierende Wegfahrsperre...da springt der Wagen nicht mehr an, oder??? ich kann einfach nicht eingrenzen/ausdrücken was überhaupt bei meinem Wagen nicht funktioniert. ZV funktionert!!Funkverbindung funktioniert (oder öffnet der kofferraum per Funk anderweitig??) Wegfahrsperre funktioniert!! ich kann ja den Wagen starten und wegfahren :)


    also was geht nicht?? wie hängt die Alarmanlage mit dem Enstsperren des Wagens über Funk zusammen??????

    Batteriespannung war laut Geheimmenü bei 11,7V


    inzwischen is ja ne neue Batterie verbaut! Hatte das als Ursache vermutet für die Alarmauslöser in der Nacht.


    Mann die Funkverbindung zum Öffnen/Schliessen des Wagens hat die gaaaanze Nacht funktioniert!
    ich verstehe das nicht! Irgendwas hat sich in dieser Nacht verabschiedet. Nicht während der Fahrt...einfach beim Rummstehen.

    achja, einen Sache noch!!


    trat an dem besagten Morgen (nach der schlaflosen Nacht:)) einmalig auf...


    ich entsperre den Wagen über Türschloss. Starte den Motor. Schalte die Klimaanlage aus (lief noch vom Vortag) und Regle die Temperatur manuell von 23° runter auf 16°.
    Fahr ca. einen Km zur Videothek und stell dort den Motor ab. Nach fünf Minuten wieder zurück im Auto starte ich den Motor und siehe da....Klimaanlage wieder an und Temperatur steht wieder auf 23°!!!!


    Er konnte sich die zwischenzeitlich, die von mir eingestellten Werte, nicht merken!
    kann mir bitte Jemand sagen wo sowas abgespeichert wird?? Damit man praktisch beim Neustarten des Wagens die Einstellungen von Davor hat...


    auf dieses Etwas tipp ich nämlich!!

    Hallo Leute,


    ich lese nunmehr seit drei Tagen sämtliche Foren durch, sammle Tipps und habe diese auch überwiegend schon am Wagen ausprobiert!


    Seit letzten Freitag funktoiniert das Öffnen meiner E39 530i Limousine mit Schlüssel nicht mehr!
    Voran ging eine schlaflose Nacht in schrillendem Alarm im halbe Stunde Takt. Ich lag im Bett mit meinem Schlüssel am Kopf, um die Entfernung zu überbrücken :), und musste ständig auf/zusperren. Als ich dann in der Früh am Wagen stand, konnte ich nur noch über das Fahrerschloss den Wagen aufsperren!


    die Fakten:


    - Beim Öffnen/Schliessen mit Schlüssel gibt es keine Bestätigung der Warnblinker
    - Beim geschlossenen Fahrzeug blinkt die rote LED im Rückspiegel nicht mehr
    - Wagen lässt sich mit beiden Schlüsseln per Funk nicht mehr öffnen/schliessen
    - Das Öffnen des Kofferraumdeckels per Funk funktioniert


    - ich habe beide Schlüssel versucht zu initialisieren (Tür auf/zu, Zündschloss kurz auf Stellung 1, Schlüssel raus, Öffnen-Taste halten, Schliess-Taste dreimal drücken, und umgekehrt) ZV reagiert nicht!!
    - ich habe eine neue Auto-Batterie eingebaut (die Alte war wirklich schon schwach)
    - ich habe alle Sicherungen überprüft --> keine ist durchgebrannt


    Gestern habe ich in einer "freien" Werkstatt den Fehlerspeicher auslesen lassen.
    Es waren über 20 :) gespeichert. u.a. 7 Stück irgendwas mit Alarm unter "Komfort"
    wir haben alles gelöscht, danach versucht den Schlüssel zu initialisieren --> keine Änderung...danach gab´s diesen Fehler:


    Fehlercode->Komfort->ZKE 3 20-pol/OBD
    Fehlercode:180
    Transportmodus


    Wie gesagt "freie" Werkstatt, der Kollege konnte den Fehlercode nicht deuten, nur auslesen.


    Achja, noch eine Sache! Kabelbaum-Bruch am Heckdeckel! Vorläufig repariert mit Isolierband. Ich hatte Effekte wie Kofferraum auf, beim Betätigen des Lichtschalters, Kennzeichenleuchte defekt im BC. Das funktioniert nun wieder alles (wie gesagt, es gab auch keinen Kurzschluss, alles Sicherungen OK)


    Weiss jetzt irgendjemand mit all dem was anzufangen??
    Und hat Jemand von euch eine Idee was ich noch unternehmen könnte?


    ich hab so das Gefühl das irgendein Modul/Steuergerät defekt ist. Welches aber??
    Antennenverstärker und somit das Funk-Modul (aber Kofferraumdeckel lässt sich ja öffnen), oder eher irgendwas an der Alarmanlage/WFS?? da ist öffters die Rede von einem Grundmodul..


    wie auch immer ich bräuchte Eueren Rat und für beides auch noch ne Teile-Nummer
    für 530i Limousine Bj: 2002


    vielen Dank im Voraus!!
    Velimir

    Hallo,

    hab im Keller noch meinen alten Satz Winterreifen auf Alufelgen stehen.
    Die Dimension ist für alle vier Felgen:

    225/55/16

    Montiert sind z.Zt. Winterreifen von Michelin mit ca 2-3 mm Restprofil.
    Meine Preisvorstellung liegt bei 150€
    und es besteht keine Versandmöglichkeit --> Selbstabholung in München!!

    bei Fragen einfach durchklingeln :D 0152 22706902

    Gruss
    Velimir



    Hallo Gemeinde,

    bin auf der Suche nach Sommerreifen für meinen 5er.
    gebraucht oder neu...bitte alles anbieten.
    Reifensatz wäre für die Standart-M-Packet Felgen!!

    VA 235/45 R17
    HA 255/40 R17

    unter *alles* verstehe ich --> Markenhersteller --> nicht unter 5mm Restprofil --> und vernünftiges Alter der Gummis (also nix mit DOT 99 oder so) :-)

    Standort --> München

    Danke und Gruss
    Velimir

    Hallo Leute,


    die Such-Funktion habe ich benutzt!!!
    viel gelesen...und auch schon das Schiebedach initialisiert!!


    hat nix gebracht.


    Schiebedach öffnet und schliesst problemlos!!
    Wenn ich die Hebefunktion betätige tut der Motor, das Schiebedach löst sich auch aus seiner Stellung, hebt aber nicht an.
    In dieser Position kann ich es dann mit der Hand anheben...tu mir aber während der Fahrt schwer damit :D


    Spass beiseite...ich geh mal jetzt schon davon aus, dass irgendwas am sogenannten "Schlitten" gebrochen ist, und er das Glasschiebedach nicht anheben kann....aber die Hoffnung stirbt zuletzt


    hat irgendjemand ne Idee, bevor ich aus dem Schlitten ein Cabrio mache???


    bin für jeden Tipp dankbar!!


    Gruss
    Velimir

    Hallo Leute,


    danke für euere Beiträge...


    es gibt schon ein par Kleinigkeiten, mit denen ich bei diesem Auto lebe :(
    also werde ich vermutlich auch das einfach `ausblenden´...


    wobei, die Bremsscheiben & Co werde ich auf jeden Fall mal nach Rost oder Ablagerungen durchläuchten....kostet ja nichts.


    wist ihr....heut Morgen hab ichs mir wiedermal gedacht....am liebsten würd ich die Kiste gegen den nächsten Baum setzen, und mir wieder nen Dreier holen... :flop:


    Letztes Jahr wurde mir gesagt, dass einer meiner Sommerreifen eiert (was immer das bedeuten soll). Komisch das mit dem Montieren der Winterreifen das Lenkradzittern immer noch da war :eek: . Nun hab ich am Wochenende neue Sommerreifen aufziehen lassen, alles wuchten lassen, Spur vermessen lassen (da das Lenkrad etwas schief stand).....und heute Morgen fahr ich auf die Lindauer-Autobahn auf, und siehe da.....zwischen 90 - 110 kmh weiterhin die gewohnte Unwucht!!! ES HAT SICH NICHTS GEÄNDERT!!!


    mein Bruder fährt nen 530d Bj 03....gleiche Geschichte!! Letztes Jahr neuer Satz Sommerreifen. Alles Bestens. Jetzt im Frühjahr wieder aufs Auto montiert --> Lenkradzittern. Gut, er hatte sich irgendwo einen Nagel gefangen, also gleich für die Hinterachse neue Reifen bestellt (gleiches Fabrikat), montieren, wuchten lassen.....siehen da, Lenkradzittern....obwohl letztes Jahr der gleiche Satz einwandfrei lief :flop: und am Lagern liegt es nicht....die Felgen hängen an der Wand!!!


    Also was die Lenkung, Fahrwerk oder was auch immer damit zusammenhängt angeht ist der E39 überempfindlich und unzumutbar....
    Ich hab hier im Forum schon gelesen was Leute bereit waren zu tauschen, um dieses Problem in Griff zu kriegen :eek:


    naja, musste mal Dampf ablassen....


    LG