Beiträge von wardpa

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Ich habe kürzlich bei meinem Vectra den ThermoCall 1.1 nachgerüstet. Ich hatte auch erst ewig überlegt, ob ich nicht doch etwas basteln soll, aber der Bedienkomfort hat dann doch für sich gesprochen. Vor allem kann man die Zeitschaltuhr der Standheizung auch per Handy konfigurieren, außerdem die Heizdauer einstellen und auch das Standlüften einstellen.
    Und auf eBay sind die original Webasto TC1 schon ab 250€ zu haben.
    Nur mit dem Einbau im BMW wäre ich mir auch nicht so sicher, das ging bei meinem Vectra einfacher, weil da die Standheizung nachgerüstet war. Im 5er ist sie nur freigeschaltet...


    Andere Sache:


    Hat sich schonmal jemand Gedanken gemacht, wie man die Handyantenne am geschicktesten anbringt? Ich finde es nämlich lächerlich, mit zwei Handyantennen am Auto umherzufahren. Gibt es da Weichen? Ich suche schon eine ganze Weile, habe aber noch nichts passendes gefunden.

    Das mit dem S10 würde mich ja auch mal interessieren. Haben hier nämlich auch nen 530d mit freigeschalteter und einen Vectra B mit nachgerüsteter Standheizung. Jeweils halt mit Zeitschaltuhr. Das taugt halt nichts, wenn man z.B. aus einer Kneipe kommt oder so...


    Boxer-Fahrer:


    Hast Du das mit dem S10 selbst gemacht? Und bei einer original BMW Standheizung oder bei einer nachgerüsteten?

    Also, icg glaube wenn man sich die original Webasto Thermo Top C in ein beliebiges Auto einbauen lässt, sollte es folgendermaßen gehen:


    Standheizung geht an, sobald das Kühlwasser 60Grad(glaube ich) hat, wird die Heizung im Innenraum angeschaltet. Motor wird auf jeden Fall miterwärmt.


    Bei der BMW Lösung könnte ich mir vorstellen, dass zuerst der Innenraum warm werden soll und wenn es da warm genug ist, wird vielleicht auch der Motor erwärmt. Eigentlich purer Blödsinn, weil so ja auch der ganze Verbrauchsvorteil dahin ist, den man sonst durch das Starten mit warmen Motor hat.

    Als wir 96 unseren 525tds bestellt haben war nichts serienmäßig. Man konnte gegen Aufpreis auch auschließlich die Klimaautomatik bekommen.


    Aber irgendwie finde ich es lachhaft, dass man immernoch dafür Aufpreis zahlen muss. Naja, fällt wahrscheinlich nicht so sehr auf, weil wahrscheinlich sowieso fast jeder das Buisness Paket nimmt...

    Wenn es wirklich erst ist, seit dem neue Reifen drauf sind (sind das dann auch die gleichen Felgen wie vorher?), dann könnte es doch wirklich an den Reifen leigen. Ich hab mal eine Ewigkeit umhergebastelt, Reifen auf andere Felgen und so weiter, bis ich mal an einen fähigen Reifendienst gekommen bin, der mir gezeigt hat, dass 3 (drei!!!) meiner Reifen einen Höhenschlag hatten. Das waren damals Goodyears. Beim Höhenschlag kann man soviel Wuchten, wie man will, bringt alles nix. Die Reifen liegen zur Zeit bei Goodyear zur Überprüfung...


    Hatten allerdings auch schonmal den Spaß, dass zwei original BMW Felgen (525tds E39) mit Höhenschlag ausgeliefert worden sind. War auch eine blöde Sucherei...


    Desweiteren könnte es sich lohnen mal die Spureinstellungen zu Überprüfen, je größer diee Reifen werden, desto schlimmer wirken sich Fehleinstellungen aus.


    Ach ja: Unwuchten die man im Bereich von 60-100 am stärsten merkt, kommen von den Vorderrädern (da hauts einem ja dann auch das Lenkrad immer links<-> rechts). Wenn es erst bei höheren Gechwindigkeiten (>100km/h) auftritt, dann kommts von den Hinterreifen.

    Ich fand es auch bei unserem 530d (auch BJ01, jetzt ca. 95000km) und normaler Servolenkung ziemlich mies. Hat sich aber extrem gebessert, seit dem die Michelin Reifen runtergekommen sind und Contis drauf. Genau das gleich konnte ich auch beim Vectra feststellen, auch Umstieg von Michelin allerdings auf Goodyear.


    Ich denke also mal, dass die Sereinreifen vielleicht etwas zu komfortabel sind...

    Hmm, bin noch nie 525d gefahren. Nur gestern mal wieder den Familien 530dA auf längerer Strecke (400km). Im Normalfall gehöre ich nämlich zur Gattung langsamer Opelfahrer, sorry, viel mehr als 200 ist bei nicht drinnen :)
    Ich kann eigentlich nur sagen, dass die Audi und VW TDIs dem 30d auf keinen Fall davon fahren. Also muss wohl doch ein kleiner Unterschied zwischen dem 25d und dem 30d sein.
    Bsi jetzt keinerlei Probleme mit dem Auto, ist vom Februar 2001, ca. 80000 km drauf, Durchschnittsgeschwindigkeit glaube ich 85km/h, Verbrauch 8,3l.

    Weiter oben geht es um den TÜv Eintrag, der wäre nur nötig, wenn noch garkein Zuheizer verbaut wäre. Beim 5er mit Zuheizer ist vorne schon der Webasto Aufkleber drinnen. Damit hat sich das ganze erledigt.

    Mein Vatre fuhr auch 4 Jahre BMW 525 TDS Baujahr 1/97. Das Auto hatte vorm Verkauf ca. 315000 km auf dem Tacho. Motor und Automatik waren bis dort hin absolut problemlos.