Beiträge von Nik31

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Wenn´s "scharfe" Aussetzer sind, würde ich zunächst nach den Zündspulen sehen / tauschen ....


    Wenn´s so ein "weiches" "er zieht nicht" ist, kann´s die Benzinpumpe sein ......


    Das sind meine persönlichen Erfahrungen mit E34 und E39 ....

    und was willst du damit sagen? Dass du jetzt auf einer Achse einen mit und einen ohne Schaumstoff hast? Das macht die Technik ja nicht schlechter...


    Der Pirelli mit dem Schaumstoff trägt das "Logo" "PNCS" --- Pirelli Noise Cancelling System .... Wenn der Händler das nicht erkannt hat, hat er halt geschlampt...

    OK - danke erstmal...


    Die Automatik hat bei 90000km eine Getriebeölspulung bekommen.... Das Verhalten war vorher wie nachher exakt gleich.... Jetzt sind´s 109tkm ...

    Ist ja auch nur direkt nach dem Kaltstart - ansonsten völlig normal.... und das wird dann auch das Problem mit den Live-Daten geben: Der freundliche hat dann morgens für ca. 20s nach dem Start einmalig Zeit das alles zu erfassen und auszulesen... Da ist nichts mit: "Hey Lehrling - fahr´ mal die Karre in die Halle - wir lesen den Fehlerspeicher aus.... " :m:;)

    Fehlerspeicher ist leer .... zumindest was Carly und andere Apps so auslesen können...... Ich glaube für 1x Speicher auslesen bei BMW kann ich auch beide Sensoren auf Verdacht tauschen.... ^^


    War gerade die letzten Tage beim TÜV - da hätte eine defekte Lambdasonde bei der AU bestimmt auffallen müssen ?!



    Zündkerzen und Spulen habe ich schon getauscht... Auch den LMM. (Bei abgezogenem LMM hat er diesen Drehzahleinbruch direkt nach dem Kaltstart nicht.... - mit neuem LMM dann einige Zeit auch nicht .... dann wieder....) Vielleicht sind auch die Injektoren nicht mehr sauber, so dass das fette Startgemisch nicht sauber zerstäubt wird.... Aber was das mit der Abweichung zwischen Drehzahlmesser und "Gehör-Drehzahl" zu tun haben könnte... keine Ahnung....

    Mal eine Frage an die Fachleute:


    Welchen Sensor benutzt mein F10 (und vermutlich viele andere Modelle) für den Drehzahlmesser? Gibt´s eventuell noch einen weiteren für die Motorelektronik und /oder das Automatikgetriebe?


    Ich habe nämlich folgendes Phänomen:


    Nach dem Kaltstart - beim ersten Losfahren, weigert er sich für einige Sekunden in den 2.Gang zu schalten.... Die Drehzahl geht also höher als gewohnt für das sanfte Gasgeben - und wenn er dann den 2. Gang endlich einlegt, geschieht das ziemlich unsanft...

    Das Interessante dabei: Der Drehzahlmesser fällt zuerst ab - man kann aber deutlich hören und spüren, dass der Gang noch nicht gewechselt wurde und die Motordrehzahl in Wirklichkeit auch noch nicht abgesunken ist .... 1-2 Sekunden nachdem der Drehzahlmesser abgesunken ist, schaltet er dann und die Motordrehzahl passt wieder zum Drehzahlmesser....


    Wenn man nach dem Kaltstart ca. 20-30 Sekunden vor dem Losfahren stehen bleibt, ist alles völlig normal....



    Vielleicht hängt damit auch mein anderes Problem zusammen: Nach dem Kaltstart steigt die Drehzahl ganz kurz auf ca. 1200 - so wie das wohl normal ist - dann sackt die Drehzahl zunächst zu stark ab - so dass er fast ausgeht. (Mal mehr mal weniger stark ausgeprägt)


    Hat jemand ´ne Idee?

    Bitcoin, Ether usw. selbst gelten als Währung => nach einem Jahr steuerfrei...


    Die Zertifikate, die ich verlinkt habe, müssen aber wohl versteuert werden....

    Das ist gar nicht so einfach - habe mal auf Youtube ein Video dazu gesehen - von einem Steuer-Anwalt - .. die "Finanzprodukte" müssen irgendeine Eigenschaft haben, damit sie auch steuerfrei sind... hab´s aber wieder vergessen...

    Ich habe das in meinen Hankook mit Audi-Spezifikation... Ich bilde mir schon ein, dass es was bringt..... Leider gab´s das nur für die größeren Hinterräder .... Somit habe ich vorne "normal-laut" und hinten leise... Da ich die in einem Frühjahr mit dem Wechsel von Winter auf Sommerreifen montiert habe, fehlt mir leider der direkte Vergleich vor- nach dem Wechsel....

    Leiser als die Winterräder sind sie trotz mehr Breite auf jeden Fall...


    Wenn sich´s anbietet würde ich die wieder nehmen (oder das gleiche Prinzip halt von einem anderen Hersteller) .

    Zitat

    Wenn man den Artikel gelesen hätte, wüsste man das die Wissenschaftler alle deine Fragen auf dem Schirm haben.

    Echt? Da steht was von Lichtdurchlässig - OK ...

    Müssen die im Winter beheizt werden oder nicht? Steht NICHT im Artikel...

    Müssen für den Bau die Autobahnen gesperrt werden oder nicht? Steht NICHT im Artikel...


    Ansonsten finde ich die Idee ja gut .... An einer Autobahn kann man quasi nichts mehr "verschandeln" ...


    Der Einsatz von Kranwagen zur Bergung von Fahrzeugen wird bestimmt auch "witzig" .... und das kommt fast täglich vor....

    Das mit den überdachten Autobahnen klingt zunächst gut !!! .... Wie wird sich das anfühlen, wenn man quasi nie den Himmel sieht - also fast wie im Tunnel fährt?

    Müssen die im Winter beheizt werden (Energie...) um zu verhindern, dass Eisplatten runterfallen?

    Und sind wir mal realistisch: WARTUNG von solchen Anlagen..... dazu müssten vermutlich die Autobahnen ständig gesperrt werden, wenn da oben jemand "rumturnt" ?!

    Für den Bau müssten Autobahnen über Monate (Jahre?) gesperrt werden....


    Direkt neben den AB´s wäre auch Platz für viel mehr Windkraft ... ich denke, da stören die Windmühlen auch die wenigsten...

    Mir hat der HNO-Arzt auch ein Cortison Spray zur dauerhaften Nutzung verschrieben.... Ich guckte auch komisch - er meinte aber, dass das OK ist...

    Nachdem ich es ein paar Tage probiert hatte und keinerlei Effekt zu spüren war, habe ich es wieder gelassen..... Evtl. starte ich mal einen neuen Versuch...

    Zitat

    Für Brände durch Hitze braucht es deutlich über 250 Grad Celsius.

    Wüsste nicht das es schon so heiß wird. 🤷‍♂️

    Prima! Dann erkläre das doch bitte der "allgemeinen Presse", die zur Zeit verbreitet, dass die Brände in Griechenland und Türkei Folgen der Erwärmung durch den Klimawandel sind....

    Zitat

    Ach ja, übrigens, das anvisierte Ziel von 1 Millionen E-Autos auf den Straßen in 2020, das Fr. Merkel vor 5 Jahren ausgegeben hat, haben wir inzwischen auch erreicht. 8 Monate später als prognostiziert. Gar nicht so schlecht. Ja ich weiß, die Förderungen haben geholfen.

    Da werden aber die Hybride mitgezählt. die ja - wie wir alle hier gelernt haben - nur ganz schlechte Missgeburten sind, die sich eigentlich NICHT E-Autos schimpfen dürften, weil sie nur die Nachteile beider Welten vebinden.... :zf:


    Anzahl Elektroautos in Deutschland | Statista

    Gerade waren gerade wieder die Brand-Bilder aus Griechenland.... Die Reporterin sagte, dass "die Forscher" genau solch heiße und langandauernde Hitzewellen im Zuge des Klimawandels vorhergesagt hatten - für "in 40 Jahren"... es ging also deutlich schneller, als vorhergesagt...


    Auch das Eis in Grönland, Arktis usw. schmilzt ja angeblich deutlich schneller, als vorherberechnet... der Meeresspiegel steigt schneller als gedacht..... Auch das wurde schon mehrfach im TV gezeigt....

    Wenn also diese Vorherberechnungen so gar nicht stimmen - stimmen dann die zugrunde liegenden Annahmen überhaupt? Ich meine - die CO2-Konzentration ist wohl eindeutig messbar - damit werden dann die Computer gefüttert und das was raus kommt, entspricht einfach nicht der Realität (diese sieht eben noch schlimmer aus)....

    Haben die Fachleute vielleicht das "System Klima" doch nicht verstanden? Ist doch nicht (nur) das CO2 schuld? Gleichzeitig liest man immer wieder von "neuen Entdeckungen" wie schiefe Erdachse, Magnetpole der Erde verändern sich schneller als gedacht (oder die Änderung ist lange überfällig) (Ist es nicht so, dass dieses Magnetfeld unseren Planeten vor der Sonnenstrahlung schützt?) "Seltsame Aktivitäten der Sonne" ....


    Ja - das klingt alles nach Verschwörungstheorien - aber je öfter ich höre "viel schneller als berechnet", desto mehr Fragezeichen habe ich im Kopf...

    Ich hatte das mal gebucht - im Auto passierte zunächst nix.... Habe irgendwo bei BMW angerufen - die Dame guckte im System und sagte mir dann ich müsste im Auto irgendwas mit "Aktualisieren" oder so anklicken... hatte ich gemacht - und ab da funktionierte das auch....

    Später nochmals ein Jahr gebucht - funktionierte sofort.... Funktionierte auch deutlich über das Jahr hinaus (hatten wohl vergessen es "auszuschalten" ^^ - bis vor ein paar Wochen ... dann war Schluss ...


    Einige Sekunden nach Navi-Start war üblicherweise alle Strassen grün angezeigt (oder eben gelb, rot...) auch ohne Zieleingabe... einfach nur die Karte aufrufen...