Beiträge von Kismet

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    ....jetzt wirds mir zu kompliziert.... ^^


    ich kann die Phasen nicht umklemmen lassen. Der Anbau mit Hobbyraum und Garage und Gartenhaus liegt auf einer eigenen Sicherung, auf der sind beide Powerline 540E, der Keller mit Werkstatt liegt auch auf einer eigenen Sicherung und somit auf ner anderen Phase, darauf ist der Powerline 510E am Lan kabel angeschlossen. Das ist ja dann quasi der Verteiler fürs Internet durch das Stromkabel. Das lass ich auch so, da ich die Powerline 540E nur für Alexa und Handy Wlan brauche.


    Mein Vodafone Kabel das per Lan an meinem Laptop hängt zeigt mir 1 GBit/s an. Mein Vertrag mit Vodafone läuft Ende des Jahres aus, mal schauen was möglich ist, wenn ich kündige :m:


    gruß Kismet

    Ist es nahezu, wenn du bei einem Hersteller bleibst.


    Du bist zwar mit den Powerline im Mesh, nicht aber mit dem Typ-Link. Deshalb klappt beim WLAN die Übergabe nicht.


    Zudem scheint dein Powerline instabil zu sein. Nicht auf der selben Phase im Hausnetz? MIMO nicht eingeschaltet?

    stimmt, ist nicht die selbe Phase....


    TP Link hab ich rausgenommen, jetzt ist die Leitung stabil.... und läuft


    Hab mal noch ne Frage: Ich hab ne 50Mbit Leitung, wenn ich ne 200Mbit Leitung hätte, wäre dann auch meine WLan Leistung stärker?


    gruß Kismet

    Hi,


    Bei meinen Powerline hab ich ne Mesh Verbindung.


    Georg:

    Ich habe meinen Laptop per Lan verbunden, ebenso den TP Link, denm Powerline 510E und meine Fernsehgeschichte.

    Wenn es dort nicht funktioniert, zieh ich den Lan Anschluß vom Laptop raus und versuche dann per WLan

    (TP Link oder Powerline) ins Internet zu kommen

    Ich schmeiss jetzt den TP Link mal raus, dann hab ich nur noch sachen von AVM im System. Ich muss die dann anders aufteilen.

    Wenn das nicht funktioniert, schmeiß ich mal einen der beiden Powerlink 540E raus.....


    Das könnte alles so einfach sein wenn es PnP wäre....


    gruß Kismet

    nein, auch mit Lan macht es diese Probleme.

    Hab den Laptop eigentlich nur über Lan verbunden.

    Zeitschaltung der Fritz Box ist nicht aktiviert, zumindest ist kein Häkchen drin.

    Unter Heimnetz und Mesh zeigt er mir nur die Powerline an.


    Der TP Link steht gar nicht drin, obwohl mit Lan verbunden....


    Unter System>Ereignisse steht nur ca 200x von heute drin:

    [fritz.powerline] Powerline Standby wurde beendet

    [fritz.powerline] ist an und wurde verbunden

    [fritz.powerline] Die Powerline Funktion wurde auf Standby gesetzt

    [fritz.powerline] Powerline ist an. Es wurde kein Adapter gefunden

    Der Powerline -Adapter Fritz!Powerline 540E (5c:49.........) wurde getrennt

    Der Powerline -Adapter Fritz!Powerline 540E (5c:49.........) wurde verbunden


    Und das zu Zeiten wo gar keiner Zuhause war und irgend etwas gemacht hätte

    Updates sind aktuell, letzte automatische Suche war am 25.05.2021


    Er zeigt mir auch Internetzugriff mit 5 Balken an, aber nix bewegt sich.....


    ich werd noch irre....


    gruß kismet

    Hallo,


    ich hab den TP Link über Lan Kabel dran, er soll mir nur im oberen Stockwerk Wlan erlauben angeschlossen am Router aber nicht als Mesh.

    Dann hab ich den Powerline 510E mit einem Lan Kabel am Router verbunden und 2x 540E im Anbau. Funktioniert gut und zuverlässig angeschlossen als Mesh mit Mesh Master.

    Ein Lan Kabel geht zum Laptop und der letzte Anschluß geht zu nem Lan Verteiler in dem die Fritzbox und mein Sky Q Receiver steckt.


    Ich musste den umbenennen, da meine Klimaanlage im Schlafzimmer nicht mit dem Sonderzeichen (!) beim Router klarkam.


    @ Georg:

    Erklär mir bitte was du mit NB bzw. FB meinst.....


    gruß Kismet

    Hallo,


    ich hab nen Kabelrouter, die Fritz Box 6590 und alle 4 Lan stellen belegt.

    Mein Provider ist Vodafone Kabel. Nun passiert es in letzter Zeit häufiger,

    dass ich erst ins Internet komme, wenn ich meinen Zugangspunkt wechsele,

    also z. B. vom CableBox6590 (so heißt ein Zugangspunkt) auf einen anderen

    Zugangspunkt z.B. TPLink610 (der steht eine Etage höher und strahlt mit dem

    Wlan hier noch hin). Es fühlt sich an als ob ein Zugnagspunkt "einfriert".

    Es wird allerdings noch volle Signalstärke angezeigt, aber der Seitenaufbau bricht ab.

    Woran kann das liegen?


    gruß kismet

    Hallo Leute,


    ich bin relativ günstig zu einer Drohne mit 4K gekommen.

    Nun ist die Bedienungsanleitung in englisch verfasst, was ich nicht kann.

    Ich suche daher ein Programm, dass meine eingescannte Seite erkennt und übersetzt.

    Am Handy gibt es dafür ne App, sowas bräuchte ich für den PC ....und ich muss etwa 10 Doppelseiten scannen.

    Google übersetzer macht es nicht, weil er die gescannte Seite nicht erkennt....

    Hat jemand nen Tip?


    gruß Kismet

    Hallo Freunde,

    Ich hab nen unkastrierten Kater transportiert. Nun hat das Vieh im Kofferraum gepieselt und das stinkt. Wie lange kann 8vh die Klappe zum Lüften auflassen, bis die Batterie 90Ah für nen 535i leergezogen ist, bzw der Nimmer nimmer anspringt?


    Gruss Kismet

    aaaaalso.... ich hab mir nun (weil ich niemals über 200 M/bit gehen werde) , das AVM 540e bestellt. .... Denke mal das reicht für mein Wlan und meine Alexa Box völlig aus.

    Ich danke Euch für die Ratschläge und vielen Tips ;)


    gruß Kismet

    Wie weit?

    50-100 Meter sind mit LAN kein Thema.

    Ein Normales Patch-Kabel mit Kunststoff Schutzrohr ist auch schnell mit dem Spaten im Rasen verbuddelt.

    ....nee. das Buddeln isses nicht, ich müßte alles Aufputz legen und durch Hauswände bohren.... da hab keinen Bock zu....


    Gruß Kismet

    oh leck.... soviel Input.....:heul:


    aaalso, geplant ist:

    Fritz Box mit ausgehendem Lan Kabel im Wohnzimmerdurch den Boden

    eine Etage tiefer (im Werkzeugkeller ). Dort hab ich das Lan kabel von der FritzBox ausgehend liegen, welches ich in das Powerline Gerät einstecken will und dieses soll dann an die Wandsteckdose eingesteckt werden. Dieses Stromnetz läuft in den Sicherungskasten vom Haus. Der Hobbyraum ist ein separater Anbau am Haus und hat ebenfalls das Stromnetz im Sicherungskasten vom Haus. In diesen Anbau will ich das 2. Powerline Gerät in die Wandsteckdose stecken und das soll mir dort vernünftiges Wlan ermöglichen. Eine direkt Lan Kabelverbindung dorthin ist nicht möglich, weil zu weit


    gruß Kismet

    Hallo Freunde,


    hab mal ne techn. Frage, da ich dort etwas Laie bin.

    Ich hab ne FritzBox 6590, die funktioniert um Welten besser als das Serien Ding von Vodafone.

    Gebucht hatte ich 50M/bit Leitung was auch funktioniert. So um die 45-48 M/bit kommen auch immer an.

    Mehr brauchen wir hier bei uns nicht.

    Nun hab ich im Anbau an meinem Haus einen Hobbyraum. Alles läuft über 1 Sicherungsschrank.

    Mein Gedanke war folgender:

    Ich kauf mir ein AVM Powerline Set (z.B. AVM Powerline 500E) bestehend aus 2 Geräten. Das erste Gerät stecke ich im Keller in die Steckdose

    und verbinde es mit einem vorhandenen Lan Kabel, dass von meiner FritzBox 6590 kommt.

    Das 2. Gerät stecke ich in meinem Hobbyraum einfach in die Steckdose und habe dort sicheres und gutes Wlan

    für mein Smartphone und Tablet...... funktioniert das so:idee:?


    Gruss Kismet

    Ja, habe ich. Selbst schriftlich mit Totenschein anbei musste ich da mehrfach nachhaken. Habe auch schon von mehreren gehört, daß Kündigen bei Sky ätzend ist.


    Gruß, Flo




    ....war es für mich gar nicht, man kann bei denen unter Angabe der Kd. Nr. auf der Homepage kündigen, hatte ich für den 30.08.2019 gemacht, war total easy. Hab ne Bestätigung mit dem üblichen Blabla 3 Tage später erhalten.... ich hab inzwischen den Receiver auch zurückgesandt, ich brauch den Laden nimmer....



    gruß

    ....hab mich wohl nicht richtig ausgedrückt.....
    ja die Decke ist aus Gips aber keine Gipsplatten, und dieser hat feine Risse.
    Auf diesen Gips wurde Innenwandfarbe gestrichen.
    Gestern hat mir ein Arbeitskollege empfohlen, die Risse mit Acryl zu zuspachteln und dann später einfach wieder drüberstreichen....geht das?
    Ich will halt nicht die Decke punktuell abschleifen :rolleyes:


    gruß

    Hallo Freunde,



    nach längerer Zeit mal wieder im Forum mit ner Frage:



    Ich hab vor einigen Jahren ein neues Dach bekommen, und im Laufe der Zeit bildeten sich Risse, die ich jetzt mit einem Netz zugegipst habe.
    Zusätzlich habe ich ein paar feine Risse in der Decke, die mit Innenraumfarbe gestrichen ist.
    Nun meine Frage:
    auch diese Risse möchte ich unsichtbar verschließen, muss ich dazu vor dem vergipsen, die Wandfarbe abschleifen? Denn das wäre ne sch....?? Arbeit und noch Dreck ohne Ende dazu...
    Oder nimmt die Dispersionfarbe Gips schadlos auf?





    gruß Kismet