Beiträge von skipy

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Hallo


    Ich würde so nicht fahren.

    Montiere doch mal den Träger verkehrt auf das Dach und schaue ob das Problem von vorne nach hinten wandert oder ob es vorne bleibt. so weisst ob es am Träger oder an der Schiene liegt ;)

    Hab ich so gemacht, es ist immer leicht zu bewegen, obwohl die Befestigungselemente fest eingerastet sind.


    Dann lass ich das wohl mal bei nem Händler checken.


    Danke für die Meinung :)

    Hey zusammen!

    Eine Frage an alle, die auch ab und zu ihre Fahrräder auf dem Dach transportieren:

    Ich habe mir die Thule Upride Fahrradträger mit Adaptern für den BMW Grundträger bestellt und bei der Montage festgestellt, dass die vorderen Befestigungspunkte nicht ganz fest auf der Schiene sitzen, also leicht auf dem Grundträger hin und her rutschen. Alles ist korrekt montiert und festgezogen, der hintere Befestigungspunkt auf dem Grundträger sitzt dagegen völlig fest.


    Ist das normal und ungefährlich, wenn da die Bikes rauf kommen?


    Hier ein kurzes Video davon:

    Video Link


    LG
    Jonas

    Ich tippe zu 90% auf Kühlwasser. Wenn nach der Reinigung alles ok ist, kein Problem mehr, dann war vermutlich zuviel Kühlwasser eingefüllt. Ansonsten BMW = Bring mich Werkstatt ;)

    Ist das denn so aggressiv, wenn das eine Weile auf den Alu Teilen haftet?


    Werde es jetzt auf jeden Fall regelmäßig beobachten.

    Mit einem Hochdruckreiniger wollte ich nicht an den Motor, die Werksatt hat ihn jetzt mit nem speziellen Dampfer und Reiniger wieder sauber bekommen. Ich werde es mal beobachten, hoffe, es kommt nicht wieder.


    Georg und die anderen: Vielen Dank für Eure Ratschläge :)


    Lg

    So. mal ein "Update" zu der Sache.


    Der Wagen war jetzt 4 Tage in der Werksatt. Das Kühlsystem ist dicht, keiner kann sich erklären, was es mit dem weißen Belag auf sich hat, der recht aggressiv auf das Alu des Motors und Lichtmaschine wirkt.


    Ich bin ratlos.


    Hat von Euch noch jemand eine Idee?

    Deiner ist zwar ein E46 mit 4 Zylinder, aber unser E39 523i 6 Zylinder hatte mal ähnliche Spuren im Motorraum. Kurz darauf ist die Welle von der Wasserpumpe abgeschert. Deshalb erachte ich es für möglich, dass evtl. die Welle der WaPu schon eingelaufen ist und deshalb das Kühlwasser bei der WaPu rausspritzt. Prüf das mal ;)

    Dankeschön für den Tipp, werde heute oder morgen mal zur Werkstatt deswegen und schauen, was die meinen.


    Es ist eine "never-ending-story" bei meinem E46 mit dem Kühlkreislauf.


    Alles fing vor 4 Jahren an. Er hatte Kühlwasserverlust, ohne, dass man herausfinden konnte weshalb, da er beim "Abdrücken" dicht war.

    Dann sollte iwann der Ausgleichsbehälter ein Riss haben. Ein Jahr später war der Schlauch undicht und zuletzt im Januar wurde der Kühler getauscht.

    Danach funktionierte plötzlich die Klimaautomatik nicht mehr, da er nur noch heiße Luft reinlässt und sich nicht runterregeln lässt... alles iwie komische Zusammenfälle... Das hätte aber nichts mit den anderen Dingen zu tun, das Klimabedienteil sei defekt.


    Bin gespannt, was sie dieses Mal sagen.



    Vielen Dank für Eure Hilfe und Tipps!

    Hey Georg,

    ich fahre in der letzten Zeit sehr selten mit dem Auto. Es stand jetzt ca. 1 Monat und die Haube war zwischenzeitlich nicht offen.

    Das letzte Mal war er wegen des Kühlertauschs vor ca 2,5 Monaten in der Werkstatt, da war im Motorraum nichts zu sehen.

    KW-Verlust hat er vermutlich nicht, Anzeige leuchtet nicht und hatte auch nichts sonst bemerkt.


    Werde das mal mit einem Schwamm sauber machen, ja.


    Ich fahre vielleicht die nächsten Tage mal in die Werksatt und höre mal, was der Meister dazu meint.

    Hey zusammen,


    kann mir evtl jemand von Euch weiterhelfen?


    Habe gestern beim Öffnen der Motorhaube gesehen, dass der ganze Motorraum voll mit weißem Belag ist.


    Ich hatte die letzten 2 Jahre immer wieder Probleme mit Kühlwasserverlust. Erst wurde der Behälter getauscht vor 1 Jahr, dann die Leitungen und nun zuletzt vor 2 Monaten der Kühler, da er undicht war.


    Kann das damit zu tun haben? Sieht ja iwie übel aus und ich habe den Eindruck, dass die Werksatt bzgl der Thematik seit 2 Jahren nicht recht weiß was sie macht....



    Hier zwei Bilder davon:


    https://ibb.co/y6pScCY







    y6pScCY

    Hab den Wagen heute gefahren und bin für einen 4-Zylinder eigentlich sehr zufrieden -selbst die Automatik geht in Ordnung... klar ist kein 6-Zylinder, aber doch für mich ausreichend ;)


    Achte mal darauf, ob noch die alten Umweltplaketten auf den Fahrzeugen kleben. Wenn ja, dann notier dir mal das alte Kennzeichen und gib mir kurz bescheid ;)


    Sehr nett von Dir :top: Leider war die Umweltplakette nicht mehr an der Frontscheibe -den Brief hatte der VK nicht da, will ihn mir aber bis Montag besorgen... Er meinte, dass es seiner Meinung nach kein Mietfahrzeug gewesen sei, sondern ein BMW Werkswagen (was man nun auch immer darunter versteht...), den die Filiale in einer internen BMW Auktion ersteigert habe (hab ich auch noch nicht gehört.. :rolleyes:)


    Vielleicht darf ich dann nochmal am Montag bzgl. des Kennz. auf Dich zukommen?!


    Ich sage mal so.. wenn der Wagen wirklich kein SIXT, etc. Fahrzeug war bin ich recht nah dran ihn in der nächsten Woche in meine Garage zu fahren :D Die Ausstattung ist echt top -insbesondere für nen 318er- und mir gefällt das Leder sehr gut :)

    Danke für Eure Antworten! :top:


    Habe gleich einen Termin für ne Probefahrt mit dem kleinen Schwarzen :D


    Werde mal hören was der Verkäufer so zum Vorbesitzer zu sagen hat...


    Auf ein EX-Sixt Fahrzeug hab ich dann doch nicht so ne Lust :rolleyes: Wäre eigentlich schade drum.. gefällt mir nämlich ganz gut.

    Danke für Eure Hilfe ;)


    Uberto: Wie kommst du denn darauf, dass es ein Ex-Sixt Fahrzeug sein kann? :rolleyes: Das wäre dann nicht so mein Fall :flop:


    Ich habe jetzt -nachdem ich den oben verlinkten Probe gefahren bin und ihn näher begutachtet hab (in der Tat könnte Mietfahrzeug hinkommen, sah ziemlich übel aus für die KM)- noch diesen hier im Blick (das Leder ist Geschmacksache, weiß...)


    http://www.bundk.de/index.php?…1,30000&preis=1,30000&kw=,


    Auch evtl. ein SIXT o.Ä. Fahrzeug? Hat ja recht viele KM für das eine Jahr...
    Die Ausstattung ist allerdings ziemlich nett :)

    N'Abend zusammen,


    ich bräuchte mal Eure Hilfe... Meine Mom (E36) war kürzlich beim :) da die ABS Anzeige im Kombi permanent leuchtete. Dachte mir schon, entweder Sensor oder Steuergerät... OK, laut Werkstatt war es dann das (nett teure) Steuergerät. Machte allesamt rund 1000,-EUR


    Soweit so schlecht... denn einige Tage später wieder der gleiche Fehler im Kombi. Hin zu BMW und nach einigen Stunden wurde ihr dann mitgeteilt, dass der Sensor defekt sei und dadurch nun das (NEUE!) Steuergerät ebenfalls :eek:


    Sry, ich verstehe ja nichts von Autos ... aber kann das wirklich sein?

    Auch ich brauche dieses Jahr neue Winterreifen und werde definitiv KEINE Conti mehr nehmen -hatte jetzt 2x die Dinger (1x die TS790, dann die TS810) -bin nicht zufrieden gewesen. Die Dinger sind recht schnell verhärtet und die Seitenführung liess stark zu wünschen übrig. Auch im Schnee fand ich die nicht besonders überzeugend....


    Ich werde mir die nächsten Tag entweder den PA2 von Michelin bestellen oder den GoodYear UG7+ (wird wohl aufgrund der Test eher letzterer, obwohl ich eigentlich Michelin bevorzuge). Achja... wen's interessiert -natürich in 205/55 16 (größer geht ja leider schon wegen Schneeketten nicht).


    Mit dem Wechsel werde ich allerdings noch eine ganze Zeit warten -hier hat's tagsüber noch 15 Grad und Schneeverwehungen sind auch noch nicht in Sicht -sei's drum.... wenn die kommen und noch die Sommerpneus drauf sind, fahr ich eben mit dem Zug. ;) I.d.R. reicht von Mitte Dez- Mitte März hier im Rhein-Main Gebiet.

    Da will man nur kurz zum Friseur und parkt mal ausnahmsweise an der Straße und was passiert.... mein Hintermann hat beim Ausparken meine Stoßstange gestreift :eek:






    Habt Ihr eine Idee, wie ich den Schaden am kostengünstigsten (und ordentlichsten) beseitigen kann? Sollte ich diesen (kleinen) Schaden denn der Versicherung melden? Wird wahrscheinlich kaum was bringen, oder?


    Wäre sehr dankbar für Vorschläge von Euch ;)