Beiträge von Navi_Fan

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung
    Zitat

    Original geschrieben von Mixaelzzz
    Allerdinsg dauert es in letzter Zeit, bis Vi+ grün wird. Manchmal sogar erst, wenn ich die Verkehrsmeldungen per Menüeintrag abrufe.


    Beobachte das mal genau, sollte nur dann grün werden wenn


    a) ohne Zieführung die Kartenanzeige aktiv ist oder Menü Verkehrsmeldungen aktiviert ist
    b) die Zielführung aktiviert ist.


    Ist ein Update auf dem BMW Server gefahren worden, welcher nur noch dann die gezielten VI Daten senden


    Bei a) im Umkreis von 25 KM


    b) in Richtung Fahrtziel incl. der genau zu fahrenden Strecke (Fährt man von Stuttgart nach München kommen alle die STaus in Richtung München & die von Bayern,


    probierts mal aus

    Mit dem Assist könntest Du Recht haben, denn VI+ geht auf jedenfall weg, wenn DU ein anderes Ziel eingibst, wobei lt. BMW sich das ganze System seit 1-2 Woche generell geändert hat. Die differenzieren zwischen VI-DAten mit Zielführung und allgemeinen Daten (alle Daten) ohne Zielführung, hier kommen alle V-Meldungen im Umkreis 25 km, mit Zielführung alle Daten in Richtung Ziel.....


    Könnte sein dass das nur mit der V20 geht

    Hallo,


    habe auch ewig an meiner neuen Software rumgespielt, da zeigen sich für mich auch keinerlei Änderungen, muss ich bestätigen, gibts hier wirklich keinen der irgendeine Änderung kennt ???? Wäre ja schade, wenns gar nichts gebracht hätte.


    Grüße

    Hi Freaks,


    wer von Euch hat Vodafone Netz und VI+ aktiviert, derzeit kommen bei mir keine Daten an, dh. keine Staus und VI+ wird meist nichtmal grün.


    BMW teilte mir mit dass seit kurzem die VI+ Daten auch nicht mehr per Cell broadcast übertragen werden sondern auch nur über SMS.


    Hat jemand das gleiche Problem??? Bitte meldet Euch doch mal zu dem Thema


    Grüße

    Danke für Eure Antworten. Ich denke es liegt also folglich doch am Einzug meines Gerätes, denn der alte MK3 hat meine Sicherheitskopien auch ohne Probleme "reingezogen" habe nächste Woche einen Termin bei BMW ;)


    Danke für Eure Hilfe...


    P.S. Für alle weiteren Antworten; es geht mir um den Einzug der CD und nicht, ob der CD sie lesen kann oder nicht :):):)

    Hallo,


    ich habe die ganzen Straßenkarten (Europa) auf CD gekauft. Habe sie sicherheitshalber auf CD gebrannt, denn ich will die teuren Karten nicht ins Ausland mitnehmen.


    Mein Navirechner wurde aus diversen Gründen getauscht.... Ist ein MK 3 Hardwarestand Juni 2002


    Der neue hat Probleme die CDR "reinzuziehen" ... das Lesen im Anschluss klappt ohne Probleme, es geht wirklich nur darum die CD zu "laden".


    Manchmal bringt er auch ein komisches Geräusch, wenn ich die Originale einlege.


    Hat jemand soetwas schon bemerkt?


    Danke für Eure Tips

    Zitat

    Original geschrieben von Breitmaulfrosch
    Stimmt nicht ganz.



    Auch das Lichschalt-Zentrum muss gewechselt werden. Vorraussetung ist auch der entsprechende Regensensor mfg:ich


    Danke für die Antwort. Ich verstehe das mit dem Regensensor nicht ganz, wieso benötigt die Lichteinschaltung einen Regensensor? Ist das automatisch gekoppelt? Heisst das eine neue Frontscheibe? :confused: :)

    Was mich auch noch interessieren würde, wie einfach kann man


    1. Autom. abblendbaren Innenspiegel
    2. Regensensor
    3. Sprachsteuerung


    nachrüsten, zu 3. wenn man natürlich kein Cabrio hat :) sollte wirklich günstiger gehen!!!


    Zum Cept Phone, wäre interessant, ob das Teil auch dann in dem Innenraum sendet, wenn es in der Ladeschale liegt....

    Na danke für die Ausführungen.


    Ich kann das alles auch nur bestätigen. Habe jetzt ja einen Vorführwagen ist das schurlose Siemens drin.


    Die Probleme sind anders geworden, jedoch bessere Verständigung und das Teil schält sich nicht immer aus !!!! Klar SMS Bug etc. ist mir alles auch bekannt aber ich habe "Angst" dass die in M den Fehler nicht finden und mir dann das Telefon ohne zu tauschen als OK melden.


    So war es bei meinem NAVI Recher auch. Er wurde zwar getauscht, Fehler ist jetzt auch weg aber mein Händler sagte mir dass der defekte wieder als i.O. zurück kam...


    Naja dann eben keinen BMW mehr

    Nun dass hier keiner darauf kam verstehe ich auch nicht. Gut, das ist nur ein Tropfen auf den heissen Stein mein Auto wird sicherlich nicht wirklich zu Preiserhöhungen führen....


    Ich verstehe aber absolut was Du meinst, und wenn man unterstellt, dass sie immer so vorgehen, dann ist das richtig...

    Zitat

    Original geschrieben von Tommy



    Also ich hatte und habe in meinem Fahrzeug div. Elektronik Probleme. Und obwohl schon
    alles getauscht wurde, was man nur tauschen kann, bestehen sie immer noch. Der Hacken
    an der ganzen Sache ist, dass in 2 Monaten die EuroPlus zu Ende ist und was dann?


    Das mit der Garantie ist kein Problem, Du musst nur den Fehler innerhalb der Garantiezeit melden, wenn er dann länger zu beheben dauert ist das Problem des Händlers bzw. Herstellers


    Zitat


    Wie veranlasse ich denn die BMW "Ingenieure" sich meines Wagens anzunehmen?
    Ich finde es lächerlich, dass ein Autohersteller wie BMW Probleme mit z.B. so einem Zusammenspiel eines Navigationssystems und Telefons nicht geregelt bekommen. Und die gehören schließlich nicht zur Standardausstattung sondern müssen teuer bezahlt werden.



    Ganz einfach Email an kundenbetreuung@bmw.de und mächtig viel druck machen.....


    Jedoch habe ich den Tausch des alten Modelles gegen ein neues vorgeschlagen... keine Chance die wollen mein Auto "einsteuern" also nach München holen

    Liebe BMW-Fans,


    ich habe seit 8 Monaten das Problem, dass ich über meinen Motorola Festeinbau BMW-Autotelefon nur die anderen Gesprächsteilnehmer höre, mich jedoch die anderen nicht (sowohl über Hörer und Freisprecheinrichtung)


    ALLES was zum Telefon gehört (Interface SE Einheit usw. selbst Antenne) wurden bereits mehrfach getauscht.


    Jetzt kamen die Ingenieure von BMW und wollen mir einen Monat lang eine D1 Karte zu Verfügung stellen, denn Sie meinen es könnte auch am Netz liegen.


    Gut ich hatte bereits 2 verschiedene D2-Vodafone Karten aber was solls....


    Wenn hier der Fehler auch auftritt möchten Sie mein Auto 4 Wochen zu BMW nach München in seine Geburtsstätte mitnehmen....


    Was haltet Ihr davon, meint Ihr auch wirklich es liegt am Netz ?


    Hat jemand änliche Probleme - Sie wollen mir einfach kein anderes Modell geben, sie wollen den Fehler finden der leider nur abundzu auftritt...