Beiträge von Stonecutter

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Hallo,


    möchte mir demnächst eine G-Power mit TÜV sound auf meinem M3 montieren.
    Hat damit Soundtechnisch jemand erfahrung?
    Ich hatte mal eine G-Power medium auf meinen guten alten Corrado 16V
    montiert. Möchte nun beim M den Sound ein klein wenig leiser :D haben.
    Merkt man den Unterschied extrem oder nur ein bisserl?

    Hallo Georg,


    also, ich hab BBS gestern noch eine E-Mail
    geschrieben und gefragt wie das nun ist mit den 225ern rundrum.
    Die haben mir dann gleich heute morgen das neueste Gutachten (05/2001)
    zugeschickt. Darin steht das man dev. 225/40/18 rundrum fahren darf.
    Ausserdem sagten die wegen des aufschwimmproblems ich soll
    mal bei Dunlop durchleuten.
    Gesagt, getan. Meinten ich sollte mal mit dem Luftdruck experimentieren.
    VA 2,7 HA 2,8-2,9 oder so. Werde ich mal probieren.


    Schau mer mal ;)

    Hallo Georg,


    bei mir war es ein guter Grund mich für einen 3.0 zu entscheiden,
    das ich hinten und vorne die selben Reifen fahren kann.


    Was die Spur betrifft: Müßte ich da nicht auch bei nidrigeren Geschw.
    etwas mitbekommen, z.B. das er nach links oder rechts zieht :confused:

    Hi Georg


    also, zunächst mal ist es ein M3. Wenn auch nur ein 3.0.
    fahre rundum BBS RC 8,5x18 mit dem Dunlop SP9000.
    Bin ich zum Händler, hab die Felgen bestellt, ab zum TÜV,
    der hat gemeckert weil im Gutachten kein SP9000 war sondern nur ein 8000er.
    Kurzer anruf bei BBS, die sagten das es den SP9000 damals noch nicht gab, er
    aber zulässig sei. Das wars. :)

    Hi Switek,


    nein, ist leider keine GF-DDR :(


    Ich kann mir aber nicht vorstellen das es das Netzteil ist.
    hab heute mal meine CD Laufwerke abgeschlossen, war das gleiche.
    Was mich irritiert ist, das er ab und zu (leider sehr selten) läuft.


    Nun hab ich dummerweise heute noch den IE6 installiert, und nun
    stürzt der verdammte Browser immer ab :mad:

    Hallo,


    fahre auf meinem E36 M3 den Dunlop SP9000 in der Größe
    225/40/18 auf einer 8,5" Felge.
    Nun schreibt Dunlop für den M3 einen Reifendruck von VA 3.0 & HA 3,5 Bar vor.
    Mit diesem Fülldruck ist meiner allerdings so ab ca. 200 unfahrbar :(
    Das heißt er schwimmt hinten extrem auf.
    Kennt das Problem jemand :confused:
    Mit wieviel Bar soll ich es mal Probieren :confused:


    Viel Grüße


    Stonecutter

    Michi


    Also, was genau passiert ist, weiß ich nicht so recht. Hab den Rechner mal kurz alleine gelassen, dann schrie meine Freundin plötzlich das der Rechner raucht. Sie naturlich sofort Netzstecker raus und alles war aus.


    Nun zur von mir benutzten Hardware:
    CPU ist ein 1.2Ghz Athlon Thunderbird
    256 MB SDram PC 133
    30 GB Festpl.
    16X Brenner
    4x DVD
    32 MB GeForce Grafikkarte
    2 PCI Stecklätze sind belegt


    Ich weiß ja nicht ob da ein 300W Netzteil reicht.
    Ein Kumpel von mir hat beim 1100er Athlon nur ein 250W Netzteil.


    Ich denke mal, das ich zunächst Win neu aufspielen werde,
    und dann schau mer mal :)

    Hallo Leute,


    ich habe ein riesen Problem:


    Also, mir ist bei meinem Rechner der Lüfter vom
    Netzteil ausgefallen :( das anschließend verraucht ist.
    Nun zum eigentlichen Problem.
    Hab mir ein neues eingebaut und nun stürzt mein Rechner jedes zweite Mal
    mittendrin ab. Es passiert auch das er sich nicht Hochfahren lässt.
    Danach schalte ich ihn ein paarmal mit dem Netztschalter ein und aus,
    dann funktioniert er wieder.
    Daran kann doch nicht das Netztteil schuld sein, oder???
    Vielleicht hat andere Hardware ja Schaden genommen???


    Beim Abstürzen ist es so, das es fast immer ca. zwei Min. nach dem
    Hochfahren passiert. Das zeigt sich so, das sich die Maus nicht mehr bewegen lässt,
    und auch ein Warmstart nicht mehr funktioniert.


    Was kann ich tun???