Beiträge von BigTom

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Danke Dir ganz herzlich, Dein Tipp hat geholfen und der Mac meiner Frau ist wieder "sauber"

    Hallo Zusammen,


    ich benötige Eure Hilfe. Auf dem MacBook Pro meiner Frau hatten wir einige Zeit McAfee installiert.

    Offensichtlich haben wir es falsch "deinstalliert", denn das Mcafee Fenster ist weiterhin in der oberen Menübar, die all als solche ist nicht da.

    Ich bekomme dieses Mcfee einfach nicht geschlossen oder gelöscht. Bin über den Akivitätsmanger rein, sehe 2 aktive Prozesse, versuche "Beenden" / sofort beenden.. die schließen einfach nicht. Kann mir von Euch jemand einen Tipp geben wie ich den Datenmüll weg bekomme?

    Habe schon 2 uninstaller probiert, keiner der Tools erkennt Mcafee auf dem mac.


    Vielen Dank, Gruss

    TOm

    Moin zusammen,


    ich komm mir hier wie der Leichengräber vor:-) ich hole mal den Thread aus der seit 2017 dauernden Versenkung hervor.


    Ich habe bei mir daheim seit ca 3 Jahren Homematic IP im Einsatz, hauptsächlich für Heizungen, Klimaüberwachung.

    Bisher hat mir der access point von Sivercrest (Lidl Eigenmarke) gute Dienste geleistet. Da ich aber gerne auch alles über den PC steuern würde kam ich auf die Idee eine CCU3 zu holen.

    Nun stehe ich da, das Ding ist ja mal sowas von komplex und unintuitiv.. ich verzweifle, udn bin kurz davor dem Mist wieder einzupacken und Retoure an Amazon.


    - Wie ich (nach Kauf) gelesen habe, ist es nicht möglich, die CCU3 per Handy zu steuern. Außer mit (nicht weniger unintuitiven) Apps, richtig so weit, oder?

    - ich kann den AccessPoint nicht einfach auf die CCU klonen, sondern muss alle Geräte erst im AP & Handy App löschen, dann alle manuell erneut direkt an der CCU anlernen - richtig?

    - Gibt es eine leicht verständliche & zu bedienende App (iOS) um die CCU doch per Handy / iPad zu steuern - einfache Sachen wie Temp verstellen, Anzeige ob ein Fenster offen steht?

    - ist es richtig, dass eine Homematic IP Steckdose auch gleichzeitig als Repeater dient? (mein AP ist im Wozi, habe im Büro oft kein Funkempfang zum AP)


    Hat hier wer die CCU3 im Einsatz und kann mit Tipps & Tricks aushelfen?


    Ich investiere ggf noch das kommende Wochenende, wenn's mich Sonntag noch so an nervt wie jetzt geht's zurück.


    Danke & Grüßle

    Big

    Hi Ihr Lieben,


    ich hole mal den alten Thread auf.


    Ich bekomme zur Zeit auf 2 meiner 1&1 email adressen pro Tag grob 100-120 spams.

    Das geht nun seit fast 2 Jahren so, angefangen hat das, als wir auf Kreuzfahrt waren, und ich das gebuchte "on board WiFi" genutzt habe. Seit dem werd ich zugemüllt.

    Was ich bisher versucht habe:

    -alle Absender als Spam markieren ( in Outlook und Thunderbird) - Email kommen weiterhin

    -alle Absender als Spam markieren ( auf dem 1&1 webmailer) - Email kommen weiterhin

    -auf allen mails "unsubscribe" - Email kommen weiterhin


    Habt Ihr ne Idee wie ich den Mist loswerde?

    Danke Euch

    Grüße
    BigTom

    Nur aus Interesse, bist du auch den GLE 350 Hybrid gefahren oder wolltest du dir nur den X5 Hybrid holen?

    Der GLE kommt weiter mit einer Ladung und kann mit höheren Stromstärken laden als der X5. Auch das Platzangebot auf der Rücksitzbank soll im X5 deutlich eingeschränkter sein als beim gleichen Modell mit dem herkömmlichen Motor. Wer den Platz nicht braucht wird sich daran wohl nicht stören, aber sollte man vielleicht noch beachten.

    Ja wäre sicherlich eine Alternative, jedoch gefällt mir der X besser. Auf die Rücksitze bin ich nicht angewiesen. Zudem hat der GLE ca 12 Monate Lieferzeit, der X soll Mai 22 kommen (werden wir dann noch sehen) . Auch der Benzin 6 Zylinder hat mir mehr zugesagt. Tanken ist inkl, also bin ich nicht zwingend auf günstigen Verbrauch angewiesen. Preislich waren beide sehr nah beinander.

    Grüße

    Tom

    Hab ich bekommen, Martin :) Hoffe Dir geht es gut!!


    Wird alles besser mit der Zeit :) wenn man damit arbeiten und umgehen kann. Übrigens, das UT ist nicht mehr ganz so weit weg falls du interesse hast.

    Freut mich sehr, ich war doch recht schockiert...UT 22 in Paradeismühle? Mal sehen, wenn sich's einrichten lässt... bin mal wieder off, Geschäftsessen ( um halb 8 :dudu: ) ich geh sonst gegen spätestens 21:30 bettwärts..

    Hi Zusammen,

    ich bekomme irgendwie keine email Benachrichtigung wenn hier gepostet wird.


    Ja, der Multipla wäre eine Alternative zum X5, aber bedauerlicherweise eingestellt....warum bloß..


    Ich freu mich auf den X5, mal sehen wie lange ich warten muss. Bestellt wurde er am 24.10..


    Zur Überbrückung habe ich einen Passat 2.0 8|


    lasst's Euch gutgehen,

    Gruss

    Big

    Hallo Ihr Lieben,


    denke ich werde die kommenden Monate wieder "aktiver" werden.

    Ich kam in den Genuss mir einen Dienstwagen "gönnen" zu dürfen, und habe letzte Woche einen X5 45e bestellt.


    Bin den Wagen im September gefahren und fand den wirklich "nett".


    Die mich noch kennen; dem RAM & Vette habe ich noch, werde aber einen der beiden "opfern", weiß aber nicht welchen, habe beide sehr in mein Herz geschlossen.


    Ich habe seit 1.10.21 ein Mietwagen zur Überbrückung (Passat Kombi 2.0 TDI DSG & Navi & ACC und das war's dann auch) Fahren den aber aus "Geiz" fast ausschließlich seit 30 Tagen ( Tanken ist inkl.)


    So alle 2 Wochen wird der RAM & Vette um Block gefahren damit die Spinnweben aus den Radkästen verschwinden,



    Wollt mich nur nochmal hier in Erinnerung bringen nach Jahren der BMW-Abstinenz mit Benz & US Autos.


    In diesem Sinne... auf tolle Posts :)

    Gruss,

    BigTom

    Au, da hätte ich aber auch eine Frage. An meinem geschäfts-Laptop ( win 10) habe ich eine Wireless Logitech Tastatur & Maus. Wie so zimlich alle habe ich eine encryption drauf, bedeutet wenn ich den PC neu starte muss ich zuerst ein PW eingeben. Leider wird zu diesem Zeitpunt die Tastatur noch nicht erkannt, sodaß ich immer den Laptop aufklappen muss und main PW auf dem Laptop Tastatur eingeben muss. Ich schätze sowas könnte ich im BIOS einstellen, het wer eine idee wo? Ich habe einen HP Zbook G7 und die Logo Craft mit Unifying Empfänger. Lieben Dank! Grüße Tom

    Vermutlich versucht Windows die inzwischen aktuelle Version 2004 im Hintergrund zu laden und zu installieren, das kostet Ressourcen.

    Ist nämlich recht groß.

    Glaube ich nicht, unsere IT zensiert alles, und gibt downloads erst später frei. Zudem bekommen wir bei größeren Updates auch ne Info dass wir den PC über Nacht am VPN lassen sollen.

    Zu Georgs Frage, bin per Wlan drin, sitze aber direkt neben dem Router. Über LAN ist es das selbe Drama


    Vielen Dank Euch Allen, mein Task Manage sieht OK aus, denke ich.



    Ja ich habe Funk Maus & Taste, sind aber fast immer am Strom.


    Mit alles mal abstöpseln und beobachten ist schwierig, ich bin ständig am Telefon brauche mein Headset und vor allem den großen Bildschirm


    Ich würde gern mal den CCleaner laufen lassen, unsere IT rät aber dringends davon ab.

    Habt Ihr ggf einen Topp für einen Win 10 "optimierer"?

    Heute frisch angemeldet udn spackelt schon wieder. Ich leere regelmäßg meinen Temnp folder (%temp% und lösche alles), nach 3-4 Stunden arbeiten sind schon wieder um die 700-800 MB an Daten drin..


    Treiber sind laut dell alle aktuell, updates von meiner Firma liegen auch nicht an.


    Nochmals danke Euch, habt ne gute Woche

    Gruss

    Tom

    Hallo zusammen, ich darf mal den älteren Thread aufgreifen.


    Ich habe irre Probleme mit meinem Geschäfts Laptop ( Dell 5530, WIn 10 Enterprice 64Bit, per USB-C mit dem Dell TB16 Dock)


    Der PC wurde vor ca 1,5 Jahren mit Win 10 Version 1709 installiert. Ich saß mit meinem PC bis März 2020 fast hauptsächlich im Büro und alles hat funktioniert.

    Seit März mache ich Homeoffice und anfangs war alles gut, bis dann vor ca 2 Monatne der PC mehrmals am Tag "eingefrohren war" Ich konnte plötzlich keine Apps mehr nutzen, PC hat weder auf Maus noch Tastatur reagiert, die Uhrzeit in der Taskleiste ist einauch gefrohren.


    Nun kam meine IT um's Eck dass Win10 Ver. 1709 nicht mehr supportet wird, und haben mir per Remote 1909 geladen. Lief relativ problemlos, und mein PC friert auch nicht mehr ein.

    Jedeoch habe ich seit da andere Probleme.


    Zwischen Apps hin und her wechseln dauert mehrere Sekunden ( von Outlook zum Browser, oder Office ) dauert sekunden.

    Wenn ich etwas tippe ( egal in welchem tool) sehe ich die einzelnen Buschstaben erst in Sekunden verspätet im textfeld, nacheinander aufbauend, stark ruckelnd.

    Bei offenen Apps die unten in der Taskleiste abgelegt sind sind, und wenn ich mit der Maus anklicke sehe ich die kleine Vorschau nach 5-6 sekunden ( ähnliche VErzögerung wenn ich die getippten Buschstaben in der Email habe) und wnn ich das "vorschusymbol" aus der Taskleiste anklicke verschwinder es, dann nacochmal.. und es geht auf.


    Das geht mir mordsmäiß auf die Glocke, unsere IT ( outgesourced nach Indien) blickt es auf meinem Auge.


    Was ich jetzt mal gemacht habe, und ich sehe minimale Erfolge

    Java aktualisiert

    Alle USB Verbindunden nicht mehr an der TB16 dockingstation sondern direkt am PC, zuerst mit passivem USB hub ( da wurden einige devices teils nicht erkannt), dann ein aktviven USB geholt und nun werden alle devices erkannst


    Die Preisfrage, was läuft hier falsch?


    Wie gegesagt, Dell 5530, per USB-C an TB16, von dort aus habe ich nur ein USC-B Monitor zum Display (dell 49" ultrawide mit 5120x1440 Auflösung) , ansonten steckt alles im Aktiven USB Hub an PC


    Danke für Eure Tipps


    Grüße

    Tom