Beiträge von The_Master

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung
Hier registrieren oder anmelden!
Auch aufgrund massiver Botzugriffe limitieren wir eventuell die Anzahl der eingeblendeten Beiträge für Gäste.
    Zitat

    Original geschrieben von Blubbi
    mit dem hab ich schon schlechte Erfahrungen gemacht...


    das Progi hat ja die Option, die Registry zu defragmentieren...


    gemacht und dann ist er mir nicht mehr hochgefahren :(


    Jupp, bei mir hat das aktuelle O&O Defrag die Partitionsdaten während der BootTime Defragmentierung komplett zerschossen, zum Glück hatte ich vorher ein Image gemacht. Zudem kann es, im Gegensatz zum SpeedDisk, die Swap Datei nicht während des Betriebes defragmentieren.


    Ich bleibe erstmal bei Symantec. Werde aber das O&O Defrag im Auge behalten, denn bis auf die obigen Probleme hat es mir sehr gut gefallen.

    Zitat

    Original geschrieben von Rumpel
    Kann mir jmd. Infos bzgl. der Genauigkeit der Handy-ortung geben?


    Und zwar, erkennt man die genaue Position des Handys, oder nur in welche Zelle es sich gerade eingelogt hat?


    Laut der Track your Kid Webseite geht das in Gebieten mit sehr hoher Zellendichte (Städte usw.) auf ca. 250 Meter genau. Wobei das in ländlichen Regionen wohl wesentlich ungenauer ist, je größer die Einzelnen Funkzellen um so ungenauer.


    Das folgende Basiert auf meinen Experimenten mit dem O2 Handy-Finder, der auch nichts anderes ist wie der Track your Kid kram.


    Hier bei uns (tiefste hessische Provinz) sind die Zellen z.B. mehrere Kilometer groß und die Genauigkeit dementsprechend gering. Teilweise kann mir da der Handy-Finder nur den Ort bzw. eine Auswahl aus 2 bis 3 Ortschaften nennen, in deren Gebiet sich das Handy befindet. Damit wäre eine Ortung wie hier gewünscht (ist das Kind noch bei der Freundin oder im nahen Wald) nicht möglich.


    IMHO ist das ganze ziemlicher Unsinn, und wer es trotzdem nutzen bzw. testen möchte ist mit dem Handy-Finder wesentlich billiger dran (19 Cent pro Ortung).

    Normalerweise kann man bei den besseren WLAN-Adaptern Profile festlegen (dafür evtl. die automatische Konfiguration von XP deaktivieren und original Treiber installieren). In diesen Profilen kann man auch (durch die SSID) festlegen mit welchem Netz/AP er verbinden soll. Du kannst aber auch probieren den Funkkanal zu wechseln ;).

    Zitat

    Original geschrieben von Shadowmak
    ob das jetzt mit dem Benutzer "Administrator" ausgeführt wird oder mit einem anderen Benutzer, der der Gruppe "Administratoren" angehört, dürfte meines Erachtens keinen Unterschied machen...


    Hmmm, bei MS Systemen hab ich das noch nie großartig getestet (ich geben einem Nutzer nie Admin-Rechte). Unter *nix ist es aber doch noch ein deutlicher Unterschied ob man sich als root oder als Nutzer, der nur der Root-Gruppe angehört, anmeldet.

    Schreib erstmal bei welchen Provider du bist. Dann lädst du dir Dr.TCP: http://www.dslreports.com/front/drtcp.html. Auf dem Rechner der als Gateway dient muß die RAS MTU richtig eingestellt werden, auf dem Client die MTU der verwendeten Netzwerkkarte.


    Edit: die Einstellungen müssen übrigends als Admin gemacht werden und sind erst nach einem Neustart gültig.
    Edit 2: Wenn du den RASPPPoE-Treiber auf dem Gateway verwendest musst die MTU in den dessen Einstellungen verändern.

    Zitat

    Original geschrieben von Thomas 346C
    Am besten ich nehme ab jetzt ein anderes Tool anstatt Ghost...Drive-Image oder wie das heisst war doch der härteste Konkurrent von Ghost, oder? Läuft afair auch komplett unter Windows anstatt unter Dos...:rolleyes:


    Kannst ja mal berichten wie das Läuft. Hab mir halt Ghost schon gekauft und seit dem ich alles über entsprechende Bootdisks machen hatte ich keine Probleme mehr ;).

    Zitat

    Original geschrieben von Roughneck
    1. wir müßten dazu die bilder erstmal umbennenen da ja beide den dateinamen dsc00... benutzten. aber bei 3000 bin ich arm bis ich unten angekommen bin. kann winxp das nicht automatisch wenn alle bilder in einem ordner sind ?


    http://download.com.com/3000-2248-10235722.html?tag=lst-0-3
    das sollte helfen.


    Zitat

    Original geschrieben von Roughneck
    2. angenommen wir schaffen es tausende von bildern neu zu benennen, gibt es dann eine möglichkeit ( software ) die bilder alle nach dem datum bzw. aufnahmeuhrzeit zu ordnen ? die entsprechenden daten liegen dem bild ja bei ...


    In was wollt ihr die Daten ordnen? Im Explorer, dann rechtsklick und Symbole Anordnen nach Datum (wenn die Kamera das Erstellungsdatum richtig setzt müsste das klappen).


    Edit: Aber Achtung, Windows macht von Zeit zu Zeit mal Probleme bei Dateioperationen in Ordnern die mehr als 2000 Dateien enthalten.

    Das ist jetzt etwas komplizierter (ich gehe mal von Windows 2k oder XP aus).
    Als erstes brauchst du ein gutes Partitionsprogram das unter DOS läuft (mit fdisk funktioniert es AFAIK nicht), unter http://www.star-tools.com/german/ findest du z.B. ein entsprechendes Program (auch die Rettungsdiskette von deren Bootmanager enthält ein solches). Dieses startest du dann per Bootdisk(!). Jetzt löschst du die Virtuelle Partition von Ghost und aktivierst(!) die normale Windows Partition wieder. Danach sollte das neu booten wieder klappen. Wenn nicht boote mit der Windows CD, gehe in die Reperaturkonsole und führe "fixboot" sowie "fixmbr" aus.


    Auf diesem Weg hat es bei mir öfters geklappt. Übrigends empfehle ich bei Ghost immer PC-Dos statt MS-Dos zu verwenden. Das Problem welches du beschreibst ist hier bisher nur bei Verwendung von MS-Dos, übertakteten Systemen und defekter Hardware aufgetreten.

    Zitat

    Original geschrieben von DocMonka
    :rolleyes: :flop:


    Ich verstehe. :(


    Die Telekom will ja nächstes Jahr DSL3000 bereitstellen, und das angeblich auch für Anschlüsse die jetzt nur DSL768 tauglich sind. Vielleicht klappts dann bei dir mit normalem DSL. Bei mir gehts ja auch erst seit ein paar Monaten (ohne das die Verkabelung verändert bzw. etwas an der Vermittlungsstelle geändert wurde).

    Zitat

    Original geschrieben von DocMonka
    Außerdem wollte ich eh meine XP-Installation planieren und 2k draufmachen, damit auch mal wieder an einen annähernd störungsfreien Betrieb zu denken ist. :rolleyes:


    Kleiner Tipp, verwende dann einen DFÜ Zugang für AOL (sofern du DSL hast). Dann kannst du dir die Software ganz sparen. Seit der 8er Software geht das (Stichwort: Homenetworking), dadurch kann man AOL IMHO jetzt in die Riege der ernsthaften Provider aufnehmen.

    Zitat

    Original geschrieben von 5er Harry
    Polemik wegeditiert


    ich sage Dir nur soviel dazu, dass wenn ich den Dreck nicht so ans laufen bringe, wie der Hersteller es verspricht, der durchschnittliche USB-Steck-Kunde es überhaupt nicht schaffen kann.


    Ich halte dagegen das es mein Vater ohne Mühe geschafft hat, und der hat es vorher nicht gepackt seinen USB Scanner anzuschließen.


    Zitat

    Original geschrieben von 5er Harry
    Und erkläre mir mal, warum es bei dem AVM Set ohne die ganze Einstellungs-Orgie geht und da nicht?


    Evtl. vertragen sich die AVM Treiber besser mit deiner Systemkonfiguration.


    Zitat

    Original geschrieben von 5er Harry
    Bei 1&1 sind die Probs trotzdem bekannt. Umsonst tauschen die nicht wie wild. Machen die aber bestimmt nur für die Dummen.


    1&1 tauscht meiner Erfahrung nach bei allem sehr schnell. Zudem würde ich gerne wissen woher du weißt wieviel Geräte dort umgetauscht wurden. Wenn du da aber nichts genaues weißt ist deine Aussage nicht begründet und somit nichtig.


    Zitat

    Original geschrieben von 5er Harry
    Und ich weiß MICH bestätigt, wenn ich in den anderen Foren dieselben Probleme lese...


    Das ist normal, die meisten Leute suchen Hilfe in Foren. Zu dem kenne ich diese Foren auch. Die meisten dort besprochenen Probleme sind Probleme, die allgemein bei Routern üblich sind, und keineswegs nur bei Draytek Routern auftauchen. Die einzigen echten Probleme mit der 2500er Serie sind die Folgenden:

    • Router wird zu heiß und stürzt daraufhin ab. Das betrifft die erste Serie 035XX. Lösung: Gerät tauschen lassen.
    • Instabilität bei 128 Bit WEP Verschlüsselung. Das betrifft die Firmwares vor 2.3.10. Lösung: Firwareupdate.
    • IP-Adressenkonflikt nach unbestimmter Zeit. Scheint ein Bug in der deutschen FW zu sein bzw. in seltenen Fällen ein Hardwaredefekt. Lösung: Upgrade auf die englische FW 2.3.A bis die nächste deutsche FW draußen ist. Oder Router tauschen lassen wenn das Upgrade nicht hilft.


    Zitat

    Original geschrieben von 5er Harry
    Ich mach nen Vorschlag. Da Du ja Draydreck Power User bist, warum hilfst Du dann nicht den betreffenden Usern?


    Tu ich ja, ich bin beim TwoCom und vigor-users Forum als Matthias-N registriert. Kannst selbst nachschauen.


    Zitat

    Original geschrieben von 5er Harry
    Warum hast Du damals nicht mit sinnvollen Beiträgen auf meine Anfragen im Computer Forum geantwortet? Waren Dir die Probleme zu niveaulos?


    Jein. Auf die schnelle habe ich folgende Beiträge gefunden:
    http://www.auto-treff.com/bmw/…ead.php?s=&threadid=60775
    http://www.auto-treff.com/bmw/…ead.php?s=&threadid=62936
    In beiden Beiträgen bringst du so gut wie keine konkreten Informationen über dein System (Softwareumgebung, versuchte Einstellungen usw.). So etwas erwarte ich aber von jemandem der Hilfe sucht. Ich verwende nämlich keine Glaskugel und auf Frage und Antwort Spielchen wie bei einer Hotline habe ich auch nicht wirklich Lust (zumindest nicht in einem Forum, innerhalb eines Chats mache ich schon eher mal so etwas). Zudem zeigen mir deine Beiträge auch das da teilweise sogar das absolute Grundwissen im Bezug auf Netzwerke und Router gefehlt hat, z.B. der Versuch den Profidialer bei verwendung eines Routers einzusetzen. Solches Grundwissen setze ich aber vorraus, denn ich bin kein Hotlinemitarbeiter oder Lehrer. Ich helfe gerne, aber nur dann wenn derjenige der Hilfe sucht auch erstmal Initiative beweist und sich mit dem Thema beschäftigt. Auch bin ich nicht jeden Tag hier, ich hab noch anderes zu tun (Arbeiten und Studieren zum Beispiel).


    Zitat

    Original geschrieben von 5er Harry
    Bzw. zufällig bei Draydreck beschäftigt? :D


    Nein, du bei AVM etwa? :D


    Zitat

    Original geschrieben von 5er Harry
    So, jetzt lese ich mir mal Diene anderen Postings durch. Wehe,Du hattest ein Problem, über das ich lachen kann, weil ich da schlauer war als Du. Das grabe ich hemmungslos aus und schreibe mal so was Nettes wie Du da oben :flop: :gpaul:


    Mach nur, sind ja nicht so viele...


    Zitat

    Original geschrieben von 5er Harry
    EDIT: Soso, er schreibt nur in diesem Forum und treffenderweise bei A+Kritik :D (Fahr Busse und Bahn oder was?) Naja, da bleiben mir in den anderen Foren solche erhellenden Kommentare ja erspart.


    Nö, fahre Ford. Was das aber jetzt hiermit zu tun hat ist schon seltsam. Sind nicht BMW-Fahrer etwa nicht gut genug für dich? Ich schreibe hier weil es von Zeit zu Zeit interessante Themen gibt, nicht weil ich einen BMW fahre.


    Zitat

    Original geschrieben von 5er Harry
    P.S. Wo war doch die Ignore-Funktion?


    Profil -> Ignorier-Liste bearbeiten


    Ja, da ging es darum das es wohl bei einigen Kunden Probleme beim vermitteln der Verträge kahm, wodurch die Subvention der Hardware entfiel. Diese Kunden sollten dann entweder den vollen Preis für die Hardware zahlen oder diese zurückgeben. Einer solcher Fall wurde auch im c't magazin gezeigt und kann hier: http://www.heise.de/ct/tv/archiv/03/1018/default.shtml im Archiv betrachtet werden.


    5er Harry
    Du solltest dich wirklich erst mal richtig informieren bevor du etwas schreibst. Aber alleine durch den Folgenden Satz:

    Zitat

    Nix DICHP oder was weiß ich für´n Unsinn einstellen...

    hast du meine vorherige These wo das Problem sitzt voll und ganz bestätigt :D.