Beiträge von Tunerboy

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Öhm... meinst du vielleicht "Bluewater Metallic"? Das war ne e39 Farbe va für die Edition Lifestyle (so wie auch Sterlingsilber). Das ist aber schon sehr ziemlich anders als Bluestone

    Bluewater? Hmmm, könnte auch sein, ja, Lifestyle. Dann wird es das sein! Danke für Korrektur - anders als Bluestone? Ja, aber ist ungefähr genau das Mittelding zwischen dem "Blue" des Ozeans und dem Grau-Blau des Stoneblue's, finde ich. Schritt von Bluewater zu Glaciersilber ist in eine Richtung ähnlich wie in die andere zu den blauen Steinen.

    Dennoch bleibt Mediteraneanblau die Nr. #1

    Sehr schönes Auto - Bluestone wäre auch meine Wahl gewesen beim 5er, neben mediterranblau.


    Da hat sich das warten doch gelohnt. :cool:

    Wenn auch verspätet: Da schließ ich mich an! Sehr schönes Auto, Glückwunsch!!


    Auch ich stehe gerade vor der Wahl, mit nahezu denselben Problemen wie der TE, aber bei mir geht es um einen F36 vs G31, wobei ich meinen E39 "eigentlich" nicht los werden möchte (läuft und läuft und läuft...).

    Zeil ist ein 30d ohen xDrive, und bevorzugt in 1) Mediterianblau - aber gerne OHNE Dakota, dafür mit Alcantara (gibts aber nicht :heul:), als 2) dann Bluestone - und als #3 wäre Glaciersilber mit Chrom ne Alternative - wobei ich seit fast 25Jahren immer Shadow Line habe - statt Chrom

    Leider finde auch ich, einige Monate nach dem TE, kaum meinen Vorstellungen entsprechend ausgestattete 30d ohne X zur akzeptablen Preisen und mit vernünftiger km-Zahl...

    Aber ausstattungsmäßig passt der hier von CrAzY DiD richtig gut in mein Bild :cool: - vor allem wegen der AHK, die ich inzwischen ab und an brauche. Dies schränkt extrem ein...

    Völlig OT:

    Kann hier noch jemand mit Inarisilber was anfangen ... ^^ ^^

    ??? Inarisilber??? Ist das sowas wie "Sterlingsilber"?

    Mein (noch) jetztiger hat Oceanwater metallic.... sagt DIR das noch was^^? Das kommt dem Bluestone relativ nahe, nur etwas mehr blau reingeflutscht...



    Gruß,

    TB

    Hallo Umberto,



    Erst mal auch von meiner Seite noch Glückwunsch zum neuen alten... :)




    Naja, der 520i E39 war nun wirklich kein Säufer, aber wir sollten die Kirche doch mal im Dorf lassen. Real war der Durchschnittsverbrauch über mehr als 100 tkm bei 9,5-10l, und selbst das ist schon unterdurchschnittlich....


    Also, das finde ich auch. Mein immer noch rollender E39 525i nimmt sich immer so um die 10l, aber ich sage mal: solange es an der Tanke noch Sprit gibt, bekommt er das auch:cool:. Ich genieße es (wie Umberto und die anderen), dem R6 auch mal Auslauf zu lassen, ich benutze das rechte Pedal genauso gern und öfters als das mittlere, denn es macht einfach Spaß, mit dem E39 herumzucruisen, auch wenn ich beileibe nicht mal in die Nähe der 200km/h komme. Aber Landstraßen, Kurven, Auf und Ab (z.B. Schwäbische Alb) - wenn ich dann da auf den Liter schaue, dann sollte ich mir schleunigst nen anderen Wagen zulegen (meine persönl. Meinung, zu MEINEM persönlichen Fahrstil:D). Ich habe auch kein Problem mit unserem jüngsten Familienmitglied, einem F20, den ich auf 500km Autobahn mit 8 komma irgendwas bewege, anstatt der Prospekt-Angaben:rtfm: vor weniger als der Hälfte (OK, vom Beifahrerseitz kommt immer wieder Unmut ob der Zahlen:D, ich schau einfach nicht hin);)
    Allzeit gute fahrt mit dem Wägelchen, und immer schon die Leitungen durchspülen :cool:

    Ahhhsooo...



    Ja, negatives hab ich über den auch nicht groß gelesen - im Gegensatz zum jetzt abgestoßenen. Na, aber über die 3-Zylinder wird außer dem unerwartet "hohen" Verbrauch bisher auch noch nicht geklagt, von PS-Jüngern abgesehen, denen das Teil zu schwachbrüstig und zu nagelig ist. Aber solange die stolze Besitzerin damit gerne fährt und es ihr ausreicht, ist alles guuuuut... :top:

    Du darfst halt nicht den direkten Vorgänger fahren, den 4 Zylinder mit 136 PS. Der kann nämlich alles besser.

    Mediterranblau ist :top:



    Hi Bryce,



    Bangemachen gilt nicht!! :mad: "alles besser" stimmt auch nicht... der neue sieht besser aus!:cool:



    Außerdem haben wir folgende Kriterien (ggü. dem Vorgänger):
    1) Frau ist mit dem VIIIIIIEL zufriedener, nicht nur vom Aussehen und der Farbe, sondern vom fahren selbst und dem Handling des neuen Kleinen (außer dem Wendekreis - ist der größer geworden??) :top:
    2) haben wir im vor-vorgänger E87 viel mehr Zündspulen in zwei Jahren ersetzen müssen als ich in meinem E36 Cab in 8 Jahren (bzw meinen E36igern insgesamt)! Somit sparen wir hier schon mal pauschal grob 35EUR jedes mal :rolleyes::D
    3) habe ich ja noch weitere 12 Zylinder (in 2x6) und rund 350 Pferde im Stall und auf der Koppel... da kommt es auf einen weiteren Topf nicht groß an :D:D



    :duw:

    ...gestern abgeholt, nun sind alle wieder zufrieden :top:;)
    Und: der fährt sich mit seinen drei Töpfen wirklich sehr angenehm (wenn man keinen PS-strotzenden Boliden erwartet).


    Autobahn durfte die neue Besitzerin fahren, ich mit meinem (wg. Weg zum :D). Aber so als Cityflitzer schon nach einer kleinen Stadtrundfahrt gestern recht überzeugt. Läuft sehr ruhig (leise), Schaltung läuft gut und ist angenehm abgestuft, im zweiten bzw dritten durch die 30er-Zonen bzw mit 50 durch die Stadt kann sogar mit 1.100U/min Gas gegeben werden. Dachte nicht, das der untertourig doch noch so angenehm zu fahren ist mit dem Motörchen. Nur deutlich (??) größer als der E87 ist er, also die gewohnten Parklücken werden nun erstml wieder zu neuen, ungewohnten. Aber auch hier hat BMW vorgesorgt und den Pieper angenehmer getuned :cool: Und in dem gewählten Mediteranblau (metallic) sieht der Einser auch wirklich chic aus, finden zumindest wir. Aber wie es sich langfristig im Alltag und auch auf der Autobahn bewährt, wird sich erst im Lauf der Zeit und nach dem gemächlichen Einfahren ergeben. Aber als erster Eindruck der FahrerIN: mit dem E87 hat sie immer wieder wegen Fahrverhalten gemeckert :flop: - aber allles, was dort tagtäglich aufgefallen ist (auch den Mitfahrern), ist hier kein Problem. Fährt butterweich, schon die Nerven....:top:

    Hallo zusammen,



    Mußte Montag meine Batterie ersetzen am E36 Cabrio - und nun habe ich mit der Scheibe Fahrertür ein (bekanntes) Problem: Initialisierung :mad:


    Scheiben hinten L/R und Scheibe Beifahrerseite hat funktioniert - wurden auch während der Wechselaktion nicht angerührt, keine Aktion quasi notwendig,
    JEDOCH:
    Fahrertür war jedoch offen, somit automatisch abgesenkt.


    Habe nun versucht, Fahrertür neu zu initialisieren, aber irgendwie bin ich zu blöd dafür :eek:
    - Schlüssel auf 1.Stufe EIN (Radio)
    - Taster AUF ganz durchgedrückt bis Scheibe unten
    - Taster ZU ganz durchgedrückt bis Scheibe oben
    => Erkennt den Anschlag nicht, es rattert und schlägt in der Tür (Motor bzw Antriebszahnräder oder die Mechanik, da es ein lautes "Knackkk" von sich gibt und weiter rattert...



    Mit der SuFu habe ich keine eindeutige Info gefunden zum Verlauf (Bordbuch nicht vorhanden, hatte Vorbesitzer schon nicht mehr).



    Also, wenn ich nun die Tür auf/zu mache und die ABsenkfunktion die Scheibe auf/zu macht, hört man auch das komische Knack, allerdings abgeschwächt. Bis zum Wechsel der Batterie hat alles soweit funktioniert, auch das automatische Hochfahren, jetzt fährt es nur noch runter automatisch, hoch nicht mehr, daher sollte die Initialisierung wohl verlernt sein.



    Bei der Beifahrerscheibe hörte ich nach wenigen Sekunden das typische "Relais-Knacken", nachdem die Scheibe oben war und der Schalter gedrückt blieb, hinten nicht (L+R), aber scheint hinten trotzdem zu gehen. Nur die Fahrerscheibe macht Probleme....?:confused:



    Frage(n):
    - Schlüssel auf RADIO ist richtig? Oder eine Stufe weiter?
    - danach Schlüssel OFF, Auto verriegeln?


    - Wie kann sich die Stellung "nur duch Batteriewechsel im Kofferraum" so dermassen ändern? Oder hat sie sich durch fehlgeschlagenen Initialisierungsversuch geändert?
    - Nochmals Batterie für ne Weile abklemmen?



    Was würdet ihr Spezies empfehlen - oder hatte schon jemand anders selbiges Problem und hat es gelöst?



    DANKE für Hilfe!



    EDIT:
    Scheibe Fahrer hat das "übliche" Problem mit "fährt nicht am Stück hoch, stockt"... war doch was mit dem Steuermodul bzw. den Gleitern/Gleitschienen. Nur zur Info. Denke aber nicht, das es hierbei einen kausalen Zusammenhang gibt, denn wenn Taster durchgedrückt und gehalten wurde, lief es anstandslos (was ja bei der Initialisierung ebenso erforderlich ist)

    Glückwunsch! Und Gute Fahrt! Welcher Motor ist es denn geworden?....



    Frau gab sich mit dem halben Sixpack zufrieden. Der 118i mit (leider) gerade mal 1,5l - aber Durst wie n großer :p
    Ist noch so ne Art "Restposten" aus dem 1er Sonderleasing (Sommeraktion?), aber mit Businesspaket, Metallic (statt Standard-Schwarz bzw -Weiß) und weiterer Kleinkram-Schnickschnack - von ner :D-Kette nördlich deines Heimatgebietes :cool:.



    War schon bisschen erstaunt, was man da alles als Option reinkaufen kann (muß?) um ne gewöhnliche Basisausstattung zu erhalten:mad:. Hätten gerne wenigstens LED-Licht gehabt, gibts aber nur in den (deutlich) teureren Sportpaket-und M-Sport-Modellen (also, als "Lagerware", mehr oder weniger schnell verfügbar).



    Und: Danke für die Wünsche - das hoffen wir nun auch mal, wenn's klappt ab morgen :cool:, in der Stadt, deren Namen man(n) einem aus dem Raum "H" gegenüber besser nicht erwähnt ("95" vs "96") :p :D :p

    So, nun ist das Kapitel "Späne im Motoröl" abgeschlossen, gestern wurde der Vertag für einen 'mediteranblauen F21' unterzeichnet :), Frau freut sich wieder wie bolle...



    Was mir dabei extremst positiv aufgefallen ist, war ein Spruch des Verkäufers :cool:
    "Wenn dann in ca 20.000km der Ölwechsel ansteht, bringen sie das Öl einfach mit, stellen es auf die Theke und sagen 'Ölwechsel bitte, Material hab ich hier schon mal dabei', denn sie haben ein Recht darauf, das Öl selbst zu besorgen, günstiger natürlich...";)



    Also, das grenzt ja schon fast an "geschäftsschädigend".. :top: Aber: Korrekter Hinweis, keine Frage.



    War nur erstaunt, das nicht nach dem ersten Einfahren (so 1.500...3.000km) das erste mal n Wechsel kommen sollte. Gibt's scheinbar "schon lange nicht mehr"... Handhaben das die Händler vielleicht individuell? Nichts desto trotz denke ich, ist es immer noch meehr oder weniger sinnvoll, oder was denkt ihr? Als Grund dieses Initial-Wechsels verstand ich ja immer, das ggf irgendwelche Schwebeteilchen damit abgelassen werden. Eine 100%ige Produktion gibt es halt mal nicht, auch nicht bei BMW, oder?? :confused:

    Auch von meiner Seite ein "Woww"...



    Vor allem mit dem 2,8l... :cool: ich habe auch lange gesucht, nach Techno-violett, und letzenendes eben den "kleinen Sixpack" genommen, mit... ja, auch bei meinem 1997er super gepflegtem Originalleder, aber nicht in Safran wie hier sondern in Blau-violett, mit blau-violettem Teppich. Fand alles sehr harmonisch abgestimmt... siehe auch die Pics auf der Userpage...


    Klar, das helle Safran leuchtet natürlich mega bei offenem Verdeck, im gegensatz zu "Standard-Schwarz", aber auch mein dunkles Blau löst immer wieder Bewunderung aus, vor allem der Fahrersitz! "Wie, noch nie bezogen? Die Wangen nicht beschädigt? Gibts doch nicht..." (=> Sportsitze)


    Wie auch Eudeen schon schrieb: Kaufen, etwas Pflegemittel drauf, und dann dieses wenigstens einmal im Jahr erneut einmassieren, und man hat seeeehr lange Freude daran...



    Glückwunsch zu diesem tollen "technovioletten Traum", mit neidischen Blick aus meinem "kleinen" Sixpack-technoviolett Cab :D



    BTW: wie viele km hast Du runter? Oder hab ich das einfach übersehen?
    Meiner steht schon bei 331Tkm... wird Zeit für den Ruhestand, also: Generalüberholung, und auf "H" warten. Wenn irgendwie möglich, kommt der nicht mehr weg...

    F20/F21 unterscheidet die Anzahl der Türen.....
    Bei dieser Baureihe gibt es viele verschieden Motoren, den 116i z.B. als 3 und 4 Zylinder Turbo, ebenso den 118i. .....



    Ahhh...Daher die Verwirrung. Danke für diese schnelle Aufklärung!:kpatsch:




    ;) Dann sollte mal für so unbedarfte User wie mich mal ein "Einser Daten-Update" gefahren werden :idee:Mit so "neumodischem Zeugs" (3-Zylinder) fahr ich ja normalerweise nicht herum :D



    Gruß nach "H"

    Gerade die technischen Daten hier bei Tipps&Tricks gecheckt...
    https://www.auto-treff.com/bmw…display.php?s=&forumid=72



    hhmmm... Sollte ein F20 sein, nicht F21 - aber bei den BDaten "ab 3/13" steht beim 118i kW/PS 125/170 ...
    Auf der Händlerseite sind 100kW/136PS ausgewiesen, aber als "118i", auch auf den Bildern sieht man "118i" als Modelschriftzug...??? :mad:



    Ist das n verkappter 116i?? Nicht, das es tragisch wäre, für den Alltag, aber der :D sollte doch seine Produkte kennen und entsprechend korrekt einstellen, ist schließlich kein Gebrauchtwagenhändler, sondern ein :D mit 16 Filialen...?

    So, nun zunächst einmal Danke für die schnellen Antworten (bin vorher nicht dazu gekommen :rolleyes: )



    Henry:
    Das mit der Motorspülung hatte ich auch schon angedacht, als "Vorsorgemaßnahme" eben wegen Kurzstrecke. Das es jedoch zweierlei gibt, wusste ich nicht :top:
    Werde es mir mal für mein Cabrio im Gedächtnis halten (E36)



    @ Didi:
    Bezüglich der "Steuerkette / Spanner" hatte ich schon im Januar bei der letzten Reparatur gefragt. Model / Typ scheint davon "nicht betroffen" :rtfm:, somit keine Erneuerung, Diskussionsstand Januar 2018, nach rund gut 300Eur für den Motor (Zündspulen und weiteres Kleinzeugs, lief nur noch sehr ruckelnd)



    @ Bryce:
    Die "Begründung" war ganz einfach die, daß der :D für den Ölwechsel (= Eingriff) haftet, unterschreibt, und daher nur das empfohlene, zugelassene Öl nimmt. Er hat jedoch nach unserer Diskussion nicht wieder das 5W-30 sondern tatsächlich ein etwas dickeres, zäheres (Castrol) 5W-40 eingefüllt...



    Steuerkettenrasseln? Noch nichts aufgefallen, eigentlich sehr ruhig, wie eben ein Vierzylinder mal läuft. Evtl. ein klein wenig, aber mangels direktem Vergleich würde ich sagen: Nein, nichts dergleichen...



    So, aber nun war er wieder beim (heimischen) :D...


    Ölfiltergehäuse sauber, OK - ABER... Am Vanos-Magneten wollen sie Späne gefunden haben :flop:.... Der Gau scheint sich anzubahnen :mad: Komischerwiese fiel der Verdacht sofort auf eben diese Steuerkette, von welcher dieses Modell doch nicht betroffen sein sollte. Für genauere Untersuchung wollten sie Ölwanne etc demontieren und detailiert nachschauen, dazu den Drucksensor ebenfalls wechseln, hierfür wurden ca. 600-800Eur aufgerufen, PLUS ggf. (ich meine: SEHR WAHRSCHEINLICH) Steurkette + Halter...




    ERGO: Kiste wieder abgeholt, ohne weiter Kohle reinzustecken (gab gerade nen Satz neuer Reifen an der VA, wegen TÜV, Frau hat nen Bordstein geknutscht, dazu der o.g. Ölwechsel im Urlaub... :()
    Wird sich binnen der nächsten Tage auf dem "freien Gebrauchtwagenmarkt" bzw bei einem Händler auf dem Hof wiederfinden, dann ist es uns egal. Haben nun in diesen N47 in den letzten 2 Jahren rund 2 - 2,5 TEUR reingesteckt (nur "rund um den Motor"), und diese sich nun anbahnende Rechnung ohne Aussicht auf finale Ruhe ist definitiv zu viel. Schade um das Öl, die neuen Reifen - und um die viele Pflege und die Streicheleinheiten an den Kleinen, aber dieser 118er ist definitv nur Schrott :heul:
    Sehen uns vielleicht kommende Woche nen neuen 118er an, ich meine, es müßte dann ein F21 sein (?!?!). Hat zwar weniger ccm, aber als Neuwagen wenigstens 2 Jahre Ruhe, zumindest für uns... Hätte zwar gerne einen 6-pack gehabt, aber... sprengt das Budget doch massiv - und dann nur Kurzstrecke? Rausgeschmissenes Geld. Hab ja noch zwei Six'er für mich ;)

    Hallo zusammen,



    Mangels eigener Erfahrung mir dem Einser hier mal eine Frage an die Forumsgemeinde, die Einsererfahrungen hat (E87/118i/BJ 2010, 110tkm) über den Wagen meiner Partnerin:



    Nach "längerer und schnellerer Autobahnfahrt" kann es sporadisch passieren, das die Öldruckwarnung (rote Kanne im Cockpit) aufleuchtet. Habe hier mit der Suche nicht viel gefunden, aber in Motortalk und Einserforum diverses, meist aber eher "katastrophale Schäden", wovon ich nun zunächst mal noch nicht ausgehe, da das Fahrzeug bereits einiges an Wartungsgeld verschlungen hat...



    Markant/reproduzierbar (wenngleich sporadisch):
    - längere Fahrt auf Autobahn mit bis zu 180km/h, somit >4.000U/min (im schnitt 160km/h)
    - Auffahrt an Stauende bzw nach verlassen Autobahn an Ampel =>Leerlauf => Warnung
    - Regelt "Start/Stop" ist Hinweis nach START wieder gelöscht, entsprechend auch bei Fahrzeug aus/an mit Schlüssel
    - Ölstand OK (mit neuem Öl auf MAX aufgefüllt, hatten wir den Eindruck, das es ne kurze Weile besser war)
    - Problem fing eigentlich erst in diesem heißen Sommer an, daher dachte ich zunächst an das Wasseröl, welches BMW immer einfüllt




    =>Fahrzeug soll definitiv mal zum :) zum Öldruck messen und Öldrucksensor bzw Verkabelung checken, soweit klar. Termin asap, je nach Verfügbarkeit beim :)




    Nachdem im Urlaub ein Ölwechsel anstand, wurde dieser kurzfristig, auch wegen dieser Problematik, gemacht => auf Heimfahrt wieder am Stauende einmal diese Warnung.


    Eingefüllt wurde dass von BMW vorgeschriebene Castrol 5W30 LL04, obwohl wir eigentlich nach andem, etwas dickerem gefragt hatten bzw anderer Alternativen, wurde jedoch abgelehnt vom :) - mit nachvollziehbarer Begründung.



    Haben hier andere ähnliche Erfahrungen mit einem entsprechenden 118i, und das OHNE das am Ende der Motor ein Totalschaden war (Austausch)? Ich vermute einfach einen etwas sensiblen Öldrucksensor oder evtl. Kabel / Kontaktprobleme. Auto wurde von BMW gekauft (andere Stadt), hatte aber gleich nach kurzer Zeit einige Reparaturen beim örtlichen :) (vor > 1 Jahr, Folgeschäden sind eher auszuschließen):
    - Ölfiltergehäuse defekt
    - NOX-Sensor
    - irgendwelce Abgassensoren (habe gerade keine Rechnung vorliegen)
    - inzwischen 3/4 Zündspulen getauscht



    Frau fährt überwiegend "Kurzstrecke" zur Arbeit, ca. 10km, 50% Autobahn (80/100km/h Limit), rest Stadtverkehr, somit kommt der gerade mal auf längerer Autobahnstrecke auf Betriebstemperatur, kaum im täglichen gebrauch.



    Gruß, TB

    ... So, wie oben vermerkt, das neue Teil ist drinne.
    Für Nachahmer:
    ich habe mir eine Grube "besorgt", alternativ zu einer Bühne. Würde ich jedem empfehlen, der vor selbigem Problem steht, denn "nur hochbocken" könnte knapp werden.
    Außerdem ist es von den Schrauben her angenehmer, vor dem Auto "stehen" zu können, ungefähr in Augenhöhe. Das Gehäuse des Drucklüfters ist ca 45x45cm, also ziemlich quadratisch, hat jedoch rechts oben eine (vermutlich) Luftführung, die das Gehause auf 14-15cm anwachsen lässt, und dadurch geht es nicht einfach so nach unten raus.
    Ich habe zusätzlich schnell beide Nieren ausgebaut, daduch kommt man an die mittleren Schrauben deutlich besser hin.
    Notwendiges Werkzeug sollte jeder Baster haben:
    Kreuzschlitz (für die Abdeckung über den Kühlern),
    10er Nuss plus kurze und lange Verlängerung (mittlere Schrauben gehen nur mit einer kurzen zu lösen / anzuziehen),
    zusätzlich hatte ich in meinem Nussenkasten noch einen Schraubenziehergriff, mit welchem ich die beiden oberen komfortabel herausbekommen habe (geradewegs durch die Nieren-Löcher)
    4 Schrauben halten den E-Lüfter insgesamt, unten hat er keine Schraubbefestigung (nur den elektr. Anschluß).
    Nach lösen der Schrauben ist es etwas hakelig, das ganze Ding los- und rauszubekommen, aber man sieht recht gut, wo es hängt und kann dagegen arbeiten/drücken.
    Als alles wieder verschraubt und eingesteckt war, bin ich mit den Vorderrädern noch kurz auf zwei Diele (=>dicke Bretter) gefahren und hab mal nach dem Kühlwasser geschaut, hoffentlich richtig: Deckel auf, Motor an, Entlüfterschraube auf => kam gleich die dicke Brühe, also wieder zu, samt Deckel.
    Insgesamt hab ich (als Laie) ca 90min gebraucht mit allem drum und dran, incl "Garage wieder Besenrein zu machen", was vermutlich nur im Ländle zählt :cool:


    Nun brauch ich jedoch zuerst mal n neues Relais, wie oben schon vermutet, schaltet diese nicht mehr. Klima an: Ergebnis wie zuvor, nix dreht. Allerdings war die Temperatur auch noch im blauen Bereich. Ich erneuer dieses erst mal, dann schau ich die Tage weiter, aber so wie das aussah, ist es total im Eimer.
    Sicherung hab ich nun wieder drinne, aber ich denke, ohne Schalter bekommt die auch keinen Saft.
    Immerhin bin ich dann mit der Elektrik wieder eher auf vertrautem Terrain...

    ...


    Ich werd wohl doch wieder auf ne originale zurück"bauen".....die Länge hat mich ned gestört,nur preislich ist das Ding halt ne Nummer für sich.....


    Greetz
    Cap


    Gilt ja aber nur, wenn die komplette Antenne benötigt wird, also auch die Elektronik. Dann ists sicherlich n stolzer Preis, für den es viele alternativen gibt. Aber "nur" der Stab für ca 30€ geht ja noch...


    Aber immerhin bestätigt mich dein Vergleich mit der Scheibenantenne vom Coupe, das bei meiner was nimmer passt. Ist ja auch n schleichender Fehler, geht nicht Schlag auf Schlag. Kanns halt "da oben in NDS" schlecht an der Technik festmachen, auch wenn ich aus der Branche komme, denn das Zielgebiet liegt einfach am A... also "janz weit draussen...". Am Ortsschild von WOB hört zB auch DAB-Empfang auf ;) Bis dahin kann ich morgens immer noch via DAB und Sunshine Live die Staumeldungen rund um Stgt geniessen... :p Aber ab da muss ich zwingend auf FM oder CD gehen, und dann kommen die Antennenprobleme zum tragen...


    Corsair: Die gelinkte Antenne wäre auch mal n Versuch wert, da wäre nichht viel Geld kaputt wenns nix ist. Die hab ich noch nicht gefunden. Zudem noch der kleine Stummel, sobald ich wieder bei der Arbeit bin...

    Ähm....beim Sechszylinder haben alle klimabestückten Fahrzeuge den E-Lüfter vorm Klimakühler sitzen. ;)....


    Greetz


    Cap


    OK, falsch ausgedrückt...dann nenn ich es eben "Klimalose E36er"... N Kumpel hat einen, der hat eben nur die Drehsteller, BJ95, ohne die "Schneeflocke", und ohne den Lüfter... ich komm immer durcheianander bei "Klimaanlage" bzw Klimaautomatik oder wie das andere OHNE Klima im Marketingdeutsch heist...

    Das "Problem" bei Antennen ist, dass die halt - zumindest in diesem Bereich - nicht nur ein Stückchen Draht sind. Deswegen langt man gerade mit den billigen Kurzantennen oft genug ins Klo, weil das ist ein Stück Eisen mit einem Gewinde und das wars. Dass der Empfang damit nicht funktioniert, das muss klar sein.


    Ich hab mit nach Empfehlung im Zafira-Forum die Sportantenne vom Z4 als Ersatz für den Dachpimmel geholt. Einwandfreier Empfang. Beim Freundlichen ungefähr gleicher Preis wie bei eBay -> http://www.ebay.de/itm/Origina…65810?hash=item2356fe5cb2

    Vielleicht wäre das ja eine Alternative zu der "Kurz"stabantenne mit 40 cm.


    Hallo Feuerwehr,


    Ich vermute mal, das Du mit dem "Griff ins Klo" die Zubehörantennen meinst? Die originalen werden mit "relativ" großem Aufwand designed und auch getestet. Ich komme aus der Branche (allerdings firmenintern nicht vom BMW-Team, ich beweg meinen E36 in WOB) - und natürlich altuell, und nicht aus E36-Zeiten ;)...
    Mit dem "designed" meine ich auch, das zB eine DACHantenne nicht auf dem Kotflügel funktioniert - zumindest nicht 100%. HF-Technik...
    Bevor so ne (Original-)Antenne ne interne Freigabe bekommt, werden unmelngen an Tests gemacht, gerade im HF-Bereich, das unterscheidet diese Teile deutlichst von einem Stück Eisen mit Draht dran. Wenn Du aus dem Zafira den Tipp bekommen hast, dann hast vermutlich ne Opel-Dachantenne gegen eine von BMW getauscht, das geht dann eher. Aus meiner Erfahrung (Kollegen und Entwicklungspartner) hat Opel tatsächlich keine so hohen Ansprüche an Empfang, daher kann ich mir gut vorstellen, das dies ein Update bedeuten würde.


    cap: Deine "liegt" auf, im Fahrbetrieb?
    Du fährst vermutlich viel im Raum Stuttgart, nicht? Wie ist Deine Erfahrung, wenn Du STG verlässt, zB Richtung Alb oder Rtg HN? Eher Störungen. oder?


    @ McLane ("John McLane" ;))
    Die Sportantenne passt aufs Gewinde? Fährst Du hauptsächlich in Stadtgebieten - oder auch "provinzielle" Gegenden? Mit hügeliger Landschaft = schwieriges Versorgungsgebiet? Ich denk, die 19€ teste ich mal...


    Corsair:
    Auf dem Bild (auf den Bildern!) sieht dein Leder alles andere als Schwarz aus - ist es?
    (sieht eher aus wie meines...)