Beiträge von schnuffl

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Also ich habe auch eins und es funzt eigentlich ganz gut!Deine Angaben sind recht dürftig!
    Welches Fzg.?
    Hast du die Steckerbelegung zwischen BP und Becker verglichen?Wo hast du die Antenne verbaut?Hast eine Kalibrierungsfahrt durchgeführt?Hast Rückwärtssignal angeschlossen oder auf Masse gelegt?Wo hast du v-Signal abgegriffen?

    Zitat

    aber ja nicht den motor starten, es sei das meßgerät verträgt dreistellige ampere!

    Wie ich hier gepostet habe bin ich davon ausgegangen!Die Prüfung heißt ja Ruhestromprüfung!

    Zitat

    Es müssen alle Verbraucher aus sein!Also alle Türen zu,Zündung,Innenlicht aus....!Wenn dein Fzg. in Ordnung ist sollte da ein Wert von ca. 0,09-0,6 stehen,aber nagele mich nicht an den Werten fest!


    matt
    Will mir morgen auch eine Sth. kaufen und habe quasi die gleichen Bedingungen bzw. Vorraussetzungen :320d, ca.90km am Tag unterwegs.Hast du die Probs. nur im Winter mit Sth.betrieb

    Zitat

    Wäre dann die 3. Batterie seit 4 Jahren.

    oder unabhängig von der Jahresteit!

    Zitat

    Stromzange?????Was bitte ist das denn? Gibts des auch bei ATU oder Schauer? Oder ist das ein Sonderteil?


    Es heißt richtigerweise eine Strommeßzange!Sorry :rolleyes: Damit mißt man die Stromstärke!Und zwar bei laufendem Motor,einmal mit ausgeschalteten Verbrauchern und dann mit eingeschalteten!Ob es ATU und Schauer haben weiß ich nicht,aber bei Conrad gibt es welche!Du brauchst auf jeden Fall ein Multimeter dazu

    Zitat

    Welchen Batteriepol muß ich abklemmen? Pluspol oder? aber dann zeigt er mir doch eh nichts an da ja das Fahrzeug stromlos ist. oder?


    Also wie gesagt mußt du EINEN Pol abklemmen und dann das Multimeter mit dem einen Kabel mit dem Batteriepol und das andere Kabel mit der Batterieklemme,bzw. Anschluß verbinden!Somit haßt den Stromkreis wieder geschlossen und das Mm dazwischen geschaltet!

    Zitat

    Kann ich die Batterie auch im angeschlossenen Zustand mit meinem Ladegerät laden? eigentlich schon, die LiMa macht ja nichts anderes, oder??


    Das sollte man nicht tun,da es beim Laden evtl. zu Spannungsspitzen kommen kann und das mögen die Sterergeräte ganz und gar nicht!Die liMa hat ja einen Regler oder ähnliche Eletroniken verbaut.

    Zitat

    Sorry für die Fragen doch Elektrik ist absolut nicht mein Gebiet. Bin ein Freund der Mechanik.


    Bin bei weiten auch kein Elektriker.Habe ehmaligen Arbeitskollegen der sich mit einer kleinen Werkstatt selbstständig gemacht hat!Ab und zu helfe ich ihm,somit habe ich mir einiges gemerkt,O.k. abgeschaut!

    Zitat

    Vielleicht kannst du mir da nochmal auf die Sprünge helfen.

    Ich versuche es,soweit mein Laienhaftes Wissen langt!
    Aber ich weiß nicht ob es nicht besser wäre den :) aufzusuchen und wenn du dort vielleicht eine Batterie kaufst,erläßt er die Prüfung,aber nur vielleicht!
    Oder den Boschdienst!

    Zitat

    Wie finde ich eigentlich raus ob meine Batterie ordentlich von der Lichtmaschine geladen wird. kann ich da einfach meinen Voltmeter dazwischen klemmen und warten?


    Zum Ladestrom messen benötigst du noch eine Stromzange.Damit mißt mann die Ampere die, die Lima bringen sollte!

    Zitat

    Wie mache ich eigentlich eine Ruhestrommessung?


    Das kannst du allerdings mit deinem Multimeter machen!Einen Batteriepol abklemmen und Multimeter dazwischen klemmen und auf Ampere einstellen.Es müssen alle Verbraucher aus sein!Also alle Türen zu,Zündung,Innenlicht aus....!Wenn dein Fzg. in Ordnung ist sollte da ein Wert von ca. 0,09-0,6 stehen,aber nagele mich nicht an den Werten fest!

    Klima aus oder an


    Also ich lasse meine Klima immer an.Wenn ich meinen BMW-Meister richtig verstanden habe ist es so,daß in den neueren Fzg. ein Leistungsgeregelter Kompressor verbaut ist,d.h. der Kompressor schltet sich nur zu wenn der Druck im System absinkt!Also wenn es draußen kalt ist,so jetzt :( ,dann wird normalerweise keine Kaltluft angefordert,also schaltet sich der Kompressor nicht zu!Habe ich das richtig verstanden :confused:
    Ich habe es auch schon ohne Klima versucht,aber wie schon von Claas erwähnt finde ich die Luftqualität besser bei Klima an!
    Muß aber auch zugestehen,daß der Spritverbrauch geringfügig zurück gegangen ist (0,3L)!

    Seit 1 Woche habe ich meinen Rechner wieder.Gott sei Dank!Hier ist einmal die ganze Geschichte:
    Am 29.09 bestellte ich bei T-Online einen DSL Anschluß mit Modem und Splitter!Es wurde mir versprochen innerhalb einer Woche habe ich meinen DSL Anschluß!Nach 10 Tagen fragte ich mal an was jetzt los ist,da sagte mir,daß ich bei T-Com nachfragen muß,da T-Online die Bestellung bei T-Com in Auftrag gibt!!!Nach mehreren Telefonaten mit T-Online und T-Com,keiner fühlte sich verantwortlich,bekam ich Post von T-Com!Mein DSL Anschluß sei am,jetzt halt dich fest,am 25.10.04 bereit,fast 4 Wochen später als ich Ihn beantragt habe!Toll was!Da mein alter Rechner keine Netzwerkkarte hatte,habe ich mir einen anderen Rechner besorgt,also war ich seit dem 29.09 nicht mehr Online!
    Als dann ein Anruf am 25.10 kam,daß mein Anschluß am Nachmittag frei ist,freute ich mich wie ein kleines Auto!Als die erste Freude gewichen war,dachte ich wie komme ich jetzt ins Netz?Ohne Splitter unmöglich,an das Modem habe ich noch gar nicht gedacht!Also wieder bei meinen Freuneden der T-Com angerufen,die Antwort von T-Com:die Firma die,die Splitter herstellt sei überlastet und der Splitter geht in Rückstand bis auf weiteres!
    Eine paar Tage später kam tatsächlich der Splitter!
    So mit voller Tatendrang ging ich an die Sache ran,aber irgendwie kam ich nicht mit den Kabeln zurecht.Komisch fehlt da noch was?Ja,tatsächlich es fehlt das Modem noch!Nach 2 weiteren intressanten Anrufen bei T-Com,kam heraus,daß gar kein Modem für diesen Auftrag geordert sei und der Auftrag sei erst bei T-Com am 17.10 eingegangen sei!Also 18 Tage später als ich bestellt habe!Wenigstsens habe ich ein W-Lan Modem für 0€ rausgehandelt,aber wirklich nur ein kleiner Trost!Am 3 oder 4.11 kam dann auch das Modem!Soviel zum Thema Ruckzuck mit DSL surfen!

    Hallo,
    so wie ich gehört kommt der Stern mit einer regelgerechten Modelloffensive. :o Angeblich sollen neben der neuen S-Klasse auch B-Klasse,M-Klasse,GST-Klasse? und Sprinter mit der Elektronik von der jetzigen E-Klasse (W211) kommen! :confused: Sind wir einmal gespannt. :rolleyes:

    Hallo, also normal müßte das Kabel links hinten an einer am Kabelbaum zurückgebunden sein!Wenn nicht,auch nicht so schlimm!Ich habe bei mir auch einen Cd-Wechsler mit Becker Traffic Pro eingebaut! :D Das Kabel nach vorne zu verlegen war wirklich nicht schwer!Der Sitz ist nur mit 4 Muttern (SW 16) befestigt!


    Jetzt noch etwas in eigener Sache:Wie gesagt habe ich mir Das Becker Traffic Pro mit O-BMW Wechsler eingebaut.So dazu habe ich eine Frage:Und zwar wenn ich Radio höre,dann auf CD-Wechsler umschalte,meistens wenn die X-tausendste Wdh. von Dragosta...,Bro'Sis,Janette und die weiteren "Künstler" :mad: kommt,dann macht es einen lauten Knack's in den Lautsprechern!Aber komischer Weise beim zurück schalten auf Radio ist das nicht so!Das stört mich ungemein! :mad: Weil ich will den Sound etwas modifizieren und vorne besser LS (Focal),Endstufe und einen Subwoofer (JL) einebauen! :rolleyes: Meine Befürchtung besteht darin das,daß Knacken durch die Endstufe noch verstärkt wird und so meine guten Focal's dabei "schieße! :(
    Hat jemand das schon mal nachgerüstet und ist das normal so?
    Für ein paar Antworten wäre dankbar!

    Servus nochmal,
    ich habe am Freitag mit dem :) Meister gequatscht und er konnte mir nicht 100% sagen ob ein Universal-Einbausatz geht! :confused: Er meinte das die Standheizung auf den I-Bus gelegt werden muß um das Bedienelment der Fzg. Heizung anzusteuern!Entweder muß ein Zusatzsteuergerät gekauft oder ein BMW-Orginal Standheizung Nachrüstsatz gekauft werden!Hat schon jemand eine Universal- oder eine Orginal-Standheizung eingebaut (oder einbauen lassen)?


    Gruß


    schnuffl

    xcoupe
    Ich weiß es nicht 100%,aber der Golf wird die Pumpe-Düse Technik wie alle TDI's aus dem Hause VW!Bis auf den V8 Diesel im neuen A8 und die neuen 3,0l Motoren im neuen A6 und A4 müßten schon die neueste Common-Rail Generation (III) mit Piezo-Injektoren haben!Was der V10 im Touareg hat weiß ich nicht!

    Hallo,
    ich kann auch die Produkte von Petzoldt's empfehlen:Ich habe mir wegen der Kratzer die Füllpolitur und zum konservieren das Liqiud Glass gekauft.Bin eigentlich zufrieden damit,bis auf die Tatsache,daß die Insekten nicht so leicht vom Lack abgehen wie in der Produktbeschreibung angepriesen!Schade :(:o aber sonst ein gutes Produkt!

    Hallo,
    ich würde mich auch diesen Thema gerne anschließen!Kann mir vielleicht jemand,einen Tipp geben, welche Standheizung man im 320D (110KW) empfehlenswert ist!Eberspächer DW4,DW5S... oder Webasto Thermo Top C,D oder was weiß ich? :(:confused: Hat jemand vielleicht schon eine nachgerüstet,wäre am besten,oder ab Werk?



    Gruß

    Servus,die CR-Pumpe ist direkt am Motor bzw. am Zyl.Kopf angeflanscht und wird über Zahnräder angetrieben.Wenn man bedenkt das die CR-Pumpe einen Druck von ca. 1300-1600bar dauernd erzeugen muß und in der Regel 3-5KW Leistung vom Motor frisst,kann man sich ungefähr vorstellen was passieren kann wenn die Schmierung durch falschen Kraftstoff ausfällt!Daher kommen in der Regel die Metallspäne her!Wenn deine Mutter weiter gefahren wäre bis der Motor stehn bleibt wäre richtig teuer geworden,aber so ist es,glaube ich, mit Tank leer pumpen,Leitungen spülen und Filter erneuern getan!

    Zitat

    Original geschrieben von djrolo
    Moin


    Also, da es ja auch marginale Verbesserungen bei Nicht-Heizöl-Ferraris gibt (nicht despektierlich gemeint, aber kam für mich finanziell nicht in Frage, schon mal Versicherung Vollkasko für 5er Touring angefragt???) wäre ich auch interessiert!


    Also da ich einen Heizöl-Ferarri habe,bin ich darauf aufmerksam geworden,da bei dieser Aktion die Eingans-und Ausgangsmessung mit dabei sind! Die Daten meines Fzg. (320D) sind nahezu indentisch wie von anderen Tunern.Deswegen werde ich es einmal ausprobieren!Soweit ich weiß ändert sich nicht's in der Einstufung der Versicherung!?

    Servus,
    der neue 335d wird bestimmt eine Höllenmaschine,aber ich frage mich wer sich solch ein Fahrzeug noch leisten soll!In einem Testbericht zum neuen 535d habe ich gelesen,daß der Preisunterschied zwischen 530d zu 535d über 5.000¤ :mad::eek: :flop: beträgt!Sicherlich wird es beim E90 keine 5.000¤ sein,aber bestimmt 3.500-4.000¤ sein!
    Naja vielleicht kommt man einmal zu der Ehre und beim :) einen Probe zu fahren!Ansonsten wird es wahrscheinlich ein Traum bleiben. :(

    Servus Harry,
    welchen Stecker meinst du genau?Den orginal BMW mit den runden Pin's oder den Iso Stecker?
    Bei den orginal Stecker mußt du erst den Stecker entriegeln indem du die Kammer,mit einem kleinen Schraubendreher im Gehäuse verschiebst und dann mit einem Rundhülsen Auspinn Werkzeug den Pin ausdrücken kannst!Klingt etwas kompl. aber ist es eigentlich nicht!
    Die Pin's im Iso Stecker gehen normal mit eine Werkzeug von vorne (Gegenseite von den Kabeln auszupinnen,aber das Werkzeug haben die wenigsten.Versuche es dann mit 2 kleinen Schraubendrehern oder 2 etwas stärkeren Nadeln.
    Viel Glück :)

    Servus,
    ich stelle fast immer dyn. Route ein!Hat mich schon um eineige Stau's geleitet!Das mit dem Umweg kann ich auch bestätigen.Das Navi wollte mich nach Grafenrheinfeld über die A3-A7 schicken obwohl über die parallel laufende gut ausgebaute Bundesstraße 286 verläuft und ich mir mind.30-40km einfach sparen konnte!