Beiträge von ThorstenE36

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

    Keine Erfahrung! Vielleicht bin ich blind aber ich sehe kein Problem. Ich verstehe Deine Frage nicht. Ein Reifen steht in keinem Verhältnis zu einem Fahrrad.

    Das Problem ist nicht die Beschaffung des Reifens. Es macht aber sicherlich keinen Sinn, einen neuen Reifen montieren zu lassen, wenn man sicher sein kann, dass auch Kette, Ritzel, Bremsen und Schaltung innerhalb der nächsten Wochen erneuert werden müssen. Eigentlich wollte ich letztes Jahr schon ein neues Rad kaufen, aber da kam die Pandemie dazwischen.

    Tja, der ist da schon sieben oder acht Jahre drauf und müsste mindestens 25.000 km gehalten haben. Eigentlich immer schön im Bereich von 6 bis 6,5 bar gefahren...

    Ich war heute bei mehreren Fahrradhändlern: Kein Speedbike zu bekommen...

    Jetzt grübele ich schon darüber nach, ob ich im Internet bestellen sollte. Aber ich bin kein Schrauber, und ich sehe mich schon mit unlösbaren Zusammenbauaufgaben konfrontiert :-(...

    So, letztes Update von meiner Seite: Jetzt sind auch Magenta und Gelb neu - und schon druckt der Drucker fast wie am ersten Tag...


    Also waren es wirklich nur die Tonerkartuschen. Da muss ich damals beim Kauf einen Anbieter erwischt haben, der fast leere Tonerkartuschen auf den Markt geworfen hat.

    Dass der Drucker jetzt meldet, dass es kein Originaltoner ist und dadurch die Garantie erlischt, kümmert mich bei einem neun Jahre alten Gerät auch nicht mehr so besonders...

    Wie schon geschrieben, die Magenta-Trommel ist verbraucht. Ich weiß nicht wie diese Testseite zustande kommt. Aber sowohl bei Cyan als auch bei Magenta sind ca. alle 2 Zentimeter Querstreifen zu erkennen. Außerdem inzwischen bei Cyan eine Yellow-Verunreinigung. Du brauchst mindestens eine Magenta Trommel (Toner).

    Die Cyan-Tonerkartusche ist neu. Das war ja meine Überlegung: Erstmal eine Kartusche kaufen und dann prüfen, ob die weißen Stellen weg sind. Dann die beiden anderen (Gelb, Magenta) nachbestellen. Wäre der Versuch mit Cyan schiefgegangen, dann wäre der Drucker jetzt schon im Elektronikschrott.

    Die Verunreinigung beim Testdruck kommt von der gelben Kartusche - sieht man auch schön an der Mitte des Blattes: Da ist Cyan richtig sauber, weil die gelbe Kartusche nichts mehr drucken kann.


    Jetzt bestelle ich auch die beiden anderen Farben, dann sollte alles ok sein.

    So, ich mache jetzt mal einen einfachen und günstigen Versuch: Ich habe jetzt eine Cyan-Tonerkartusche bestellt. Kein Original, sondern ein Nachbau. Wenn der Druck genauso bescheiden aussieht, kann ich den Drucker entsorgen. Wenn alles gut ist, bestelle ich auch die anderen Farben nach. Bis jetzt habe ich wegen des sauberen Druckes in schwarz die Hoffnung, dass es wirklich am Toner liegt.

    Wenn alles nichts hilft, werde ich wohl einen neuen Farblaser holen. Der Lexmark C3326dw kostet im Moment anscheinend um die 140 EUR, wenn der Toner ähnlich gut gefüllt ist wie beim HP dann dauert es vermutlich wieder mehrere Jahre, bis ich Nachfülltoner brauche...

    Für Schwarzweißdrucke habe ich noch einen Ricoh SP1210 N. Der ist ein Allesfresser, was Toner angeht. Der würde vermutlich auch mit Kaffeepulver drucken :cool::cool::cool:...

    Das könnte natürlich sein, dass diese nicht originalen Tonereinheiten ein Problem haben. Reklamieren kann ich die leider nicht mehr, die standen hier über zwei Jahre rum, bis ich die gebraucht habe...


    Coronadrähte reinigen kann man bei dem Drucker nicht. Wenn ich die Bedienungsanleitung richtig deute, dann hat der Drucker eine Bildtrommel für alle Farben. Wenn Schwarz korrekt gedruckt wird, kann man die ja vermutlich als Fehlerquelle ausschließen.


    Ich überlege gerade, ob es Sinn macht, eine Farbe neu zu kaufen und einzusetzen. Wenn das funktioniert, kann ich ja die anderen auch noch tauschen. Viele Basteleien lohnen sich an dem Drucker nicht, der hat damals irgendwas um die 150 EUR gekostet. Da ist man fast schon günstiger dran, wenn man einen neuen Drucker kauft, wenn der Toner leer ist...

    Hallo,


    mit meinen Farblaserdruckern habe ich irgendwie Pech: Der erste hat nicht lange gehalten, und nun schwächelt der zweite...


    Mein Problem ist, dass der Ausdruck bei allen Farben in der Mitte blass ist. Nur bei Schwarz nicht.


    Ich rätsele immer noch, was die Ursache sein kann. Ist das ein Toner-Problem, oder eher was anderes? Ich habe es schon mit Reinigungspapier versucht, aber das hat nichts gebracht.


    Ach so: Der Drucker ist ein HP CP1025 color.


    So, nachdem ich gestern und heute morgen wegen Regen und nasser Straßen auf mein "Schlechtwetterrad" ausweichen musste und das ziemlich verschlissen ist, werde ich wohl doch noch vor dem Herbst eine Neuanschaffung machen müssen. Die Kettenschaltung ist immer wieder das Problem gewesen, daher würde ich wohl eher eine Nabenschaltung nehmen. Die Frage ist aber, ob ich wieder was mit Kette nehmen sollte oder doch einen Riemenantrieb wählen sollte.


    Das Rad wird nur selten gepflegt und daher sollte alles nach Möglichkeit nahezu verschleißfrei sein. Da ist vermutlich der Riemenantrieb die bessere Wahl, oder sehe ich das falsch?

    Nur mal interessehalber: Welches Philips-Modell war es denn? Ich habe hier auch ein etwas zickiges Philips-Gerät, das sich öfter mal neu startet...


    Allerdings bin ich angesichts der spartanischen Auswahl inzwischen so weit, diese Macken so lange wie möglich zu ertragen und das Gerät gegebenenfalls sogar reparieren zu lassen.

    Das ist nicht das erste Mal, dass hier eine "Großfamilie" (steht in der Lokalpresse) auffällt. Die haben letztes Jahr hier auch schon für einen interessanten Zwischenfall gesorgt und sogar die Notaufnahme des Krankenhauses demoliert...

    Bei mir weigert sich ein Acer Iconia W3 hartnäckig gegen das Redstone-Update... Weil der Speicherplatz bei dem Ding etwas knapp ist, habe ich gleich eine Neuinstallation gestartet und kann nun das Treiberpaket von Acer nicht installieren. Nach der ersten Treiberinstallation wird das Tablet neu gestartet, und das war's dann. Da sind aber noch ungefähr 10 unbekannte Geräte ohne Treiber, aber installieren kann ich da nichts mehr...

    Habt ihr bei Win 10 auch Probleme mit dem WLAN. Die Verbindung wird in unregelmäßigen Abständen abgebrochen bzw unterbrochen.


    Ich hatte so was mal. Wenn ich mich richtig erinnere, muss man da in den Energieeinstellungen des WLAN-Adapters einen Haken setzen oder entfernen. Da sind nur zwei, bei meinem Rechner ist nur der obere gesetzt und alles ist bestens...

    Hmmm, mal überlegen...


    Hast Du das mal bei laufendem Motor probiert? Während der Fahrt kann man da ja die ganzen Informationen durchklicken. Uhrzeit, Reichweite, Temperatur, Geschwindigkeit usw.. Geht das denn??


    Ist das schon ein Facelift-Modell? Mein R56 war aus 2007. Vielleicht gibt es da ja Unterschiede.

    Hallo,


    der sollte eine Außentemperaturanzeige haben. Das geht über die äußere Taste am Blinkerhebel, nicht über die Wippe. Beim Einsteigen guckst Du direkt auf die Taste drauf...


    Ich hoffe, ich erinnere mich noch richtig, meinen Mini habe ich seit vier Jahren nicht mehr...