Drehzahl sinkt sobald der Motor warm wird

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung
Hier registrieren oder anmelden!
Auch aufgrund massiver Botzugriffe limitieren wir eventuell die Anzahl der eingeblendeten Beiträge für Gäste.
  • Hallo erstmal zusammen.

    Bin neu hier und vielleicht kann mir jemand von euch helfen.

    Habe einem bmw e46 323ci bj.12.1999

    Sobald ich den Wagen starte (kalter Zustand) steht die Drehzahl 1A, wenn die Temperatur knapp 60 grad erreicht geht die Drehzahl beim lenken runter und wieder hoch. Ab dieser Temperatur bleibt die Drehzahl stabile unten bei ca. 600u/min.

    Habe mittlerweile alles durch und weiß nicht weiter.

    Was bisher geschah :m:

    NWS Einlass und Auslass neu original bmw

    KWS auch neu (bmw)

    LLM

    LEERLAUFREGLER

    DROSSELKLAPPE

    KGE

    VANOS

    SERVOPUMPE

    LUFTFILTER

    WAPU

    THERMOSTAT

    Faltenbalk

    Disa

    Lambda bank 1&2


    Womit dem nebelgeneratur auch falschluft suche, kein Erfolg.

    Man hört beim drehzahlabfall ein klacken als ob ein Relais schaltet.


    Weiß echt nicht mehr weiter. Hat vielleicht jemand einen Rat ???


    Gruss

  • Dass die Drehzahl bei ca. 60 Grad auf 600-700 U/min fällt ist völlig normal und korrekt. Die Drehzahlschwankungen sollten allerdings nicht zu stark sein. Was bei vielen geholfen hat ist der Tausch der Saugstrahlpumpe zwischen Ansaugung und Bremskraftverstärker. Sonst die üblichen Verdächtigen (Stopfen, Faltenbalg, KGE etc.) für Falschluft.

    Grüße Chris

  • Hi danke erst mal für die Antwort Chris.

    Ist auch schon neu drin. Komisch ist ja, dass es bei 800 Umdrehungen ca., kein absacken beim lenken gibt.

  • Komisch ist ja, dass es bei 800 Umdrehungen ca., kein absacken beim lenken gibt.

    Servo kostet Leistung. Gerade in dem Drehzahlbereich ist da die Kurve nun wirklich weit unten. Da würde ich mir keine Gedanken machen.

    Damit mein Gehirn keine Schimpfwörter vergisst, fahre ich regelmäßig Auto :top:

  • Guten Morgen die Herre,


    Mir ist gestern aufgefallen das ein zischen aus der Richtung Einspritzdüsen sporadisch kommt. Die sind neu. Kann es trotzdem sein dass die Ringe was durch lassen? Beim Rauchtest konnte ich nichts sehen