Mein Schrauberthread

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung

  • z.B. Tiguan: Wasser eigentlich IMMER 90 Grad, Öl bei Vollast oder übler Anhänger/Berge auch mal 120 Grad.:idee:


    Der Tiguan hat aber keine Öltemperaturanzeige, oder - Du nutzt eine OBD-App, vermute ich mal?!

    Grüße
    shneapfla
    B12 - Caddy 59 - Caddy 58 -B6 statt V12
    [X] <- Nail here for a new monitor
    Ich lebe zwar über meine Verhältnisse aber immer noch nicht standesgemäß!!

  • Moin!



    Kleiner Nachtrag zum Kennfeldthermostat





    Unten Alt, oben Neu, die Dichtung des alten Themostates ist hin und das er eben einen Fehler produzierte. Aber dicht war er noch, wobei die Frage nach dem wielange noch durchaus gestellt werden darf. Weggeworfen habe ich ihn noch nicht, mal sehen was ich damit mache. ;)

    Das Schweigen wäre ein Eingeständnis, die Rechtfertigung eine Antwort auf den Verdacht. So verfahren alle Diktaturen mit ihren Gegnern.


    Jörg Baberowski

    Einmal editiert, zuletzt von tom01 ()

  • Der Tiguan hat aber keine Öltemperaturanzeige, oder - Du nutzt eine OBD-App, vermute ich mal?!



    Die Möhre zeigt serienmäßig ohne OBD 2/App Wasser UND Öltemperatur seperat im Display an:eek: (das EINZIG gute an der Karre!):mad:

    Wissen Sie, was Sie mich können.......nicht leiden können Sie mich!:p

    Meine Beiträge sind von eigener Feigheit und fehlendem verbalem Rückgrat geprägt - und der Angst, der Staatsmacht zum Opfer zu fallen, wenn man unangenehme Wahrheiten veröffentlicht!:heul::rtfm:

  • Die Möhre zeigt serienmäßig ohne OBD 2/App Wasser UND Öltemperatur seperat im Display an:eek: (das EINZIG gute an der Karre!):mad:


    Das wäre jetzt so ziemlich das letze Fahrzeug, bei dem ich so eine Anzeige vemutet hätte!:eek:

    Grüße
    shneapfla
    B12 - Caddy 59 - Caddy 58 -B6 statt V12
    [X] <- Nail here for a new monitor
    Ich lebe zwar über meine Verhältnisse aber immer noch nicht standesgemäß!!

  • Wenn man Altblech fährt und denkt alles ist i.O. wechselt man eben die Räder entsprechend der Jahreszeit. Dabei dachte ich mir, schau doch mal unter dem Kfz nach, was die unschönen, metallisch zwitschernden Geräusche erzeugt, welche sporadisch zu vernehmen waren. Die erste Vermutung war lose Hitzeschutzbleche. Das hatte wir mal am e36. Also auf zum Biber und ein Karosseriescheiben-Konvolut gekauft. 4,49 € pro 20 Stück, ich sollte mir Obi Aktien ins Depot legen. Zu Hause wieder angekommen erstmal die Räder umgesteckt und mittels leichter Gewalt durch Schläge die Abgasanlage in Schwingungen versetzt um die Geräuschquelle zu lokalisieren. Nichts zu hören. Ratlosigkeit machte sich breit, da man nicht wirklich unters Kfz kam, ich mir aber sicher war, dass irgendwas locker sein mußte. Dann fiel mir ein, dass die Schwiegermutter in der Garage eine Grube hat. Nur hat da seit mindestens 25 Jahren keiner reingesehen. Also los, Werkzeug im Gepäck und von unterwegs angerufen und Kaffee geordert. Direkt nach der Ankunft sofort die völlig verquollenen Bohlen gelöst, bot sich uns folgender Anblick:



    War also nicht so schlimm wie befürchtet, vor allem trocken.
    Also drüber mit dem guten Stück





    Mein Sohn ist dann drunter gekrochen und verkündete triumphierend, er habe die Geräuschquelle gefunden, und zwar einen gebrochenen Auspuffträger, welcher nach 17 Jahren einfach weggegammelt war.





    Und das Samstag 16 Uhr, wo natürlich keine Teiledienst mehr da ist. Also die noch vorhandenen Reste ab- und ausgebaut.
    So sah dass dann aus:





    Das wars dann auch erstmal, also nach dem Kaffee wieder nach Hause und das vergammelte Teil per ETK identifiziert und schon mal Herztropfen geholt. So ein Blechstanzteil kostet online 41 €, ich habe es dann Montag früh 8 Uhr bestellt und nachmittag abgeholt und letztlich bei meinem Händler 55 € nebst Schraube und MwSt. gezahlt.

    Hier nochmal das verbaute Neuteil, wie gesagt, 55 € mit Schraube :crazy:





    Nachtrag zum Thermostat: regelt, und zwar bis auf 81 ° runter. Aber erst, wenn der Motor wirklich, wirklich richtig warm ist. Dauert bei den momentanen Temperaturen 10 - 15 Km Stadtfahrt. Bei meinen 10 km bis zum Büro tut sich da garnichts.

    Das Schweigen wäre ein Eingeständnis, die Rechtfertigung eine Antwort auf den Verdacht. So verfahren alle Diktaturen mit ihren Gegnern.


    Jörg Baberowski

  • Wow, teurer Spaß für ein Stück Blech :eek: Ich hatte den Halter damals bei meinem 325i E36 auch neu gemacht, ist aber schon bestimmt 7 oder 8 Jahre her. Weiss aber nicht mehr, was ich damals bezahlt habe, meine aber ich hätte den auch direkt bei BMW gekauft.


    Die Bleche gibts auch Aftermarket, z.B. von HJS als Komplettset inkl. dem kleinen Halter und mit Schrauben, für knapp unter 10€ . Ich denke, dass die Qualität auch in Ordnung sein dürfte und man hat ne Ecke Geld gespart...nur als Info fürs nächste mal :D

  • Da hast Du Recht. Nur wenn das Kfz morgen rollen muß und Du heute den Schaden feststellst, kann nur der BMW-Teiledienst adhoc liefern. Und das kostet dann halt.



    Aber trotzdem Danke für den Tipp, hab ja noch so einen Patienten stehn und da wird es nicht besser aussehen. :cool:

    Das Schweigen wäre ein Eingeständnis, die Rechtfertigung eine Antwort auf den Verdacht. So verfahren alle Diktaturen mit ihren Gegnern.


    Jörg Baberowski

  • Mahlzeit!



    Mich beschäftigt das Thema neue LiMa immer noch.



    Moin!



    Tja, könnte mich ärgern, das ich mir doch keine LiMa hingelegt habe. Gestern auf dem Nachhauseweg 100 km vorm Ziel: Bling, Ladekontrolle rot an. :eek:



    Sofortmaßnahme: Abblendlicht aus und mit Standlicht weitergefahren sowie die Marschgeschwindigkeit erhöht. :D Menü 9 aktiviert und gesehen, dass die Bordspannung nur noch 11,5 V betrug. Hat grade bis nach Hause gereicht, vorm Haus angekommen waren es noch 9,4 V. Motor aus, ein Anlassversuch machte das altbekannte "KLACK", war ja auch irgendwie klar.



    Nachdem der Wagen ausgräumt war nochmal probiert und die Spannung gemessen, die Batterie hatte sich auf 11,5 V erholt und der Motor sprang sogar an, aber die Spannung sank sofort wieder auf 10,5 V ab. Vermutlich wird der Regler hin sein. Also erstmal das Ctek drann und die Batterie laden, tja und morgen hoffe ich auf gutes Wetter um die LiMa zu erneuern. Mal sehen was der Gauner beim Teilehöcker für Preise aufrufen wird. :rolleyes::cool:

    Das Schweigen wäre ein Eingeständnis, die Rechtfertigung eine Antwort auf den Verdacht. So verfahren alle Diktaturen mit ihren Gegnern.


    Jörg Baberowski

  • Also erstmal das Ctek drann und die Batterie laden


    Hab' ich bei meinem verflosenen E61 auch eine Zeitlang gemacht (bis die LiMa da war), war dann quasi auch ein E-Auto.:D

    Grüße
    shneapfla
    B12 - Caddy 59 - Caddy 58 -B6 statt V12
    [X] <- Nail here for a new monitor
    Ich lebe zwar über meine Verhältnisse aber immer noch nicht standesgemäß!!

  • Heute nun mal das Teil ausgebaut, ist ein 120 A mit Kühlbelüftung, kann also beruhigt das Teil aus dem Angebot stornieren, da nur 90 A geordert.



    Und auseinandergenommen, ist eine Valeo mit BMW Aufdruck. Regler ausgebaut, und nun schwanke ich, neue LiMa oder nur den Regler neu? :idee:



    Zum Glück muß ich mich nicht ad hoc entscheiden und kann mir noch überlegen, was ich mache.

    Das Schweigen wäre ein Eingeständnis, die Rechtfertigung eine Antwort auf den Verdacht. So verfahren alle Diktaturen mit ihren Gegnern.


    Jörg Baberowski

  • Wahrscheinlich war meine Entscheidung, einen neuen Regler zu kaufen und einzubauen, falsch, denn die Ladespannung lt. Geheimmenü liegt nun immer noch bei nur max. 12 Volt. :mad:


    Gehen Generatoren doch kaputt? :idee:

    Das Schweigen wäre ein Eingeständnis, die Rechtfertigung eine Antwort auf den Verdacht. So verfahren alle Diktaturen mit ihren Gegnern.


    Jörg Baberowski


  • Gehen Generatoren doch kaputt? :idee:



    Ja, klar. Gründe für mangelnde Ladespannung gibt es so einige: Kohlen runter, Diode(n) platt... Hatten wir im letzten Jahr bei unserem 99'er Golf IV V5. Aus heiterem Himmel war die Ladespannung in den Knien. Die genaue Diagnose (also außer: schlechte Ladespannung) ist mit Hobbyschraubermöglichkeiten (zumindest für mich) nicht so einfach.




    Glücklicherweise war die Lima von Bosch kaum teurer als der Regler, da habe ich dann also nicht so lange überlegt. Und nach 19 Jahren darf die Lima auch mal die Grätsche machen. Der Einbau war allerdings echt ne Herausforderung, sowas von verbaut der Motor.



    Kabelverbindungen haste aber alle geprüft? So im Alter gammelt da auch ganz gerne mal was ab...

  • So, was soll ich sagen: läuft! :top::top::top:


    Kleine Ursache, große Wirkung, war ein Kontaktproblem am Stecker. Einmal ordentlich mit DDR-Kontaktspray geflutet, geht. Ladespannung im Leerlauf ohne Verbraucher 14,5 V, Leerlauf mit allen Verbrauchern an: 14,0 V. Eine Testfahrt mit den üblichen Verbrauchern ergab, dass die Bordspannung nicht unter 14,2 V fiel. Nun bin ich gespannt, ob und wie sich der Ladezustand der „neuen“ alten MB Batterie entwickeln wird.


    Gekostet hat der Regler 34 € und ein paar Stunden schrauben.


    Am Montag nun muss ich die vorgestern geliefert 90 A LiMa zurücksenden und die heute vorsichtshalber georderte 120 A beim Teilehöcker abbestellen.

    Das Schweigen wäre ein Eingeständnis, die Rechtfertigung eine Antwort auf den Verdacht. So verfahren alle Diktaturen mit ihren Gegnern.


    Jörg Baberowski

  • :idee: Stimmt, da war ja noch was. :)

    Das Schweigen wäre ein Eingeständnis, die Rechtfertigung eine Antwort auf den Verdacht. So verfahren alle Diktaturen mit ihren Gegnern.


    Jörg Baberowski

  • Moin,


    mal eine kleine Nachlese zu der Reglertausch-Aktion.


    Bin jetzt schon gut wieder unterwegs gewesen. Allerdings war seit geraumer Zeit wiedermal die Abgasleuchte an und der Leerlauf sägte auch wieder mal. Die Überprüfung der Batteriespannung ergab 12 Volt, war also wieder mal runter. Das lag daran, dass der Wagen über die Feiertage fast 2 Wochen nicht bewegt wurde. Durch die Alarmanlage sowie die Lecküberwachung der LPG-Anlage hat der Wagen einen relativ hohen Ruhestrom. Da es bei mir direkt am 2.1. wieder losging hatte ich auch aufs nachladen erstmal verzichtet um zu sehen, ob die LiMa mit dem neuen Regler es packt sie zu laden. Und ich hatte den Zuluftkanal zum Luftfilter noch nicht wieder montiert, da ich erst noch die Plastikspreitzniete besorgen mußte.


    Das alles habe ich dieser Tage erledigt, also die Niete besorgt, den Kanal wieder eingebaut und die Batterie mit dem Ctek aufgeladen und den Fehlerspeicher gelöscht. Effekt: MKL bisher aus, Leerlaufsägen weg.


    Der neue LiMa-Regler arbeitet unauffällig, aber durch mein Kurzstreckengegondel mit vielen Verbrauchern an mußte ich die Batterie aufladen. Nun bin ich gespannt, wie lange der Ladestand gehalten wird.


    Die alte VARTA hat sich übrigens bei 12,4 Volt eingependelt, was wohl etwa bedeutet, dass sie die Hälfte ihrer Kapazität verloren hat. Ist wohl ein Fall für den Schrotti, werde da nix mehr mit machen.

    Das Schweigen wäre ein Eingeständnis, die Rechtfertigung eine Antwort auf den Verdacht. So verfahren alle Diktaturen mit ihren Gegnern.


    Jörg Baberowski

  • Nabend!


    Es gibt immer was zum schrauben, momentan am Krad. Der Anlasserfreilauf der Duc tat nicht mehr und nun muss er neu. Allerdings habe ich jetzt das Problem, dass ich den Freilauf nicht aus seinem Sitz herausbekomme.


    Falls jemand Tipps hat, werden gern angenommen.😊

    Das Schweigen wäre ein Eingeständnis, die Rechtfertigung eine Antwort auf den Verdacht. So verfahren alle Diktaturen mit ihren Gegnern.


    Jörg Baberowski

  • Noch nie gemacht diese Arbeit, stell mal Fotos rein - evtl. fällt uns im Forum etwas ein.

    Am gefährlichsten im Straßenverkehr sind die Leute,
    die immer so dicht vor einem herfahren.

  • Zwischenzeitlich habe ich das in einer Motorradwerkstatt erledigen lassen, war teuer, ist aber nun fertig zum Wiedereinbau.


    Bilder, hm, muß mich mit dem neuen System erst noch befassen. :idee:

    Das Schweigen wäre ein Eingeständnis, die Rechtfertigung eine Antwort auf den Verdacht. So verfahren alle Diktaturen mit ihren Gegnern.


    Jörg Baberowski