Lüftung / Gebläse defekt

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung
  • Hallo,
    leider läuft meine Lüftung nur noch auf Stufe 4. Auf Stufe 1,2,3 tut sich gar nichts. NAch Recherchen und Nachfragen beim Freundlichen ist wahrscheinlich die Widerstandsplatte defekt. Nun gibt es in der Reparaturanleitung auch eine Beschreibung "64 11 000 d - Widerstandsplatte für Gebläse ersetzen".
    Nachdem ich nun die Verkleidungen im Fußraum des Fahrers abgebaut habe, kann ich leider keinen Stecker oder dergleichen entdecken, der auch nur annähernd so aussieht wie der auf der Abbildung. Hat vielleicht schon mal jemand das gleiche Problem gehabt und kann mir helfen ?
    Viele Grüße Axel

  • Hey Andreas,
    vielen lieben Dank, das hat geholfen. Jetzt habe ich ihn zumindest schon mal lokalisieren können. Ganz oben versteckt über dem Wasserventil. Ich frage mich, wie man da dran kommen soll. Habe es gerade geschafft, den Stecker abzuziehen. Vielleicht werde ich mal den Fahrersitz ausbauen, dann ist es zumindest etwas "gemütlicher" da unten.
    Vielen Dank auch Z1heinz für den Beitrag aus 2014 ....

  • Wenn du im Fahrerfußraum was arbeiten willst, ohne Dir alles zu verbiegen und noch was am Auto kaputt zu machen gilt eigentlich grundsätzlich:
    Sitz raus
    Lenkrad weg
    Für den Sitz benötigst Du einen Aussentorx der Größe E10
    Alle Hilfskonstruktionen mit ner 8er Nuss machen nur die nicht mehr erhältliche Schraube kaputt.
    Und dass man das Lenkrad sinnvollerweise ausbaut merkst Du spätestens wenn Du in den Fußraum abgetaucht bist und kaum mehr raus kommst, weil rein rutscht man immer - für raus braucht es meist eine andere Haltung und da ist dann das Lenkrad im Weg.

    Georg

    Das BMW Cabrio ist eines jener sachlichen Transportmittel, das grundsätzlich offen, vollgetankt und mit dem Schlüssel im Zündschloß in der Garage stehen muß - für alle dringenden Fälle.

  • Hallo Georg,
    vielen Dank für den Tipp. Das Lenkrad hatte ich schon draussen, sonst kommst du ja nur noch mit Hilfe eines Kettenzuges wieder raus

    :-)


    Den Widerstand habe ich jetzt auch heraus. Steht aber keine Teilenummer drauf. Beim Z1 im Katalog ist er nicht aufgeführt. Scheint aber der gleiche wie vom E30 zu sein.
    Die Teilenummer habe ich mir gerade herausgesucht. Morgen werde ich mal beim "Freundlichen" vorbeischauen
    VG Axel

  • Mit E30 hast Du recht, aber pass bitte auf - da gibt es m.W. nach zwei verschiedene weil beim E30 zwei verschiedene Heizkästen verwendet wurden und dementsprechend auch zwei unterschiedliche Lüfter.

    Das BMW Cabrio ist eines jener sachlichen Transportmittel, das grundsätzlich offen, vollgetankt und mit dem Schlüssel im Zündschloß in der Garage stehen muß - für alle dringenden Fälle.

  • Hallo,
    neuer Widerstand ist drin, alle Verkleidungen wieder dran und der Lüfter läuft wieder.
    Die "Offen" Saison kann kommen.


    Vielen Dank nochmal für eure Hilfe


    Viele Grüße
    Axel

  • Hallo Axel,

    habe seit gestern auch einen defekten Widerstand für das Heizgebläse an meinem Z1. Symptome identisch mit deiner Beschreibung.

    Der Widerstand vom E30, den du verbaut hast ist die Variante, die vom ETK-Bild her identisch ist mit der des Z1 (des BMW Classic-Katalogs) mit der Teile-Nummer 64111375754 (im Leebmann24 - ETK), richtig?

    Bevor ich was falsches bestelle...

    Wäre eine Bestätigung sehr nett.
    Grüße aus Thüringen

    Eckhard