Bremsbelagverschleissanzeige

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung
  • Hallo Zusammen,


    nun isses bald soweit dass die Bremsbeläge samt Scheibe fällig werden und da taucht nun eine Frage auf.
    Also, die Restreichweite der Beläge, die im IDrive angezeigt wird ist ja errechnet.
    So, aber irgendwann ist ja der Verschleißsensor durch und die Meldung, die dann kommt, wie sieht die aus? So eine Warnlampe, wie sie in meinem vorherigen E46 vorhanden war, scheint es im F34 ja nicht zu geben. Jedenfalls lässt sich das Handbuch darüber nicht aus.


    Danke und Gruss

  • Fast richtig: wenn sie Kontakt mit der Scheibe bekommt, kommt die Meldung.


    Okay, heisst ich kann, unabhängig von der angezeigten Reichweite, zumindest noch solange weiter fahren bis die Meldung kommt. Heisst, die Meldung ist quasi gleichbedeutend mit der Warnlampe aus meinem vorherigen E46. Habe ich da so richtig verstanden ?
    Gruss

  • Bei meinem Fahrzeug kam die Meldung, dass ich gemäßigt weiter fahren soll und baldmöglichst eine Werkstatt aufsuchen soll.


    Soweit sollte man es nicht kommen lassen, denn je Achse ist nur ein Verschleißsensor verbaut. Nutzen die Beläge unterschiedlich stark ab, ist es möglich, dass ein anderer Belag schon runter ist.


    Daher sollte man einfach von Zeit zu Zeit sich die Beläge durch die Felge anschauen. Zusätzlich sollte man beim Rädertausch (Sommer auf Winter und umgekehrt) sich auch die inneren Beläge anschauen. Sicherlich ist das in der Regel auch beim Reifenfachbetrieb möglich, dass die einen kurz schauen lassen.



    Gruß


    Uwe

  • Also, gestern kam besagte Meldung und zwar gleich als die Restreichweite auf 0 war.
    Ich würde doch sehr staunen, sollte das so genau passen.
    Der Rest von dem was beschrieben wurde ist mir durchaus klar, die Scheiben müssen eh neu.
    Freitag werden die nun gemacht, da werde ich ja sehen, ob in diesem Fall der Sensor links vorne zugeschlagen hat oder nicht und natürlich kommt der Sensor so oder so neu.
    Gruss Uwe

  • Also, gestern kam besagte Meldung und zwar gleich als die Restreichweite auf 0 war.
    Ich würde doch sehr staunen, sollte das so genau passen.


    Die springt dann immer schlagartig auf 0, egal was sie vorher angezeigt hat.



    Gruß


    Uwe


  • Hmmm, ist das so? Ich war mit 70km Restreichweite losgefahren und etwa nach Ablauf dieser 70km kam dann auch die Meldung. Daher stellt sich mir, unabhängig davon dass das gemacht werden muss (Freitag) im Moment noch die Frage, ob diese Meldung kam, weil die Restreichweite auf 0 war oder weil der Sensor sich gemeldet hat.
    Spätestens am Freitag werde ich es wissen ...:)


    Gruss Uwe

  • Es stellt sich die Frage welche Meldung kam. Natürlich, wenn nur die Restreichweite auf 0 km geht, ohne dass der Verschleißsensor angekratzt wird, kommt auch eine Meldung. War es die selbe, wie bei mir, mit dem Hinweis auf eine gemäßigte Fahrweise?


    Allerding weiß ich bei meinem Fahrzeug auch nicht, ob nur die Restreichweite auf 0 km runtergezählt oder der Verschleißsensor angesprochen hatte, weil ich zuvor nicht auf die Restreichweite geachtet hatte. Jedenfalls zeigte eine optische Kontrolle der äußeren Beläge, dass diese fällig waren.


    Bei meinem vorigen E91 war es jedenfalls so, dass, wenn der Verschleißsensor ansprach, die Restreichweite schlagartig auf 0 km sprang, selbst wenn vorher mehr als 10000 km angezeigt wurde.


    Gruß


    Uwe


  • Richtig, die mit der gemäßigten Fahrweise. Die kommt auch bei jedem Start des Fahrzeugs sowie bei jedem Abstellen sowie leuchtet das rote Symbol im Kombi. Das lässt mich eigentlich auf den Sensor schliessen, weil die Dringlichkeit ja auch höher ist würde aber mit der 0-Reichweite wohl zufällig passen. Die Restreichweite kontinuierlich runter gezählt, seit der Restreichweite 2500km werde ich dezent drauf hingewiesen und den Teleservice-Call hatte er auch abgesetzt.
    Wie gesagt, Freitag werde ich ja sehen ob der Sensor zugeschlagen hatte oder nicht. Ich forder mir gleich mal einen Teledaten-Satz an, mal sehen, ob da mehr drin steht.


    Bei meinem vorherigen E46 gab es dafür keine Restreichweite. War der Sensor durch ging ne Lampe an, das wars.


    Gruss Uwe

  • Richtig, die mit der gemäßigten Fahrweise. Die kommt auch bei jedem Start des Fahrzeugs sowie bei jedem Abstellen sowie leuchtet das rote Symbol im Kombi. Das lässt mich eigentlich auf den Sensor schliessen, weil die Dringlichkeit ja auch höher ist würde aber mit der 0-Reichweite wohl zufällig passen. Die Restreichweite kontinuierlich runter gezählt, seit der Restreichweite 2500km werde ich dezent drauf hingewiesen und den Teleservice-Call hatte er auch abgesetzt.


    Kommen das rote Symbol und der Hinweis auf die gemäßigte Fahrweise erst seitdem die Restanzeige auf 0 anzeigte?
    Von einem Teleservice-Call habe ich nichts mitbekommen. Ich weiß allerdings im Moment nicht, ob die aktuelle Werkstatt eingetragen ist. Dies muss ich wohl mal checken.


    Ein Teleservice-Call bekomme ich allerdings regelmäßig nur von meinem alten BMW, den ich seit über einem Jahr nicht mehr fahre. Nun, jetzt weiß ich jedenfalls, dass er einen neuen (eventuell bemitleidungswerten) Besitzer gefunden hat.



    Gruß


    Uwe


  • Richtig, sowohl der Hinweis als auch die rote Lampe sind erst seit der Restreichweite 0 da. Ich würde mich doch sehr wundern, wenn das zufällig mit dem Ansprechen des Sensors zusammengefallen wäre.
    Teleservice-Call kannst du dir selber im IDrive ansehen.
    Ich habe aber auch schon die Erfahrung machen muss, dass man nach einen durchgeführten Call auch keinen Anruf vom Freundlichen bekommt, was ja nicht der Sinn der Sache ist.


    Gruss Uwe

  • Bei Ansprechen des Sensors leuchten bei der F-Serie zwei rote Warnlampen im Kombi. Das Bremsensymbol und das Ausrufezeichen.
    Wenn der Sensor nicht angeschlagen hat kann man die Beläge nachmessen und die Anzeige einstellen. Sollte kostenlos sein...


    Wenn der Sensor angeschlagen hat ist Eile geboten. Bei jedem ersten Fahrzeugstart am Tag zählt die Reichweite 200km runter. Damit ist man dann ganz schnell bei -1000km und damit ist es aus mit der Kulanz.

    M&M Kreditkarte + Online Zahlung bei der Zentralen Bußgeldstelle = Vielfliegermeilen für Tiefflug auf der Autobahn :D:top:

  • Bei mir leuchtet derzeit eine rote Lampe, ein Kreis mit den Bremsbelägen aussenrum und einem Ausrufezeichen in der Mitte. Diese Lampe ist bei Restreichweite=0 gekommen.
    Kann ja sein, dass das mit dem Sensor zusammen gekommen ist, wobei ich eine solche Genauigkeit schon erstaunlich fände.
    Freitag werden sie gemacht und dann sehe ich den Sensor ja und kann berichten.


    Gruss Uwe

  • Södele, inzwischen wurden die Bremsen gemacht. Also, vorne lag die Restreichweite bei um die -300km, Sensor war angeschliffen, das war zu erwarten.
    Hinten lag die Restreichweite bei 1500km, auch da war der Sensor angeschliffen.
    Heisst für mich, dass wenn der Status im IDrive von Grün auf Gelb wechselt, dass das der Moment ist, bei dem der Sensor ausgelöst hat.


    Gruss

  • Södele, inzwischen wurden die Bremsen gemacht. Also, vorne lag die Restreichweite bei um die -300km, Sensor war angeschliffen, das war zu erwarten.
    Hinten lag die Restreichweite bei 1500km, auch da war der Sensor angeschliffen.
    Heisst für mich, dass wenn der Status im IDrive von Grün auf Gelb wechselt, dass das der Moment ist, bei dem der Sensor ausgelöst hat.


    Gruss


    Die Sensoren sind zweistufig. Bei etwa 50% wird der Sensor angeschliffen. Wird die zweite Stufe angeschliffen gehen unweigerlich die beiden roten Lichter an. Nach deiner Beschreiung hattest du einfach nur ne 0 auf der Reichweitenberechnung, keine zweite Stufe am Sensor angeschliffen.

    M&M Kreditkarte + Online Zahlung bei der Zentralen Bußgeldstelle = Vielfliegermeilen für Tiefflug auf der Autobahn :D:top:

  • Die Sensoren sind zweistufig. Bei etwa 50% wird der Sensor angeschliffen. Wird die zweite Stufe angeschliffen gehen unweigerlich die beiden roten Lichter an. Nach deiner Beschreiung hattest du einfach nur ne 0 auf der Reichweitenberechnung, keine zweite Stufe am Sensor angeschliffen.


    Meines wissens sind die Sensoren nicht zweistufig, haben einen 2-poligen Stecker.
    Übrigens, die Meldung für die Klötze vorne sah ein paar tage, bevor wir die Bremsen gemacht haben so aus: