Opel Corsa B 1,2 springt nicht an

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung
  • Danke für den Hinweis, diesem Tip werde ich mal nachgehen

    _____________________________
    Gruß Rico


  • also habe heute mal weitergemessen und genau geschaut,
    das freie Kabel ist nicht Schwarz sondern Blau.


    Könnte das einzelne Kabel an den Temperatursensor sein. Kenn ich noch vom Calibra, da ist vorne ein Kabelschuh dran, der direkt über einen Nippel an Temperaturgeber geschoben wird (sitzt direkt im Motorblock). Teste mal indem du dieses Kabel gegen Masse hältst. Dann müsste die Temperaturanzeige im Kombiinstrument auf Anschlag gehen (2. Person notwendig). Such dir dann den Nippel am Motorblock ;)



    Hab versucht mal auszublinken, aber das geht ja scheinbar nicht,
    was mich wundert, das die Motorkontrollleuchte überhaupt nicht angeht,
    nicht mal kurz. :confused:


    Ich lese den Schaltplan so, dass nach dem Zündschluss keine Sicherung mehr auf der +12V-Leitung ist, die zum Motorsteuergerät führt, allerdings ist der einpolige Stecker X43 (irgendwo auf der Spritzwand, wie schon im verlinkten Thread beschrieben) dazwischen. Anschließend verteilt sich erst die Spannung auf Zündspule, Kraftstoffpumpe und Motorsteuergerät, d.h. wenn der Stecker nicht steckt oder vorher eine Unterbrechung vorliegt geht nichts!


    Dann hast du alle deine beschriebenen Probleme:


    • Keine Zündung
    • Keine Ansteuerung der Kraftstoffpumpe
    • Keine Spannung am Motorsteuergerät


    Kontrollier als mal dahingehend!

    Ingenieur mit Herz und Schraubenschlüssel