E38 750i - Läuft nur auf 10 Zylindern?

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung
  • Guten Abend,


    hat hier jemand eine Idee, woran es liegen kann, dass ein 750i, BJ 1996, M73B54 Motor, nur auf 10 Zylindern läuft?


    Ich suche derzeit nach einem "Bastelauto" und habe etwas gefunden, dass mir sicherlich die Zeit vertreiben wird. Laut VK fährt der Wagen noch, allerdings zünden wohl, Zitat, Zylinder 1 & 2 der rechten Bank nicht. Jemand eine Idee woran das liegen kann? Zündkerzen kommen mir als erstes in den Sinn, andere Ideen vorhanden? Das Auto ist leider ein wenig weit weg, so dass ich nicht ohne weiteres kurz vorbeischauen kann um das genauer zu untersuchen.


    Gruss,


    Flo

  • allerdings zünden wohl, Zitat, Zylinder 1 & 2 der rechten Bank nicht. Jemand eine Idee woran das liegen kann?


    Für die Preisverhandlungen musst Du vom Worst Case ausgehen: Keine Kompression auf den beiden Zylindern, d.h. der Motor ist Schrott.


    Gruss
    Andreas

  • Für die Preisverhandlungen musst Du vom Worst Case ausgehen: Keine Kompression auf den beiden Zylindern, d.h. der Motor ist Schrott.


    Gruss
    Andreas


    So ist es. "Nur" defekte Zündkerzen oder Spulen sind doch zu einfach. So etwas repariert man vor dem Verkauf. Vor allem wurde da ja schon diagnostiziert, ohne Grund weiß er ja nicht, dass die zwei Zylinder nicht mit laufen.


    Ich würde auch auf nen Totalschaden tippen.

  • wieso? 10 genügen doch auch noch :), immer noch viel mehr als der durchschnittliche deutsche Autofahrer hat :cool:

    Geht nicht - gibt´s nicht

  • So ist es. "Nur" defekte Zündkerzen oder Spulen sind doch zu einfach. So etwas repariert man vor dem Verkauf. Vor allem wurde da ja schon diagnostiziert, ohne Grund weiß er ja nicht, dass die zwei Zylinder nicht mit laufen.

    Ich würde auch auf nen Totalschaden tippen.



    ich denke mal auch: wenn es eine Kleinigkeit wäre, würde es vor dem Verkauf reparieren, alleine schon, um mehr Geld zu bekommen.

    Geht nicht - gibt´s nicht

  • Nach ein wenig Kommunikation mit dem Verkäufer bin ich nicht wirklich schlauer. Der Wagen würde mich umgerechnet gut 1100 Euro kosten, vor intensiverer Preisverhandlung.
    Einen guten Austauschmotor bekomme ich für knapp 2000 plus Einbau.
    Ich werde wohl die Finger davon lassen, auch wenn es verlockend klingt, aber einen gut gewarteten 750il bekomme ich hier für knapp 3800 Euro.... Ich denke, das ist wohl der sicherere Weg.


    Vielen Dank,


    Flo

  • Kurzes Update - ich habe den Wagen doch gekauft, Abholung ist in 2 Wochen, habe ca. 800 Euro gezahlt. Für den Fall der Fälle bekomme ich einen Austauschmotor inkl. Einbau für ca. 2500 Euro.
    Das ist mir der Spass wert, mal sehen was mich erwartet. ;)


    Gruss,


    Flo

  • So ist es. "Nur" defekte Zündkerzen oder Spulen sind doch zu einfach. So etwas repariert man vor dem Verkauf. Ich würde auch auf nen Totalschaden tippen.



    Ich hab mal einen E32 750iL Highline gekauft, der lief nur noch auf 6 Zylindern. Die Reparatur hat mich weniger als 100 EURO gekostet, Am Zuendverteilerdeckel fehlte der mittlere Pin, das ist ja dieser Kohlestift, der mit dem Rotor Kontakt hat.
    Also nicht immer vom Schlimmsten ausgehen, manchmal sind es auch nur Kleinigkeiten, wenn der Besitzer keine technische Ahnung hat und die Werkstatt erst mal einen Kostenvoranschlag im Rundumschlag macht.
    Mein Vorbesitzer hatte eine Kostenvoranschlag von einigen Tausend EURO, da die Werkstatt mit dem M70 ueberfordert war und dann einfach mal alles in den Kostenvoranschlag reingepackt hat.
    Rueckenlehne Sitz war auch schraeg, da wollten sie ihm sogar eine kpl. neuen Sitz verkaufen. Jeder, der sich mit dem E32 auskennt, weis, dass man da nur etwas die Huelle des Bowdenzuges kuerzen muss und dann geht der Sitz wieder, kostet NULL EURO fuer den DIYer.

  • Gestern habe ich den Wagen in Empfang genommen. Er ist, wie zu erwarten, dem Preis angemessen ;)


    Das Interieur ist relativ abgerockt, Handschuhfach öffnet nicht, hintere manuelle Sonnenblenden brauchen Aufmerksamkeit, das Lederlenkrad muss neu bezogen werden. Ansonsten ist das Leder in recht gutem Zustand, werde den Wagen morgen erstmal zum professionellen Aufbereiter bringen und schauen wie er innen danach aussieht.


    Aussen löst sich der Klarlack, insbesondere auf der Haube. Mal sehen was ich da machen kann.


    Der Motor läuft logischerweise ein wenig unruhig, zieht aber immer noch recht gut und klingt fantastisch ;) Nicht ein Pixelfehler im Kombiinstrument oder Klimabedieneinheit. Sitze jetzt gerade auf der Fähre zurück nach Christchurch und habe soeben das 3:0 der deutschen Elf genossen!


    Yippieh!

  • Normalerweise würde ich als erstes von Zündkabeln oder Verteilerkappe ausgehen, aber da es 2 nebeneinander liegende Zylinder sind, ist sehr wahrscheinlich der Steg zwischen den beiden Zylindern durchgebrannt.
    Zündspule kommt bei diesem Motortyp nicht in Frage weil er noch pro Bank eine Spule und Zündverteiler hat, d.h. bei einer defekten Spule würde die ganze Bank nicht mehr mitlaufen.
    Ich will ja nicht schwarz malen, aber es ist wohl mit hoher Wahrscheinlichkeit ein defekter Motor, also du solltest dich schon mal auf einen neuen V12 einstellen.
    Bei einem durchgebrannten Steg haben beide Zylinder einen erheblichen Kompressionsverlust, den man schon beim Anlasserbetrieb deutlich hören kann.
    Wenn du es testen willst, kannst du mal beide Zündspulen abstecken(rechts und links) und den Anlasser betätigen(nur ein paar Sekunden weil der Motor sonst mit Benzin voll läuft).
    Wenn das Geräusch völlig homogen ist, haben alle Zylinder ausreichend Kompression. Wenn in zyklischen Abständen jeweils 2 "Durchhänger" (Durchläufer) zu hören sind, ist es ein mechanischer Schaden und hier liegt eben der durchgebrannte Steg(Block/Kopfdichtung) nahe

  • Ja,


    ein neuer (gebrauchter) Motor ist schon mit in die Budgetplanung eingeflossen. Ich werde deinen vorgeschlagenen Test die nächsten Tage mal durchführen. Sollte ich ggf die Benzinpumpen auch abstecken (Sicherung/Relais) damit ein Volllaufen des Motors verhindert wird? Sollte es der Steg sein ist das auf keinen Fall mehr reparabel? Oder ist ein AT-Motor in dem Fall einfach die bessere Option?


    Wie kommt so ein Schaden zu Stande? Einfach Pech? Der Motor hat 210000km auf der Uhr.


    Gruss,


    Flo

    Einmal editiert, zuletzt von fschmidt ()

  • Es gibt natürlich zahlreiche Möglichkeiten den Motor am Durchstarten zu hindern und ich weiß natürlich nicht, wie fit du technisch bist.
    Am einfachsten ist es halt die beiden Haupt-Zündkabel an den Zündspulen abzustecken, oder besser noch die Spulen ganz abstecken.
    Besser klar, ist es die Benzinpumpe lahm zu legen. Dann aber im laufenden Motorbetrieb, und den Motor noch laufen lassen bis er von selbst ausgeht um den restlichen Benzindruck abzubauen.
    Am besten ist es aber die DMEs lahm zu legen, so dass weder Zündsystem, noch Einspritzventile angesteuert werden. Dann kann man auch orgeln bis die Batterie leer wird.(Macht er dann eh von selbst durch Automatikstarten)


    Der Defekt, sofern es wirklich ein durchgebrannter Steg ist kann Pech sein. Allerdings deuten solche Schäden an äusseren Zylindern meistens auf thermische Probleme hin. Aussen (in der Regel aber hinten beim Motor) kommt das Wasser meistens schlechter hin, und dort wird es dann als erstes zu heiss und etwas versagt. Kann also gut sein, dass mal Kühlwasser verloren wurde oder die Wasserpumpe kaputt war.
    Ein derartiger Schaden ist normalerweise nicht mehr sauber zu reparieren - da der Motor auch aus Vollaluminium ist, wird die Alu-Dichtfläche in der Regel durch die schnellen, heissen Gase beschädigt und man benötigt einen neuen Block.
    Aber wie gesagt, erstmal prüfen ob das wirklich der Schaden ist

  • Oh wunder der Elektrik!


    Zündkerzen gewechselt, Motor lief immer noch wie ein Sack Nüsse. Schon quasi das Geld bereit gehabt für einen AT-Motor, aber da mein Bordmonitor ein wenig spinnt und ich gelesen habe, dass ein abklemmen der Batterie über Nacht helfen könnte, da dann die Steuergeräte wohl zurückgesetzt werden, habe ich das letzte Nacht gemacht.


    Heute morgen alles wieder angeklemmt, Motor gestartet - keine Vibrationen?!?! Ein wenig ungläubig mein Diagnosegerät abgeklemmt, ECU ausgelesen, siehe da, keinerlei Fehlermeldungen mehr, der Motor läuft wieder auf allen 12 Pötten. Verstehen muss ich das ganze nicht, aber ich bin zufrieden :) Der Bordmonitor spinnt immer noch, aber das ist nur halb so wild.


    Als Belohnung habe ich den Wagen momentan beim Aufbereiter, bin gespannt auf das Ergebnis.


    Gruss,


    Flo

  • Oh wunder der Elektrik!


    Wirklich erstaunlich! Dass die Motorelektronik einfach mal so zwei Zylinder vergisst und sich nach dem Reset wieder an sie erinnert habe ich auch noch nie gehört.
    Sachen gibts...
    Glückwunsch jedenfalls, jetzt bist Du preiswert an ein schönes Auto gekommen! :top:


    Gruss
    Andreas

  • Ja, es ist wirklich kurios. Ich hatte schon fest einen AT-Motor eingeplant. Und auf einmal läuft das ding wieder? Eigenartig, aber nun gut - ich werde mich nicht beschweren ;)


    Wäre jemand aus dem Forum bereit mir Zündkerzen oder andere Kleinteile nach NZ zu senden? Ich habe bei der Fehlersuche neue kaufen müssen - knapp 25 Euro/Stueck - denke allerdings, dass ich die Dinger wesentlich günstiger in Europa bekomme....

  • Ja, es ist wirklich kurios. Ich hatte schon fest einen AT-Motor eingeplant. Und auf einmal läuft das ding wieder? Eigenartig, aber nun gut - ich werde mich nicht beschweren ;)


    Wäre jemand aus dem Forum bereit mir Zündkerzen oder andere Kleinteile nach NZ zu senden? Ich habe bei der Fehlersuche neue kaufen müssen - knapp 25 Euro/Stueck - denke allerdings, dass ich die Dinger wesentlich günstiger in Europa bekomme....


    wenn du sagst, was du brauchst, bzw die Sachen bestellst und zu mir liefern lässt, kann ich sie dir zuschicken

    Geht nicht - gibt´s nicht

  • Kurzes Update, 2 Fotos die ich gestern auf die schnelle geschossen habe, auf dem Weg zu Mount Hutt, war Skifahren. Der Wagen hat alles klaglos mitgemacht, ein wenig dreckig, aber zufrieden ;)
    In 2 Wochen wird die Motorhaube neu lackiert, dann sieht die Welt schon besser aus...


    Gruss,


    Flo