Leuchtweitenregulierung defekt

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung
  • Hallo Leute
    meine Leuchtweitenregulierung scheint defekt zu sein.
    1. Ist der Leuchtkegel ziemlich klein geworden
    2. Ist dieses hoch und runter Fahren des Leuchtkegels beim einschalten nicht mehr vorhanden.

    Ich habe hier was gelesen von Sensoren an der Vorder- und Hinterachse.
    Hat eine da noch genauere Hinweise und eine Idee was ich mit den Sensoren anstelle?
    Oder sonsitge Möglichkeiten woran es liegen kann?

    Danke Fireman

  • Wird eventuell der Höhenstandssensor an der Vorderachse sein, der scheint in der Tat fast ein Verschleißteil zu werden.;)

    Wenn sich das "Hebelchen" nicht mehr ohne Probleme bewegen läßt, ist er schon reif für den Austausch.

    Bei Bestellung darauf achten, dass es wohl Unterschiede gibt bei den Sensoren für M-Fahrwerk und ohne M-Fahrwerk.

    Einmal editiert, zuletzt von copdland ()

  • Hallo,


    bei meinem 528i wurde mal dieses Kugelgelenk an der Vorderachse schwergängig. Dadurch brach dann die Plastikstange, die das Poti (Sensor) betätigt.


    Natürlich gibts diese billige Stange nicht als Ersatzteil, sondern nur in Einheit mit dem Poti...


    Meine freie Werkstatt reparierte diese Stange mit einer Mutter und Flüssig-Plastik.
    Dies hielt dann bis ich ihn verkauft habe.


    Musst mal schaun, wenns bei Dir das gleiche ist, und Du handwerklich geschickt bist, kannst es vielleicht selber machen...



    Edith: der Cop war schneller...

    Gruß vom Sepp