Vibrieren/Zittern an der Vorderachse

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung
  • Hallo,


    Seit geraumer Zeit habe ein vibrieren/zittern im Bereich der Vorderachse bemerkt.
    Von innen aber deutlich stärker als von außen.
    In der Regel wenn ich an der Ampel stand,bzw bei langsamer fahrt bis ca, 40 km/h.
    Im kalten Zustand eigentlich am stärksten.


    In der NL 2x vor stellig geworden,konnten nichts fest stellen.
    Dann der übliche Spruch eines ratlosen BMW Serviceberaters:
    Da machen wir ein Software Update der Aktivlenkung. Überraschender Weise hat das nicht zum Abstellen des Problems geführt.


    Diese Woche hatte ich das Fzg. auf der Hebebühne, da ich meine Tankentlüftung erneuert habe, bin mal unter dem Fzg. auf die Suche gegangen.
    Als erstes ist mir aufgefallen,dass auf der linken Seite eine Leitung,mit einem 90° Winkel komisch hing.An diesen Winkel war eine Öffnung bzw. sah es aus wie ein T-Stück wo eine Seite abgebrochen war. Machte mich aber eigentlich auf die Suche nach Hydraulikleitungen,die irgendwo am Rahmen/Motor scheuern oder schlagen.
    Nix gefunden.
    Also nochmal zurück zu der Leitung mit dem abgebrochenen T-Stück.
    Die Leitung verfolgt,aha die beiden Enden verschwinden unten im Träger der VA Querlenker.
    Dann zum Telefon gegriffen und beim :) Serviceberater angerufen und mich erkundigt, den Sinn dieser Leitung.
    Das ist eine Unterdruckleitung die,die beiden Motorlager verbindet und mit Unterdruck versorgt.
    Aha,also Loch in der Leitung --> Kein Unterdruck --> Motorlager liegen auf --> Motorvibrationen werden auf Karosserie übertragen.
    Die Ursache des ganzen Übels war, ein Marder Besuch im Motorraum, Dieser hat ein 15 cm langes Stück des Unterdruckversorgungschlauches entfernt.
    Neues T-Stück und 15cm Unterdruckleitung montiert und nun ist wieder Ruhe.

    Mein Bäcker sagt immer:Wenn du etwas von heute willst,musst du morgen wieder kommen!
    Aktueller Verbrauch