Merkwürdiges Problem bei Rechtskurven

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung
  • Hi Leutz ...


    Ich habe seit neusten das Problem das wenn ich mit meinem 528 BJ.97 eine Rechtskurve fahre das auf einmal mein Auto selber Gas gibt und gleichzeitig wieder abbremst ( Tempomat ausgeschaltet ) ... Das passiert dann mehrfach im Millisekundenabstand .


    Trette ich dann in der Rechtskurve auf die Bremse pulsiert diese als ob das ABS arbeiten würde nur halt nicht so stark , trette ich dann gleich wieder nen 2´tes mal auf die Bremse ist alles wieder normal und die Störungen sind beide wech ...


    Dieses Problem ist aber immer nur bei Rechtskurven .. Geradeaus oder Linkskurven sind ohne jegliche Probleme !


    Kurze Zeit später dann leuchtet dann meine ABS + ASC Leuchte und die Probleme sind dann auch bei Rechtskurven verschwunden ... Aber nursolange wie ABS + ASC leuchten ...


    Vielleicht könnt ihr da etwas weiterhelfen ...


    Und Nein der Freundliche hatte schon zu , konnte also keinen Fehlerspeicher auslesen ...

    Ein Kuh macht Muh . viele Kühe machen Mühe ... :rolleyes:

  • Beide Radlager vorne sind letztes Jahr im Sommer neu gekommen ! Keine Geräusche oder sonstiges !


    Im Moment ist der Fehler auch nicht mehr da ... Ich denke das wird irgendwo nen Kabelbruch sein :confused:

    Ein Kuh macht Muh . viele Kühe machen Mühe ... :rolleyes:

  • Zitat

    Original geschrieben von FuX


    Im Moment ist der Fehler auch nicht mehr da ... Ich denke das wird irgendwo nen Kabelbruch sein :confused:


    Kabelbruch?


    Da fällt mir gerade was ein. Vor vielen Jahren hatte ich im Golf III ein ähnliches Problem, regelmässig Ausfall von Radio und ein paar anderen Elektroniksachen.
    Bei mir war´s auch immer beim Kurvenfahren.
    Hat sich dann als defekte Platine am Zünschloss rausgestellt.

    Gruß Udo

    ______________________________________
    Das Leben besteht aus vielen kleinen Münzen, und wer sie aufzuheben versteht, hat ein Vermögen.