Nachfüllbedarf Kühlmittel ?

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung
  • Ein Compact, ein Cabrio, Laufleistung summa sumarum 30.000 Kilometer in meinen Händen : Null nachfüllbedarf

    "Bitte ohne Speck und Eier !"

    Manfred, 53, Trucker - bestellt sich gerade eine Frau aus Thailand ...


    Userpage des Lexus ist nun online.

  • Warum?
    Welches Problem hast Du, bzw. wie oft und wie viel mußt Du nachfüllen!

    Fehlerspeicher auslesen/löschen, Livewerte auslesen

  • Hallo,


    wir müssen in unregelmäßigen Abständen so ca. 0,2 bis 0,3 l Kühlmittel auffüllen, damit der Schwimmer wieder auftaucht. Die E 46 drücken das gerne über die Überlaufleitung weg, besonders nach Anhängerbetrieb.


    Gruß Rainer

  • Versteh ich ned, da ich auch einen E46 fahre und im Jahr gut und gerne 20 000KM zurücklege, aber ich fülle maximal einmal im jahr einen viertel liter nach!
    Daher wundert es mich!


    Das einzige was sein könnte ist, das die Schlauchbinder mit der Zeit nachgeben und daher der Kühlmittelverlust grösser wird!


    lg.

    Fehlerspeicher auslesen/löschen, Livewerte auslesen

  • Hallo,


    bei uns kann es im konkreten auch am Anhängerbetrieb liegen. Wirkliche Undichtigkeiten äußern sich übrigens noch deutlicher.


    Gruß Rainer

  • ...318CI EZ 2003 bei mir ist der Schwimmer immer auf MIN. also fast unten. Um auf MAX. zu kommen benötigt es ca. 100 ml. Am nächsten Tag ist der Stand wieder wie vor dem Nachfüllen. Er sinkt aber auch nicht weiter ab. Wird wohl aus dem Überlauf gepustet und schein somit normal zu sein.


    Gruß
    Peter

  • Habe ähnliches an meinem 320d bemerkt.


    Motor kalt: Schwimmer steht bei min. Habe dann Wasser nachgefüllt, bis er bei max steht. Am nächsten Tag wieder gemessen: Motor kalt, Schwimmer bei min. Im Motorraum und unter dem Wagen jedoch keine Anzeichen von Kühlwasserverlust. Wenn der Motor aber nach ca. 2 Stunden Standzeit noch warm ist, steht der Schwimmer zwischen min und max. Seltsam.

    320d touring Bj. 07/2014

  • Hatte im Nov 06 einen Thermostatwechsel, seitdem (knapp 16000km) ruhe und letzte Woche ging dcas Lämpchen an... knapp 400ml nachgefüllt ....

    Weniger ist oft mehr....

  • Erstmal besten Dank für die Infos, normal muss ich auch nix nachfüllen.
    Im November habe ich etwa 200 ml aufgefüllt, bin ca. 6000 -7000km gefahren und dann ging die Lampe an. Nun habe ich ungefähr 300 ml ergänzt und werde beobachten.
    Sollt die Lampe wieder leuchten, werde ich das Kühlsystem mal abdrücken lassen.


    Also wie gesagt, bisher musste ich weder Kühlmittel noch Öl, nur Benzin und Waschwasser nachfüllen, deshalb hat es mich interessiert ob jemand ähnliche Erfahrungen gemacht hat.


    Sollte es was neues geben, hört ihr davon!


    Gruß!

    Freie Fahrt für freie Bürger!

  • Morgen, um die Geschichte abzuschließen, ich war in der Werkstatt, dort haben wir das KS abgedrückt und das Kühlmittel floss in Strömen, unten am Thermostatengehäuse.
    Dichtung gibt es scheinbar nicht einzeln, also Gehäuse inklusive Thermostat und Dichtung ersetzt .


    Bis denn!

    Freie Fahrt für freie Bürger!

  • Mojn, und was hat Dich der Spaß gekostet, wenn ich fragen darf?


    Ich fahre meinen nun schon über 50tkm und musste noch nie Kühlflüssigkeit nachkippen :top:
    Allerdings spiele ich mit dem Gedanken, die ganze Soße bei der nächsten Inspektion auswechseln zu lassen.