Auto springt nicht an?

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung
  • Hallo forum,


    Wie gesagt springt meine Kiste (330d Bj:1999)manchmal nicht an, der anlasser dreht aber der motor springt nicht an, nachdem ich etwas gewartet habe und paar mal versucht habe springst sie wieder an. das ist schon seit 3-4monaten so und letzte mal ist es vor eine Woche passiert. Wie gesagt es passiert manchmal.


    Vom Gefühlher würde ich sagen der motor kriegt für einen moment kein sprit.
    vielleicht versagt die Wegfahrsperre und sperrt den Kraftstoffzuvor.
    Oder Die Kraftstoffpumpe gibt die ersten anzeichen für das ENDE an.


    Hat jemand schon mal so ein Problem gehabt und kennt sich damit aus?


    MfG

  • Hallo candostum,


    ähnliches Problem hatte ich bei meinem alten 330d (BJ 2000) auch manchmal. Genau die Symtome, die Du beschreibst. Bei mir war denn der Nockenwellengeber defekt.


    Fahr' sonst doch einfach mal zum Freundlichen und lass Deinen Fehlerspeicher auslesen.


    Gruß,
    Jascha

  • Weiß jetzt nicht genau, wie das beim Diesel ist. Aber gibt es da nicht auch irgendein Relais für die Pumpe? Schau da mal nach. Hatte bei meinem E36 Benziner auch mal so ein Problem. Da war es ein defektes Kraftstoffpumpenrelais.

  • soo heut war ich bei Bmw, die haben den Fehler ausgelesen,
    das vorglührelai ist defekt.
    Es kostet 80Euro


    Wisst Ihr wo das ding sitzt?


    MfG

  • Der wagen hat immer noch die Krankheit manchmal nicht zu starten. Obwohl ich viele sachen neu habe relai, glühkerzen, anlasser, luftfilter, dieselfilter.
    Und es kommt jetzt häufiger vor das es nicht startet.


    Ich heule :-(

  • bei mir war es die Einspritzpumpe (dein Model hat keine Hochdruckpumpe).
    Ging gar nicht an. In der Werkstatt dann ab und zu mal. Wenn der Wagen an war lief er unruhig.
    Was ist denn mit der Spritpumpe?
    Sagt der Fehlerspeicher was?

    Gruß
    Flatie

  • ich war letztes jahr beim fehlerlesen und es war das vorglührelai defekt, habe ich natürlich wechseln lassen aber wie gesagt spinnt der wagen immer noch.
    Warum hat den meine model keine hochdruckpumpe? was hat die denn?

  • Facelift Modelle haben eine Hochdruckpumpe und Commonrail / andere Injektoren etc.


    Vorfacelift haben eine Einspritzpumpe, welche die Drücke erzeugt.


    Bin da kein "Fachmann", habe dies allerdings bei der Fehlersuche seitens BMW "gelernt" :-)


    //EDIT
    HIER mein Thread!

    Gruß
    Flatie

  • naja eine einspritzpumpe, ama ende halt eine Pumpe.


    Dein Thread hatte ich auch gelesen, mit dem startspray hatte ich es auch versucht, sie springt an aber geht sofort wieder aus,


    ich vermute pumpe, werde bei Bosch auslesen lassen.


    MFG

  • Moin,


    hatte auch das Problem, das meiner oft beim ersten Starten nicht ansprang - manchmal ja, manchmal beim 2. Mal oder 3. o. 4. - zum Schluß beim 30. Mal :o


    Achte doch mal drauf, ob alle Kontrolllampen bei anschalten der Zündung angehen. Bei mir war es so, dass nicht alle aufleuchteten - brauchte ich gar nicht starten. An-Aus-An-Aus-An - bis alle Lampen leuchteten, dann sprang er auch sofort an.


    Fehler: Zündanlassschalter defekt - selbst gewechselt, Problem behoben.


    Gruß


    Lehevo