Spannungsschwankungen, Kurzeitiger Abfall

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung
  • Hallo,


    Habe gelegentlich folgendes Phänomen bei meinem E39:


    Im Leerlauf bzw. wenn man ausrollt und die Kupplung tritt, fällt der Motor auf Leerlauf zurück und in dem Moment passiert es das die Spannung im Bordnetz scheinbar abfällt. Er fängt sich dann aber wieder. Gelegentlich flackern dann z.B: ABS und andere Kontrollleuchten auf. Letztens war aber was extremes: Der Wagen ging in dem Moment aus und komplett tot (kein Licht, schlagartig scheinbar das Bordnetz tot). Ich hab dann im Kofferraum die Batterie bzw. Kabel bewegt und bumm war Licht wieder da. Hab dann die Klemmen nachgezogen (die waren eigentlich nicht lose).


    Kann das der Laderegeler oder Lichtmaschine sein oder fehlt vieleicht Batteriefett auf den Polen (da ist nämliche keines drauf)?

  • hiho,


    Polfett ist nie ein Fehler. Trotzdem sollte der nicht ausgehen, solange er läuft und die Lichtmaschine Strom bringt.


    Gruß

    BMW fahren ist wie kiffen. Einmal angefangen, gibts kein zurück. :D

  • Hi!


    Hatte letzten Winter haargenau die gleichen Probleme wie du. Habe die Batterie gewechsel und seitdem läuft wieder alles super.


    Gruß
    Gibo

  • Tippe auch auf Batterie oder deren Anschlüsse.
    Die Batterie sollte ja die Bordspannung aufrechterhalten, wenn die LIMA kurzzeitig nicht genügend Leistung abgibt.
    Wenn die Bordspannung total einbricht, geht natürlich auch der Motor aus.


    Gruß Hein

  • Eine Totalentladung (Tiefentladung) ist eigentlich das Übelste, was Du einer Batterie antun kannst (auch wenn sie reletiv neu ist). :mad:


    Copdland