zu geringe Höchstgeschwindigkeit e39

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung
  • Jetzt gebe ich auch noch meinen Senf dazu. Also mein 530er dA mit vormals 193 PS fährt meistens nur zwischen 160-180, das reicht mir nämlich üblicherweise. Aber manchmal kommt der Schweinehund bei freier Straße, da war original bei Tacho 225-230 auch immer Schluss, bzw. mußte ich bremsen weil wieder jemand mit 105km/h hinter dem LKW ausschert. Nach einer Kur bei Chip4Power (soll keine Schleichwerbung sein) ist für 299-Euro aber neben der Leistungsanhebung auch die Vmax-Begrenzung rausgeflogen, da war ich bergab schon am Tachoende bei 250 als wieder nachts so ein Heini ohne zu schauen mal eben zum Überholen ansetzte. Seitdem weiß ich, dass die Kiste schneller ist als mir guttut und belasse es wieder bei max. 220,


    viele Grüße
    Bernhard

  • Zitat

    Original geschrieben von heinzno
    also meiner (530d touring) e39 steht bei 180km/h ???


    und mit 350.000 km ist er sicher auch schon eingefahren!


    Willst Du damit mitteilen, daß bei 180 km/h Schluß ist? :eek: Dann stimmt aber entweder etwas nicht oder ihr habt in .at eben eine spezielle Österreich-Ausführung. ;):D

  • die kiste ist eine deutsche ausführung, kein össi!


    und das da was nicht stimmt, ist mir auch klar! nur eben was?

    2takt ÖL Sammelbestellung für Österreicher. Bei Interesse bitte PN an mich.

  • Zitat

    Original geschrieben von heinzno
    die kiste ist eine deutsche ausführung, kein össi!


    und das da was nicht stimmt, ist mir auch klar! nur eben was?


    Schon klar, man beachte die Smilies. ;)


    Was nun defekt sein könnte, ist eine weitreichende Frage. Das fängt sicherlich beim LMM an, geht über diverse Sensoren und sollte bei so einer eklatanten Leistungseinbuße erst einmal den Weg zur Werkstatt bedeuten. Ggf. läßt sich dort dann der Fehler nach Auslesen des Fehlerspeichers dann doch etwas eingrenzen.
    Erst dann kann eine genauere Suche erfolgen. Denn so tappt man denn doch reichlich im Dunklen. :(


    Ich weiß auch, daß dieser Tipp nicht so das ist, was Du Dir erhoffst. Aber die Möglichkeiten sind schon etwas weitläufig.
    Wenn dann in der Werkstatt ein möglicher Auslöser lokalisiert wurde, dann kann man immer noch überlegen, ob der Fehler auf günstigere Weise behoben oder hieb- und stichfest eingegrenzt werden kann, als der sonst vielleicht üblichen Tauschaktion. Bei ein paar Dingen sind dann schon günstigere Versuche drin.
    Das wäre z. B. die Reinigung des LMM oder der Tausch bestimmter Sensoren, so diese als fehlerhaft angezeigt werden. Auch diese Arbeiten sind meist selbst für den Laien nicht so das große Problem.
    Wichtig ist nur zu wissen, wo man ggf. ansetzen sollte. Und da hilft eben der Fehlerspeicher schon weiter.


    Geht dann trotzdem nichts, bleibt letztlich immer noch der Weg zur Werkstatt, der sicherlich die teuerste Alternative ist.

  • hab ich auslesen lassen. steht aber nichts relevantes drinnen?!


    LMM hab ich vor zu reinigen oder zu wechseln... mal sehn...obs was bringt..


    p.s. ich versteh schon spass...kein problem.... ;)

    2takt ÖL Sammelbestellung für Österreicher. Bei Interesse bitte PN an mich.

  • Uups, da hast Du schon geschrieben, während ich noch editiert habe. :rolleyes:


    Nun gut, dann würde ich zuerst auch mal den LMM reinigen. Ich habe das auch bereits getan und es hat m. E. schon etwas gebracht. Zwar hatte ich nicht die von Dir beschriebene Leistungseinbuße, jedoch war der Unterschied spürbar.
    Auch freie Werkstätten versuchen vor einem Wechsel des LMM häufig eine Säuberung. Warum auch nicht, bevor man die teure Variante wählt. Das betrifft übrigens nicht nur BMWs, sondern auch andere Marken.


    Für die Reinigung soll es wohl mittlerweile ein Mittelchen geben. Irgendwo habe ich das in den letzten Tagen hier gelesen. Mußt mal suchen.
    Zur Reinigung braucht - so habe ich es jedenfalls festgestellt - nicht das gesamte Gehäuse (ovales Kunststoffrohr) ausgebaut werden. Der LMM läßt sich auch einfach herausschrauben. Ist nur mit 2 Schrauben befestigt. Auch darüber stand an irgendeiner Stelle mal was.
    Ich denke, in beiden Fällen sollte die Sucheingabe "LMM" und ggf. "austauschen" oder so etwas in der Art zu einem Ergebnis führen.


    Andere stellten fest, daß die Gummimuffe, die am Turbo aufgeschoben ist, nicht richtig saß und dort nicht richtig Druck entstand (Falschluft). Das ist auch ein möglicher Prüfpunkt, wenn man dort auch sehr schlecht heran kommt. Auch dazu gab es ein paar Beiträge in der Vergangenheit.


    Bei meinem 530d ergaben sich dann die letzten Verbesserungen, nachdem ich den Impulsgeber für die Nockenwelle und für die Kurbelwelle getauscht hatte. Selbst bei einem Defekt wird dort nicht immer ein Fehler im Speicher abgelegt. So nicht nur meine Erfahrung.
    Zwar war der Grund für den Wechsel der beiden Impulsgeber ein anderer (sporadische Startprobleme), allerdings konnten durch den Tausch dieser beiden Sensoren nicht nur der eindeutig vorhandene Fehler beseitigt werden, sondern der Wagen lief auch ansonsten deutlich besser.


    Am Ende der Ansaugbrücke (Stirnseite zur Spritzwand hin) befindet sich noch ein Sensor. Der ist schonmal gerne durch ölige Rückstände verschmutzt. einfach den Sensor demontieren und reinigen. Ob das nun wirklich in Deinem Fall etwas bringt, kann ich nicht sagen. Das Teil heißt einfach Druckfühler und ist mit einer Schraube befestigt. Das der Druck in der Ansauganlage nicht mehr richtig gefühlt werden kann, wenn die Öffnung des Fühlers verlegt ist, sollte klar sein. Wie sich das allerdings auswirkt, kann ich nicht sagen. :confused: Überprüfen kann aber nicht schaden. ;)


    Das sind so erst einmal die einfacheren Dinge, die ich seinerzeit auch durchgeführt hatte. Ob das allerdings bei so einem deutlichen Leistungsverlust zum Erfolg führen kann, vermag ich nicht zu beurteilen.
    Das Herausschrauben des LMM ist wohl ein wenig schwierig, weil die beiden Schrauben (Torx) einen Mittelpin haben. Entweder benötigt man den richtigen Schraubendreher, oder man bricht diesen Mittelpin einfach heraus. Auch das geht. Der LMM ist dann etwas fester (Gummiring zur Abdichtung) in das Gehäuse gesteckt.
    Entgegen mancher Meinungen ist da nichts genauestens justiert. Der LMM paßt nur in einer Richtung und punktgenau. Ansonsten läßt er sich nicht verschrauben. Daher also keine Sorge, daß nachher nach dem Einbau irgendetwas nicht richtig sein könnte.


    Dann erst einmal viel Erfolg bei den diversen Versuchen, wobei ich die beiden Impulsgeber erst einmal außen vor lassen würde. Da hilft letztlich nur ein Austauch. Und beide Teile kosten jeweils etwas zwischen 65,-- und 70,-- €. :( also eher eine Maßnahme, die man als letzte versucht, bevor richtig teure Teile durch die Werkstatt getauscht werden.

  • Wolfhart


    Du hast mit Deinen Hinweisen definitiv Recht und auch wohl damit, dass z.B. ein "schmutziger" LMM nicht eine deratige Minderung der Leistung oder V-max bewirken kann.


    Aber wenn nun 2 oder 3 Deiner genannten "Probleme" zusammenkämen, dann wäre es aus meiner Sicht schon möglich, dass sich die Auswirkungen dahingend potenzieren ....


    Copdland

  • Für die Reinigung soll es wohl mittlerweile ein Mittelchen geben. Irgendwo habe ich das in den letzten Tagen hier gelesen. Mußt mal suchen.


    ja, hab ich geschrieben. gibts bei ebay. ist ein mittelchen von CRC.




    Andere stellten fest, daß die Gummimuffe, die am Turbo aufgeschoben ist, nicht richtig saß und dort nicht richtig Druck entstand (Falschluft). Das ist auch ein möglicher Prüfpunkt, wenn man dort auch sehr schlecht heran kommt. Auch dazu gab es ein paar Beiträge in der Vergangenheit.


    hab ich schon alles gelesen. bin aber noch nicht dazu gekommen es zu probieren.




    Bei meinem 530d ergaben sich dann die letzten Verbesserungen, nachdem ich den Impulsgeber für die Nockenwelle und für die Kurbelwelle getauscht hatte. Selbst bei einem Defekt wird dort nicht immer ein Fehler im Speicher abgelegt. So nicht nur meine Erfahrung.
    Zwar war der Grund für den Wechsel der beiden Impulsgeber ein anderer (sporadische Startprobleme), allerdings konnten durch den Tausch dieser beiden Sensoren nicht nur der eindeutig vorhandene Fehler beseitigt werden, sondern der Wagen lief auch ansonsten deutlich besser.



    ja, heisser tip!



    Am Ende der Ansaugbrücke (Stirnseite zur Spritzwand hin) befindet sich noch ein Sensor. Der ist schonmal gerne durch ölige Rückstände verschmutzt. einfach den Sensor demontieren und reinigen. Ob das nun wirklich in Deinem Fall etwas bringt, kann ich nicht sagen. Das Teil heißt einfach Druckfühler und ist mit einer Schraube befestigt. Das der Druck in der Ansauganlage nicht mehr richtig gefühlt werden kann, wenn die Öffnung des Fühlers verlegt ist, sollte klar sein. Wie sich das allerdings auswirkt, kann ich nicht sagen. :confused: Überprüfen kann aber nicht schaden. ;)


    richtig, überprüfen kann nicht schaden!



    danke, für deine wirklich guten tips!


    lg, heinz

    2takt ÖL Sammelbestellung für Österreicher. Bei Interesse bitte PN an mich.

  • Zitat

    Original geschrieben von heinzno
    hab ich auslesen lassen. steht aber nichts relevantes drinnen?!


    LMM hab ich vor zu reinigen oder zu wechseln... mal sehn...obs was bringt..


    p.s. ich versteh schon spass...kein problem.... ;)


    Was ist eigentlich ein "LMM"??

  • Zitat

    Original geschrieben von Deniz70
    Was ist eigentlich ein "LMM"??


    Die genaue Bezeichnung ist ausgeschrieben Heißfilmluftmassenmesser. Das Teil ist in ein ovales Kuststoffstück (Rohr) zwischen Luftfilter und Verbindungsrohr zum Turbolader eingebaut.
    Die genaue Funktion und Verarbeitung der Werte und ihre Auswirkung, kann sicherlich ein anderer besser beschreiben. Nur soviel: Wenn das Teil verschmutzt ist (und das muß gar nicht so viel sein), dann stimmen die gelieferten Werte bzgl. angesaugter Luft nicht mehr und die Leistung nimmt ab. Mehr muß man als Laie auch nicht unbedingt wissen.

  • Zitat

    Original geschrieben von Wolfhart


    Die genaue Funktion und Verarbeitung der Werte und ihre Auswirkung, kann sicherlich ein anderer besser beschreiben.


    Ich probiers mal :D :


    in dem LMM sitzt, je nach Bauweise, ein Film oder ein Draht, der mit Strom beheizt
    wird, und zwar auf eine konstante Temperatur von, ich meine, weit über 100° C.
    Streicht nun die Ansaugluft an dem Draht oder Film vorbei, so kühlt sie diesen ab.
    Je mehr Luft, um so stärker.
    Dadurch reduziert sich der ohmsche Widerstand im Metall; der Stromfluss wird
    grösser.
    Eben diese Menge Strom, die das Steuergerät braucht, um den Draht/Film mit
    konstanter Temperatur zu beheizen, dient als Maß für die angesaugte Luftmasse.


    Ist der LMM, bzw dessen Draht/Film verschmutzt, so wirkt der Schmutz als eine
    thermische Isolierschicht zwischen der vorbeistreichenden Luft und dem heissen
    Metall. Das Steuergerät braucht also weniger Strom, um das Metall heiss
    zu halten, und geht deshalb davon aus, das weniger Luft angesaugt wird, als es
    in Wirklichkeit der Fall ist. Deshalb spritzt es weniger Treibstoff ein; die Folge:
    Leistungsmangel.


    Ich hoffe, das war verständlich und vor allen Dingen richtig ;)


    Grüsse!