525dA Bj.2000 springt sporadisch nicht an

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung
  • Hallo liebe Leut'


    ich fahre mit großem Vergnügen einen 525dA Touring (Bj. 2000) und laß im allgemeinen auch nichts auf das Auto kommen. Aber in letzter Zeit verhält er sich irgendwie merkwürdig.
    Vor Kurzem erzählte mir meine Frau abends , daß sie nach einem kurzen Zwischenstop zum Einkaufen Probleme hatte, den Motor wieder zu starten. Nach 5 minütiger Wartezeit schnurrte er aber wieder und wir machten uns keine weiteren Gedanken.
    Heut' (es ist ja Samstag) war ich einkaufen und trat voll ins Fettnäpfchen.....
    10:30: Papa kommt am Supermarkt an und geht wohlgesonnen den Einkäufen für das Wochenend nach
    11:00 Papa hat alle Einkäufe eingeladen und schwingt sich guter Dinge auf den Fahrersitz
    11:01: Papa dreht den Zündschlüssel und der Motor springt für den Bruchteil einer Sekunde an um danach wieder aus zu gehen......:-(((.
    11:01:30: Papa glaubt an "das Gute" im Auto und versucht es erneut -Keine Zündung über 15 Sekunden?!?!?!?!?!?
    11::02: Papa geht eine Rauchen.....
    11:10: Papa versucht's nochmal - Kurzes Anlaufen - AUS!!!!
    11:10:30: Erneuter Startversuch - dieses mal über 30 Sekunden - Keine Zündung
    11:11: Papa wird zum Kettenraucher
    11:20: O.K. ich versuch's noch mal - kurzes Anlaufen - AUS!!!
    Ich geb' auf und gehe per pedes nach Hause und hole dort den Zweitwagen.
    11:40: Bin wieder auf dem Parplatz des Super marktes und versuche erneut einen Start: - springt kurz an -AUS!!!!!!!!!
    11:41: Bringe die empfindlichen Lebensmittel mit dem anderen Töfff nach Hause.
    13:40: Die Hoffnung stirbt zuletzt. Meine Familie schläft und ich schleich mich wieder zum Parkplatz des Supermarktes
    14:00: Voller Hoffnung dreh ich den Schlüssel - springt kurz an - AUS!!!!!!!!!
    14:01: Ich trolle mich zu meiner Familie und beackere den Vorgarten
    21:00: Die Kinder schlafen - meine Chance - ab zum Supermarkt.
    21:15: Letzter Versuch - Schlüssel drehen - BRUMMM
    DER LÄUFT!!!!!


    So und jetzt wirds schwierig!
    Hat jemand 'ne Idee, was das sein könnte?
    Ich weiß, Common Rail is' nicht so einfach, es könnte die Synchronisation (Geberradsensor), der Niederdruck (hat BMW eine elektrische Kraftstoffvorförderung), das Druckregelventil (klemmt eher selten) und vieles anderes sein, aber nach den Gesetzen der Statistik ist es sehr wahrscheinlich, daß ich nicht der einzige mit diesem Problem bin..


    Drum bitt' ich jetzt alle Sachverständigen um ihre Einschätzung und hoffe, daß ich bald (morgen ist Sonntag, da könnt ich noch was schrauben.....) wieder einen zuverlässigen Bayern habe.


    Beste Grüße und a' guad's Nächtle sendet Euch
    Matthias_5er

  • Könnte vielleicht der Nockenwellensensor sein der wohl öfter mal den geist aufgibt..


    Such mal hier im Forum danach..Solltes einiges darüber finden

  • Hatte bei meinem 525dA BJ 2000 vor einem Jahr genau die gleichen Symptome - es war der Nockenwellensensor.
    War in 10 Minuten getauscht - bei mir noch auf e-plus.


    Grüße, stonie :cool:

  • Ähnlich war das auch bis zum Frühjahr diesen Jahres bei meinem 530d. Sporadisch - manchmal auch im Abstand von mehr als nur einer Woche - traten diese Startschwierigkeiten auf.
    Nachdem ich erst einmal alle preiswerten Möglichkeiten untersucht und als Auslöser beseitigt hatte (darunter auch oxidierte Steckverbindungen in der Elektronikbox aufgrund eines älteren Feuchtigkeitseintritts), habe ich dann als erste "größere" Ausgabe den Nockenwellen- und den Kurbelwellensensor ausgetauscht.
    Dies ist eine Arbeit, die man leicht alleine erledigen kann und der Händler tendierte ohnehin zu teureren Möglichkeiten. Es waren zwar im Fehlerspeicher keine Einträge bzgl. der Sensoren vorhanden, dennoch entschied ich mich für diesen etwas vagen Weg, da alle Alternativen versprachen, erheblich kostspieliger zu werden.


    Eine Suche hier im Forum brachte zutage, daß nicht zwingend Einträge im Fehlerspeicher vorhanden sein müssen und dies bekräftigte mich in meiner Entscheidung.
    Seit dem Austausch der beiden Sensoren gab es keinerlei Probleme mehr und der Wagen startet wieder zuverlässig, so wie ich es vorher auch gewohnt war. :)


    Übrigens: Der Fehler trat erstmalig im Frühherbst 2005 auf. :eek: Habe mich also ein halbes Jahr damit herumgeschlagen.

  • Guten Abend Wissende,


    vielen Dank erst mal für die vielen Antworten und Anregungen. Dabei kommt klar raus, daß ich mich auf den Nockenwellensensor konzentrieren sollte.
    Hmmmm, versteh ich irgendwie nicht. Der NW-Sensor ist ein redundanter Sensor, der eigentlich nur für die Synchronisation beim Start benötigt wird um zu ermitteln, welcher Zylinder Ladungs-OT und welcher Zünd-OT hat. Läuft der Motor erst mal, könnte man den NW-Sensor klauen und der Motor würde trotzdem weiter laufen.
    Nachdem bei mir aber die ersten Einspritzungen erfolgten und der Motor ganz kurz ansprang, sollte es eigentlich kein Problem mit dem NW-Sensor geben?!?!?!?


    Anders wäre es mit dem Kurbelwellen-Sensor. Allerdings fänd ich es merkwürdig, wenn ein Ausfall des KW-Sensors nicht zu einem Eintrag im Fehlerspeicher führen würde. (Kann ja eigentlich mit dem NW-Sensor plausibilisiert werden)


    Was mich extrem stutzig macht, ist die lange Wartezeit, die es bis zum Wiederstart brauchte. Frag mich deshalb, ob vielleicht jemand noch ne andere Idee hat? Vielleicht Luft im Niederdruck?


    Beste Grüße und wieder a guad's Nächtle sendet Euch
    Matthias

  • meine mutters 525d hat das problem, dass wärend der fahrt plötzlich die dde lampe angeht und der wagen abstirbt. passiert meistens, wenn der der tank auf die 15liter zusteuert. im motorraum (fahrerseite) befindet sich eine dieselleitung (durchsichtig) welche dann luftblasen enthält. der wagen springt dann erst wieder nach langen orgeln an. bmw kann sich die luft nicht erklären. dichtung der dieselpumpe ist ok und der tankstand stimmt auch. schau beim nächsten mal nach, ob sich luft in der leitung befindet. bei unserem alten 525tds hatten wir das problem auch, aber nur wenn der wagen bergauf stand. dann ist der diesel rückwärts zum tank geflossen. war ein rückschlagventil, welches von bmw kostenlos getauscht wurde.
    andy

    _ _ _ _ _ _ _ _ _ _
    Dieselpower 4ever
    _ _ _ _ _ _ _ _ _ _

  • Hallo liebe Wissende,


    hab' heut mal das DIS bemueht - und siehe da mit aktuellem km-Stand wird ein Nockenwellensensor betrauert. Gebe damit zu, dass meine Einschätzung was den Bedarf des NW-Sensors nach / während der Synchronisation vor Start angeht offensichtlich falsch lag....:-(
    Damit steigt die statistische Anzahl der NW-Sensor-Ausfälle um eins auf eine m. E. weiterhin zu große Anzahl. (Wer stellt das Teil eigentlich her?!?!?!?)


    Sei's drum, werde mich jetzt bemühen einen neuen zu bekommen und umgehend einzubauen. Kann mir jemand einen Tip geben, wo und an welcher Stelle unter der Design-Haube das gute Stück sitzt, dann such ich nicht vergebens.....


    Nochmals vielen Dank all den Antwortern und eine tiefe Verbeugung vor den leidgeplagten Opfern des NW-Sensors, die ich infolge meines ignoranten Wissens um das CR-System glaubte vollkommen ernst nehmen zu dürfen.


    Beste Grüße aus dem Schwarzwald
    Matthias

  • Ich kann Dir nur im Bezug auf den 530d einen Tipp geben, den Du hier einsehen kannst: Nockenwellensensor und Kurbelwellensensor am 530d (E39) wechseln
    Wie das genau beim 525d ausschaut, kann ich Dir leider nicht sagen. Aber vielleicht können Dir andere im Zusammenhang mit der Anleitung für den 530d sagen, wo die Unterschiede liegen.


    Dann mal bald wieder auf störungsfreie Fahrten (und Einkäufe ;) ).

  • Hallo Wolfhart,


    habe den NW-Sensor Dank Deiner Beschreibung gefunden und heut beim Freundlichen (war er aber wirklich) einen neuen bestellt. Hoffe, das sich das Thema damit erledigt hat und ich wieder ein (wie gewohnt) zuverlässiges Auto unter dem Allerwertesten habe.


    Beste Grüße und Dank an alle, die dazu mitgeholfen haben sowie das obligatorische "guad's Nächtle" sendet Euch
    Matthias