M54 Motor - gelegentliche Absinken der Drehzahl nach Auskuppeln auf 500 U/min normal?

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung
  • Hallo,


    Will nochmal fragen, da sich bisher niemand geäussert hat:


    Habt ihr (Betroffenen) das Absinken der Leerlaufdrehzahl auch, wenn Ihr im Stand die Lenkung betätigt?? (nicht nur beim Lenken gegen den Anschlag, sondern immer).


    Wäre wichtig für mich zu wissen, mein :) meint ja das wäre normal.


    Da meine GW Garantie demnächst abläuft muss ich micht jetzt entscheiden, ob ich noch was machen lasse.



    Gruss,


    JST

  • Hey


    Das Problem tritt bei mir völlig sporadisch auf. Es gibt Tage da steht die Drehzahl wie eine 1. Da kann ich am Lenkrad kurbeln wie ein Verrückter. Der Zeiger wackelt dabei vielleicht 1 bis 2 mm. Aber es gibt Tage da passiert es eben. Ausgehen tut er dabei nicht aber die Karosse vibriert und das stört mich schon. Da es nicht immer passiert habe ich es schon ein wenig aufgegeben danach zu suchen.


    Vielleicht liegt es am verdreckten Leerlaufsteller der unter bestimmten Umständen nicht schnell genug in seine korreckte Position bewegt werden kann und in dieser "verlorenen Zeit" ist die Drehzahl schon zu weit abgesackt.


    --- Diese Angaben sind wie immer ohne Gewähr --- :D

    BMW - Freude am Fahren

  • jst:


    Hi!


    Bei mir tritt das "Problem?" schon beim Lenken im Stand auf. Muss gar nicht weit einschlagen. Nur kurz antippen. Aber abgesoffen is mir die Kiste noch nie.


    MfG,
    Stevie W.

  • Bei mir genau so. Komme an der Ampel und er sinkt in der Drehzahl.
    Habe das erste mahl schnell gas gegebenm weil ich dachte er geht
    aus.


    Es hat so ein paar mahl bei kälte im Winter 2004 gemacht. Habe
    dan mahl gut mit warmen Motor durchgezogen, und bis jetzt gehts
    gut.


    In den Niederlanden auf dem Forum spricht man vom Luftmassen
    messer ?? (hoffentlich gut übersetzt)


    Bei der APK (TÜV) hat man im Komputer keine Störungen gesehen.


    Ich nehme an das ihr alle die Schwächen des 3-er in der Autobild
    von Juli 2005 gelesen habt ? oder darauf hingewiesen seiht ?


    Ich habe diese Information erst seiht gestern.

  • Hallo


    kann mich in die Riege der geplagten einreihen.


    Mein Fahrzeug:


    320i e 46 Limo
    M52 TU
    BJ. 03/2000
    120000 km


    Habe das Fahrzeug kürzlich erworben. Dabei ist mir sofort dieses merkwürdige
    Leerlauf + Teillastverhalten aufgefallen. Besonders beim Manövrieren mit häufigen
    intensiven nutzen der Lenkung und der Bremse geht mir mein Ofen nun
    regelmäßig aus. War deshalb auch schon beim :)
    Fehlerspeicher ausgelesen-Nockenwellensensor (Auslass) -daraufhin
    erneuert.Brachte außer 124 Euronen nix.
    Außerdem schwankt, wie hier häufig beschrieben, die Drehzahl extrem beim auskuppeln bsw. beim heranrollen an Kreuzungen(ca 300-1200).
    Außerdem beschleunigt er dann im 2.Gang nicht gleichmäßig,sondern eher wie ein Omnibus, will heißen total ruckelig. Vmax hingegen wird anstandslos erreicht.
    Desweiteren muß ich noch sagen,daß es auch Phasen gibt wo es ERTRÄGLICH bleibt.
    Das ist aber, so glaube ich, für einen 6 Zylinder inakzeptabel.



    viele Grüße

  • Hallo,


    wahrscheinlich müssen wir damit leben.
    Schon sehr schwach von BMW da nicht helfen zu können.


    Grüße

  • Mir geht es auch nicht anders...:
    Mein 325ci Bj 2002 schwankt ebenfalls und ist mir schon beim anfahren mehrmals abgesoffen (nein, es lag nicht an mir ;)). Mir ist dann nach herumprobieren aufgefallen, dass man das Absaufen sogar mit dem Gaspedal provozieren kann - deshalb meine Frage: ist es bei euch auch so wie folgt?


    -Gaspedal antippen und loslassen, sodass die Drehzahl auf ca. 1200 hochgeht (aber nicht über 1500)
    -Sobald der Zeiger wieder abfällt (dies dauert ja nicht lange), dass Gaspedal MINIMAL antippen und draufbleiben
    -Ergebinis: die Drehzahl fällt auf bis <500 Umdrehungen und meist geht auch der Motor aus


    Ich kann dies den ganzen lieben Tag provozieren, und trotzdem ist BMW nicht in der Lage, die Ursache zu finden. Bei einem sporadischen Problem kann ich das ja verstehen, aber bei einem Fehler, welcher 100% reproduziert werde kann, ist dies völlig inakzeptabel!


    Was ich schon gemacht habe:
    -Zündkerzen
    -Steuergerät Software geupdated
    -Fehlersuche; 200Euro; kein Problem gefunden
    -Fehlerpsiecher: kein Eintrag


    Ich verzweifle langsam! Ein Freund hat das ?Schwungrad? angesprochen.. was meint ihr?

  • Hat meiner auch. Dass er beim rückwärts einparken oder beim rangieren auf dem Parkplatz ausgeht, ist schon so oft passiert, dass es mir inzwischen nicht mal mehr peinlich ist.


    Ein DME-Update ist deswegen bisher draufgekommen (ist schon länger her). Das Problem wurde dadurch nicht behoben, allerdings bilde ich mir ebenfalls besseren Durchzug ein; der Motor fährt sich seitdem insgesamt "schöner", harmonischer. Aber nur ab mittleren Drehzahlen bis obenrum. Beim Rangieren, wenn oft die Kupplung getreten wird und die Drehzahl auf Leerlaufniveau fällt, hat sich genau gar nichts gebessert.

  • Hallo zusammen,


    Ich fahre einen 325i, Bj. 2002, M54.
    Mir geht es genauso wie StefanB und furious23. Genau die gleichen Symptome.


    Ich kann das Absaufen auch provozieren bzw. das Einparken bzw. Anfahren ist auch reine Glückssache, damit er nicht ausgeht.


    Bis jetzt hab ich nur die Software geupdatet. Die hat außer Kosten nichts gebracht.
    Der Freundliche konnte sonst auch nichts finden, da im Fehlerspeicher nichts abgelegt war.


    Des Weiteren habe ich das Gefühl das er nicht gut am Gas hängt. Beim spontanen Gas geben lässt er sich gerne 1 Sekunde Zeit bis er dann beschleunigt. Und in unteren Drehzahlen erwarte ich von 2,5l und 192 PS doch ein bisschen mehr.


    Sonst habe ich noch die Anschlüsse und Schläuche kontrolliert, da ich das Gefühl habe, das er irgendwo verkehrt Luft zieht. Konnte aber leider keinen Fehler feststellen.


    Ich weiß nun auch nicht mehr weiter und hoffe, das irgend jemand diesen Fehler schon mal hatte und ihn beheben konnte.

  • Hallo,


    Zitat: "-Sobald der Zeiger wieder abfällt (dies dauert ja nicht lange), dass Gaspedal MINIMAL antippen und draufbleiben
    -Ergebinis: die Drehzahl fällt auf bis <500 Umdrehungen und meist geht auch der Motor aus"


    -dito!!!


    passierte früher bei halbwarmen Motor, jetzt auch im Normalbetrieb. Langsam wird es schlimmer:
    -der Motor geht öfters aus
    -es ist teilweise ein kurzes Ruckeln beim Gas geben zu spüren (bis ca. 2000U/min)
    -im Stand wenn man etwas genauer zuhört, dann ist auch zeitweise eine Zündstörung zu beobachten (hört sich nach einem sehr kurzem Zündaussetzer an)
    -Leistunseinbruch im Bereich um 2000U/min


    im Fehlerspeicher ist nichts zu finden..... :confused:


    Gruß
    Olna210


    Wagen: 330iA aus 2002

  • Den vorhergehenden zwei Beiträgen kann ich auch zustimmen: unter 3000upm empfinde ich die Leistung auch recht mager :( ich kenne das Auto halt erst seit April (neugekauft mit 40.000km). Ich kann auch nicht wirklich nachvollziehen, seit wann dieses Problem besteht... wohlmöglich von Anfang an.


    Was ich noch irritierend finde: ich habe ein OBDII-Interface (welches ich seit 2 Wochen abgesteckt habe). Sobald dieses dranhängt, ist der Motor VIEL empfindlicher, d.h. ich kann das Absaufen besonders gut provozieren. Ich habe halt mal den Stecker jetzt länger rausgelassen, da ich spekuliert habe, dass deshalb evtl kein Eintrag erfolgt :( morgen will ich dann vorbeifahren und Fehlerspeicher auslesen lassen.


    Das kann doch aber alles nicht sein....

  • hallo,


    habe bei meinem E46 318coupe bj.2001 auch das gleiche problem....
    zwar nicht immer....aber kommt immer wieder mal vor das wie auch hier schon beschrieben...auf nee ampel zufahren und auskuppeln.....geht meine drehzahl..
    auf 500 runter.....und der motor kurz vorm aus gehen....fängt sich aber gleich wieder.


    Wie ich gelesen habe scheint niemand hier eine lösung zu haben...
    auf evtl tipps wäre ich dankbar.


    Gruss

  • Zitat

    Original geschrieben von furious23


    Was ich noch irritierend finde: ich habe ein OBDII-Interface (welches ich seit 2 Wochen abgesteckt habe). Sobald dieses dranhängt, ist der Motor VIEL empfindlicher, d.h. ich kann das Absaufen besonders gut provozieren. Ich habe halt mal den Stecker jetzt länger rausgelassen, da ich spekuliert habe, dass deshalb evtl kein Eintrag erfolgt :( morgen will ich dann vorbeifahren und Fehlerspeicher auslesen lassen.


    Das kann doch aber alles nicht sein....


    Hallo furious23,


    stand im Fehlerspeicher was drin?


    In anderen Threads habe ich schon gelesen was alles ausprobiert wurde. Von Zündkerzen, Zündkabel, Nockenwellensensor, Lambdasonde usw. Hat wohl alles nichts so richtig gebracht.


    Ich weiß auch nicht was man noch tun kann, ohne gleich unnötig hohe Kosten zu verursachen.


    Sind wir denn die Einzigsten mit diesem Problem oder leigt es nur am Motor M54?



    Gruß
    Ralf

  • In meinem Fehlerspeicher stand nun "Luftmengenmesser". Dieser Eintrag stand auch schon drinnen, als ich mein M3-Optik-Umbau gemacht hatte, aber ich habe ich das mal verworfen, da ich ja das Auto mehrmals vom Strom hatte.


    Folgendes geschah in der Werkstatt am Dienstag:
    Fehlerspeicher wurde ausgelesen (wie oben erwähnt), dann hat ein Mechaniker einen Reiniger in den Motorraum gesprüht, um Falschluft zu suchen. Es reagierte nicht, jedoch begann der Motor zufällig genau dann mit seinem merkwürdigen Verhalten (der MEchaniker versicherte, dass das nicht vom Reiniger käme): sobald man kurz das Gaspedal drückt, zischt es im Motor hörbar (klingt ähnlich einem Sportluftfilter, aber kommt aus dem ?Ansaugbrücken?-Bereich). Dabei fällt auch auf, dass die Drehzahl direkt beim Drücken des Gaspedals kurz abnimmt, und dann erst hochdreht (also schlecht annimmt). Die haben herumspekuliert und herumspekuliert. MIttlerweile waren es ein Mechaniker und zwei Meister.


    Dann erzählten die mir, dass die letztes Jahr einen 328i da hatten (wie ihr wisst: m52), mit demselben Problem. Bei diesem hatten die die Freigabe von BMW, sämtliche verdächtigen Teile auszutauschen, aber angeblich brachte gar nicht eine Besserung! Einmal war das Verhalten scheinbar weg, aber nach 2 Monaten kam es wieder... toll...


    Fazit von der Geschichte: am Mittwoch, Donnerstag und Freitag steht mein Auto n der Werkstatt und die Ansaugbrücke wird entfernt. Es wird erhofft, dass dort was sichtbar wäre. Sie tippen (wenn ich das richtig verstanden habe) auf die Ventile dort?!? Erklärt mir das mal einer: dort wo die Luft in "schallgeschwindigkeit" reinzieht, ist ein Ventil, welches (wenn defekt) falsch öffnet und die Luft rausgeht, statt reingeht ;) so ungefähr hat er es mir erklärt. VANOS?!? Ne, oder??


    Und jetzt das geilste: ich habe das Auto erst seit April und das Verhalten ist meiner Meinung nach von Anfang an (das Sauggeräusch hatte mir nämlich beim Kauf imponiert :idee: ). Die EuroPlus übernimmt jedoch nur elektrishe Ansaugbrücken und keine machanischen. Was ich habe, hat er mir nicht gesagt. Aber er würde sich vorher schlau machen, ob die Versicherung das übernimmt. Ist doch scheiße!? Ich habe schon bei denen eine Rechnung über 200 Euro für "Fehlersuche" deshalb offen. Und die Steuergerät-Soft habe ich auch selber zahlen müssen (ist ja aber nicht schlimm). Aber Ansaugbrücken etc. das wäre immens teuer! Das sehe ich nicht ein...

  • Hallo,


    das "Röcheln" an der Ansaugbrücke macht meiner auch. Ich war auch schon mal beim Freundlichen und habe mir dort einen 325i mit gleichem Motor angehört. Er machte die gleichen Geräusche, oder ich konnte keinen Unterschied feststellen.


    Ein direkter Vergleich mit gleichem Motor wäre noch eine Möglichkeit, um festzustellen, ob irgendwo Differenzen zu erkennen sind. Nur meiner macht schon "Winterschlaf", also könnte ich einen Vergleich erst nächstes Jahr im April durchführen (wenn irgendwo ein Vergleichbarer steht).


    Bin mal gespannt was bei Dir nächste Woche herauskommt.


    Gruß
    Ralf

  • ralf325:
    Das Röcheln selber ist schon normal - das habe ich nicht geleugnet. Nur sind normale Geräusche auch konstant vorhanden (abgesehen von der Geräusch-Variation bei warmen/kalten Motor). Jedoch kommt bei mir ein zusätzliche Sauggeräusch als ob er sich verschluckt und die Drehzahl pendelt dann auch leicht nach unten, bevor es hochschießt. Das Geräusch kommt auch nur ab und zu und während es da ist, ist die Gasannahme sehr, sehr schlecht.

  • Hallo Leute. Ich war gerade beim Freundlichen. Mein Auto stand jetzt zwei Tage da. Es wurde nun die KOMPLETTE Ansaugbrücke ausgetauscht.


    Resultat: keine Veränderung am Verhalten. Alles ist, wie es vorher auch schon war: der Motor lässt sich weiterhin absaufen und das sägen ist weiterhin vorhanden.


    Ich habe das Fahrzeug nun stehen lassen, denn morgen wollen die Drosselklappe, Luftmassenmesser, usw. von einem anderen Fahrzeug testweise in meines reinbauen, um zu schauen, ob es an einem der Teile liegt.


    Ich bin da aber nicht so ganz zuversichtlich, weil ich nun eine ganz neue Vermutung habe:


    -Wie ich oben schon schrieb, lässt sich das Absaufen durch eine gewisse Pedalstellung-Spielerei provozieren.
    -Wenn ich die KUPLLUNG GEDRÜCKT HALTE lässt sich dieses Absaufen nicht mehr oder nur sehr schlecht provozieren, ergo: mit gedrückter Kupplung ist das Problem so gut wie gar nicht mehr vorhanden. Auch das Sägen scheint weg zu sein, wenn die Kupllung gedrückt ist.


    Das erste Wort, was dem Meister über die Lippen fuhr war "Zwei-Massen-Schwungrad" (oder so was in der Richtung :)). Ein KFZler, der daneben stand meinte dann, dass dieses jedoch einen Fehlerspeichereintrag vornehmen müsse - aber die Sache mit dem Fehlerspeicher geht mir langsam auf den Geier, denn scheinbar schreibt es nirgendwo etwas rein (sieht man ja an den ganzen Beiträgen, dass der Fehler erst nach einer Weile reingeschrieben wurde).


    Nun aber meine allergrößte Frage:
    Kann es das sein? Falls ja: übernimmt das die EuroPlus-Garantie? Die Ansaugbrücke wurde nämlich übernommen, und die Umbau-Aktion morgen fällt unter "Fehlersuche" und wird laut Meister ebenfalls übernommen.

  • Hallo


    ich habe auch ein ähnliches Problem. Fast immer wenn ich morgens den Motor starte springt die drehzahl von 500 auf 750 und zurück und das ne ganze weile bis der wagen warm ist. Manchmal ist es sogar schlimmer. Der wagen hat fast 78tkm drauf Zündkerzen liegen auch schon in der Garage bereit aber wollt damit bis 80tkm warten! Woran kann es denn liegen dass der Motor nicht ruhig läuft? Luftfilter ist auch neu reingekommen!

  • Hallo,


    gibts inzwischen neue Erkentnisse? Ich möchte den Thread mal wieder nach oben holen.


    Ich leide auch unter dem Problem: Schwankender Leerlauf in der Warmlaufphase (also NICHT wenn er sehr kalt ist, sondern wenn der Zeiger schon abgehoben hat). Drehzahl schwankt an der Ampel, schaukelt sich auf, bis zum ausgehen des Motors.


    Problem #2: Beim Rangieren, also bei starkem Lenkradeinschlag geht der Motor aus


    Getausch wurden: Lambdas und Zündkerzen (die teuren NGKs).
    Hab das Leerlaufregelventil ausgebaut und gereinigt. Es war damals (km stand ca 135tkm) schon verdreckt und nicht mehr leichtgängig. Nach der Reinigung war es leichtgängig. Gebracht hat es eigentlich nix. Ausser viel Arbeit und fummelei (ist ja echt sch** verbaut).


    Besonderheit bei mir: Es ist eine Gasanlage verbaut. Im Benzinbetrieb schwankt er fast nie und geht auch deutlich seltener aus. Wenn ich also einparke, schalte ich schnell auf Benzin um, ansonsten weiss ich zu 100% das der Motor ausgehen wird. Trotzdem sind die Probleme auch auf Benzin vorhanden, wenn auch deutlich abgeschwächt. Dies sagt mir, das es mit der Gasanlage als solcher nichts zu tun hat.


    Fehlerspeicher war damals leer.


    Inzwischen ist über 1 Jahr vergangen und km Stand nun 175tkm. Problem ist nach wie vor vorhanden, ich habe mich damit arrangiert. Da meiner einer der älteren M54er ist, könnte evtl. ein SW Update was bringen. Die Erfahrungen hier sind aber gemischt und auf Verdacht gebe ich kein Geld aus (armer Doktorand ;))


    Gruß,
    Marco

    Dieses Schreiben wurde mit einer elektronischen Datenverarbeitungsanlage erstellt und ist ohne Unterschrift gültig.

  • Hallo zusammen,


    ich wollte mal nachfragen ob es neue Erfahrungen gibt. Meiner macht immer noch die gleichen Probleme.


    Außerdem habe ich festgestellt das er sich beim Beschleunigen aus Ortschaften raus (50 km/h) im fünften Gang verschluckt. Das macht sich bei eingeschalteter Kilmaanlage noch mehr bemerkbar.


    Furious23: Was ist bei deiner Geschichte rausgekommen?


    Gruß
    Ralf