N42(316i/318i)Kurzstrecken-Fahrer->Serienfehler gefrorener Ölabscheider -Motorschaden

Registrierte und angemeldete Benutzer sehen den BMW-Treff ohne Werbung
  • In welchem Zusammenhang wurde das alles gewechselt?



    Siehe Thread "Motor stirbt beim Warmlaufenlassen ab".

    Entweder der Wagen stirbt bei Frost an der Ampel ab, beim Warmlaufenlassen (so 1 min), oder er ist in Bewegung, dann bockt er und läuft nur auf 3 Zylindern. Fehlermeldung "Zündspule Zylinder XY" ich glaube Nr. 3.

  • So meine liebe BMW Gemeinde... bin aufgrund meines Problems auf dieses Forum gestoßen und wie ihr euch vorstellen könnt bin ich gerade sehr enttäuscht worden von BMW.

    Hier meine Geschichte: (Kurzstrecken zur Arbeit Fahrer 2x10km)
    Mein 3er Compact, BJ 01/02, 135.000 km stand über Nacht auf einem Park & Ride Parkplatz bei circa -12°C. Da ich bereit Angst hatte er würde dank meiner schwachen Batterie nicht mehr anspringen, testete ich das vorab und ließ in dann im Stand laufen, während ich die Scheiben freikratzte. Nach circa einer Minute dann das hier so oft beschriebene Fehlerbild mit nur noch 3 oder 2 Zylinder und weissem Rauch... Daraufhin sofort abgestellt, ADAC gerufen, nochmal probiert neu zu starten (ohne Erfolg) und zum nächsten BMW Händler schleppen lassen.
    Heute dann dessen Diagnose mit zugefrorener Entlüftung etc... Kostenvoranschlag mit dem Kaltlandkit, neuen Zündkerzen und Ölwechsel (inkl Spülung) liegt nun bei fast 800€ :(
    nachdem ich daraufhin etwas verstutzt war (Kaltlandkit???????????!) dachte ich mir mal Google zu bemühen und bin schließlich hier aufgeschlagen.
    Gleich mal anschließend Händler nochmal angerufen und wg. Kulanz nachgefragt, aber der hat sofort abgewunken, bei einem 8-jährigen gäbe es keine Möglichkeit mehr für die Kulanz.

    Sooo... bin wirklich enttäuscht von BMW (v.a. bin ich ein echter Fan von klein an (gewesen)).
    1. Kann ich das von einem derartigen Preissegment erwarten, dass ich mich auch bei viel Kurzstreckenverkehr bei nicht unmenschlichen Temperaturen (-10°C) auf mein Auto verlassen kann. Wo nochdazu jeder Service pfleglichst eingehalten wurde und das Auto wöchentlich gehegt und gepflegt wird. Einfach enttäuschend! Das hat nichts mehr mit Qualität und Freude am Fahren zu tun, siehe andere Hersteller.
    2. Einerseits kann ich verstehen dass ich bei 130.000km und 8 Jahren auf dem Buckel nicht für alles Kulanz beanspruchen kann, aber bei einem solch bekannten und eklanten Problem, das noch dazu bereits mit einem Kaltlandkit (ich muss immer noch erschrocken lachen wenn ich das lese - komme aus dem Alpenvorland...) seitens BMW einer Nacharbeitung bedurfte...

    Ich sag euch ganz ehrlich, ich war echt ein Fan meines - und vieler anderer - BMW Modelle(s) - doch dieser Zwischenfall verhagelt mir regelrecht meine BMW-Zuneigung... am liebsten würd ich ihn auf den Schrott schmeissen und mir ein anderes Fabrikat zulegen, die mittlerweile weder in der Qualität, noch im Preis, das Nachsehen gegenüber BMW haben... und ich dachte immer ich sei bei BMW mit meinem Motto (Ich zahle gern für entsprechende Qualität) gut aufgehoben, doch anscheinend wohl nicht mehr...

    Ich bin mal gespannt ob mein Händler weiß was er macht, denn auf den zusätzlichen Ölwechsel musste ich ihn erst hinweisen, bevor ihm das wieder "eingefallen" ist...

    Grüße von einem enttäuschten Michi...

    Einmal editiert, zuletzt von gliss ()



  • Jetzt verstehe ich aber nicht warum die in diesem Beitrag mitspielst? Du hast doch nen 6 Zylinder, da tritt das Problem doch gar nicht auf?! Meiner steht immer draussen, bis -18 letztes Jahr in Austria. Null Problemo

    Gruss,

    Matthias

  • Reihe mich ein in die Schlange der Geschädigten und bewerbe mich um einen Platz der oberen Ränge der am-derbsten-in-den-*****-gekniffenen (was das Portemonnaie betrifft). Anfang des Jahres wurde ich Opfer, Mitte März. Hab einen 10/2004er 330i (6 Zylinder sind das) Touring ~50t km(!) mit Autogas (von Zavoli) und Webasto Thermo Top T Standheizung (die am D-Day 15 Minuten vorher 'ne halbe Stunde gelaufen war!, wie eigentlich jeden Tach wenn kalt).


    Verlorenes Papier: 3.225€


    Aus Spaß hier mal die Positionen der BMW-Händler-Rechnung:


    Die restlichen 3hundertirgendwas € hat freie Werkstatt für zwei neue Lambdasonden gekriegt.
    An dem Tag waren's glaub ich -8° oder so. Nach ca. 10 Minuten Fahrt auf einer leichten Steigung eine weiße Atombombenwolke hinter mir und Motor aus, keine Mucken mehr. Schlüssel umdrehen hat den Motor NICHTS machen lassen, wohl 'ne elektrische Sperre. Kontrollleuchte war auch direkt an. Hatte die Karre ca. 'n halbes Jahr vorher gekauft, Vorbesitzer Kfz-Meister (hat Gas, Standheizung und alles mögliche da dran gebaut), kA welches Öl er benutzt hat. Service aber immer bei BMW machen lassen.
    Ich hatte dann Mobil1 0W-40 gekauft und denen gegeben. Bestimmt halb so teuer gewesen. (Leider nur 5 Liter, der fette 6-Zylinder braucht aber 6nhalb und da hamm die den Rest einfach 0W-30 reingeschüttet wie man auf der Rechnung sehen kann, ts ts. Weiß nicht ob das schlimm is. Die müssen's ja eigentlich wissen.)


    Der Grund warum die Reparatur so drecksteuer war, liegt laut BMW-Annehmer an den 6 Zylindern (es wär' fast DOPPELT so viel Zeit nötig im Vergleich zu den 4-Zylindern!) und der Autogas-Anlage die auch de- und wieder montiert werden musste. Die hamm die Karre total ausgeschlachtet weil wohl alles voll Öl war.


    Jetzt hab' ich auch die Kaltlandausführung, 8 Liter frisches Mobil1 0W-40 die ich gedenke einzufüllen (obwohl der komplette Wechsel doch erst 8 Monate her is :() und jeden Tag auf's neue ein mulmiges Gefühl im Bauch und sorgenvolle Blicke in den Rückspiegel, nach Atombombenwolken Ausschau haltend.


    Schöner Mist: Die Nierenpolster gibt's wirklich nicht für die 6-Zylinder! :flop:


    Der Meister der freien Werkstatt meines Misstrauens meinte, wechsle ich alle zwei Jahre die KGE, hätte ich keine Probleme mehr! Zudem würde die chemische Zusammensetzung von Autogas diesen Gau eher passieren lassen als normales Benzin.


    Ich weiß nich inwiefern die Standheizung dem Problem entgegenwirkt, weil sie glaub nur den kleinen Kühlkreislauf wärmt (ich hab keine Ahnung von dem Zeuch) und den großen nicht (oder so). Denn: Es kommt zwar schöne warme Luft wenn se gearbeitet hat...mach' ich aber den Motor dann an, krieg' ich für ein/zwei Minuten wieder Eisluft ins Gesicht geblasen obwohl die Motortemperatur kurz hinter dem blauen Bereich liegt. Bei 'ner anderen Standheizung die wir mal in 'nem alten Smart hatten, war immer warme Luft auch nach Motor anmachen...muss wohl an den Dimensionen der Kreisläufe liegen in dem kleinen Autochen.

  • Das ist ja absolut krass...
    Was ich nicht verstehe ist warum hat man dir die Pleullager gewechselt? Wie ist den da der Zusammenhang?
    Tut mir leid für dich.

    Grüsse,

    Matthias



  • Verlorenes Papier: 3.225€




    Wow. Da hats dich wirklich ganz schön erwischt.
    Was lustig ist: dafür hättest schon einen halben Dacia Sandero bekommen :rolleyes:
    Hört sich blöd an aber nachdem ich derzeit nur mehr Kurzstrecken fahre (15km / Tag) werd ich mir vermutlich keinen BMW mehr kaufen der pro Jahr zig Tausend € Wertverlust hat. Bei dem Sandero verliert man ca. 1000 € / Jahr und wenn man den alle 3 Jahre verkauft sieht man kaum eine Werkstätte bzw muss sich auch nicht mit Rost rumärgern (wie ich grad bei meinem 8 Jahre alten 320d der im Schnitt / Jahr über 2000 € verloren hat - eingekauft aber günstig als Jahreswagen - und dazwischen schon einige Tausender an Reparaturen hatte wie z.B. Querlenker, Stoßdämpfer, Bremsen, Turbolader, Rost ausbessern usw....).

    Einmal editiert, zuletzt von terramike ()

  • Schöner Mist: Die Nierenpolster gibt's wirklich nicht für die 6-Zylinder! :flop:


    Stimmt. Wenn der Teilemensch fit wäre, hätte er Dir die vom 318i verkauft, von dem stammen meine Nierenabdeckungen. Du mußt nur drauf achten die richtige Ausführung zu kaufen, damit die eingeclipst werden können.


    Der Meister der freien Werkstatt meines Misstrauens meinte, wechsle ich alle zwei Jahre die KGE, hätte ich keine Probleme mehr! Zudem würde die chemische Zusammensetzung von Autogas diesen Gau eher passieren lassen als normales Benzin.




    Der hat keine Ahnung. Ich fahre seit 2003 BMW 6-Zylinder mit Autogas, zuerst den M52 Motor, jetzt den M54 Motor, bisher war weder die KGE verdreckt noch eingefroren.


    Nach diversen Post´s hier kannst Du mit der gewechselten KGE vom Hofe fahren und hast das gleiche Problem am nächsten Tag wieder.


    Richtig ist, dass in der Zusammensetzung von LPG mehr Wasserstoff drin ist, was auch erklärt, warum LPG betriebene Motoren wesentlich mehr qualmen als Benzin betriebene. Das ist schlicht Wasserdampf, der bei der Verbrennung von LPG entsteht. Ein Teil davon wird sicherlich auch ins Öl eingetragen, aber dass dadurch die KGE vereist? Wie gesagt, ich bin bisher rund 250 000 km mit BMW 6-Zylindern mit Autogas gefahren, sowas ist mir bisher nie passiert.


    Wieviele km waren runter als die Lambdasonden gewechselt wurden?

    Das Schweigen wäre ein Eingeständnis, die Rechtfertigung eine Antwort auf den Verdacht. So verfahren alle Diktaturen mit ihren Gegnern.


    Jörg Baberowski

  • Joa so um 55t ... als die Karre fratze gegangen ist. Nachdem ich se nach der Reparatur zurück bekommen hatte, ging die MKL wieder an und im Diagnoseausdruck war irgendwas wg. den Lambdasonden. Wohl auf Öl-Versifftheit vom Motorschaden zurückzuführen. Da hab' ich die 'n patach später von der freien Werkstatt wechseln lassen...


    Fahr' übrigens immer 2x25km am Tag, also Langstrecke (kann man da wohl behaupten).


    Zitat von tom01

    Wenn der Teilemensch fit wäre, hätte er Dir die vom 318i verkauft, von dem stammen meine Nierenabdeckungen. Du mußt nur drauf achten die richtige Ausführung zu kaufen, damit die eingeclipst werden können.


    Also kann ich doch welche benutzen? Hab' mich nicht weiter darum geschert aber wenn man mit nur bisschen biegen auch nicht-offiziell-passende DOCH irgendwie passend machen kann dann will ich das natürlich tun.

  • @ vandit


    Genauso sieht es bei meinem 325i auch aus.


    @ D.IKE.E


    Im ETK sind sie für den e46 330i und 325i nicht vorgesehen, daher auch für diese Typen nicht auffindbar.


    Aber beim 318i ist mein Teilemensch fündig geworden. Und zwar hat der e46 318i mit M43 Motor diese Dinger serienmäßig verbaut. Den Link darf ich hier leider nicht posten, aber google mal nach bmwfans dot info.

    Das Schweigen wäre ein Eingeständnis, die Rechtfertigung eine Antwort auf den Verdacht. So verfahren alle Diktaturen mit ihren Gegnern.


    Jörg Baberowski

  • Jetzt hat es mich wohl als 2 monatigen BMW Fahrer auch getroffen, gerade eben starte ich den Motor und lasse ihn ein wenig laufen und mache mich ans freikratzen. Als ich mich reinsetzt und gerade mal 200m gefahren bin leuchtet die orangene Motorkontrolllampe. Hab sofort den Motor abgestellt und rechts ran. Hab den Ölstab herausgenommen um eventuellen Druck abzulassen und hab das Auto ganz vorsichtig nach Haus gefahren. Morgen wird dann BMW angerufen, das Auto hat Gebrauchtwagengarantie mal schauen was sie so machen und diagnostizieren, vermute aber stark die Ölabscheiderproblematik, denn der BMW stand nur draußen.

  • Pfeift er "pff" "pff" stimmt etwas nicht, dann den Deckel zuklappen aber nicht festdrehen und den Motor einfach laufen lassen, der Druck kann raus und nach ein paar Minuten sollte die KGE (wenn der Motor warm läuft) auftauen, dann kann man los fahren.


    Dieser Test dauert keine Minute, sollte einen aber vor einem teuren Schaden bewahren.


    Hab dazu ein Video gefunden, da geht der Motor auch nicht aus.


    http://www.youtube.com/watch?v=MlNxSstDVVg&feature=related

  • Ich weiß nich inwiefern die Standheizung dem Problem entgegenwirkt, weil sie glaub nur den kleinen Kühlkreislauf wärmt (ich hab keine Ahnung von dem Zeuch) und den großen nicht (oder so). Denn: Es kommt zwar schöne warme Luft wenn se gearbeitet hat...mach' ich aber den Motor dann an, krieg' ich für ein/zwei Minuten wieder Eisluft ins Gesicht geblasen obwohl die Motortemperatur kurz hinter dem blauen Bereich liegt. Bei 'ner anderen Standheizung die wir mal in 'nem alten Smart hatten, war immer warme Luft auch nach Motor anmachen...muss wohl an den Dimensionen der Kreisläufe liegen in dem kleinen Autochen.


    Die Heizung sollte den kleinen Kreislauf vollständig erwärmen, also Motor und Innenraumwärmetauscher. Wenn es bei Motorlauf kalt wird könnte der Thermostat zu früh öffnen und das kalte Wasser aus dem großen Kreislauf wird zu früh mit gepumpt.



    @ Matze: der Motor konnte nicht mehr gestartet 0 durchgedreht werden, ggf waren die Zylinder voll Öl gelaufen, das ließ sich nicht komprimieren, bei den letzten Umdrehungen des Motors haben die Pleuel eins drauf bekommen und die Lager haben Schaden genommen. Gibt sicher ne Möglichkeit, das zu diagnostizieren udn das hat der Werkstattmeister wohl getan.


  • Vor allem müßtest Du gewährleisten, daß aus dem Ventil kein Öl austritt, Öldämpfe und Ölspritzer werden mit dem Luftstrom dorthin mitgerissen und verursachen langsam sinkenden Ölstand und Ölflecke in der Umgebung des Ventils und unter dem Wagen bzw. in der unteren Motorabdeckung.....


    .........




    2. Einerseits kann ich verstehen dass ich bei 130.000km und 8 Jahren auf dem Buckel nicht für alles Kulanz beanspruchen kann, aber bei einem solch bekannten und eklanten Problem, das noch dazu bereits mit einem Kaltlandkit (ich muss immer noch erschrocken lachen wenn ich das lese - komme aus dem Alpenvorland...) seitens BMW einer Nacharbeitung bedurfte...



    Das ist genau der Punkt, Du möchtest ja keine Kulanz, weil z.B. plötzlich und unerwartet irgend ein Teil aufgrund eines unkalkulierbaren Materialfehlers gebrochen ist, sonder weil ein schon mehrfach aufgetretener _vermeidbarer_ Schaden (einfrieren) auftrat, der als Ursache vermutlich eine Fehlkonstruktion hat UND als Folge dadurch der Motor (fast) gekillt wurde. Würde es nur einfrieren und wieder auftauen wär das blöd, aber nicht so gefährlich

    3 Mal editiert, zuletzt von Bnu ()

  • Den 318i Touring meiner Mutter hat es gestern erwischt. Nach ca. 1km ruckeln, Motorwarnleuchte, keine Leistung mehr und ein Lauf wie auf 3 Zylindern.
    Jetzt ist sie einerseits extreme Kurzstreckenfahrerin (ca. 6km am Tag), andererseits waren wir gestern Abend allerdings mit ca. 2°C doch recht weit von den hier berichteten Temperaturen entfernt. Laut Aussage des Mannes meiner Mutter waren Klumpen am Ölmessstab. Keine Ahnung ob er den Deckel zum Öl einfüllen auch nachgeschaut hat.
    Wagen wurde jetzt zur BMW Werkstatt transportiert.
    Was meint ihr, kann es trotz der "hohen" Temperaturen das gleiche Problem sein oder kommt noch was anderes in Frage?
    Und dann noch die Frage, was im schlimmsten aller Fälle ein Austauschmotor kostet?
    Bin sehr gespannt was die am Montag in der Werkstatt herausfinden.

  • Den 318i Touring meiner Mutter hat es gestern erwischt. Nach ca. 1km ruckeln, Motorwarnleuchte, keine Leistung mehr und ein Lauf wie auf 3 Zylindern.


    Exakt dies hatte ich damals auch. Ich denke, Du wirst mit mind. 800€ dabei sein...
    Welcome to the club!:rolleyes::(

    Gruss
    beugelbuddel

  • Hallo Tobi,
    was für ein 318i ist es denn genau?Ist es ein e 91 Modell?Ich frage nur deshalb weil bei meinem e91 letzten Winter auch alles dicht war.siehe Bild auf Seite 1 Ventildeckel.
    Gruss knalli

  • Kurze Frage:
    Habe gestern im TV gesehen, wie ein ADAC-Mensch bei einem Diesel-PKW folgendes gemacht hat:
    Da es Minus 18 Grad waren und er vermutet hat, dass der Dieselfilter zugefroren sei, hat er einfach einen Eimer mit heissem Wasser über den Filter geschüttet um ihn auftauen zu lassen.


    Ich weiß, das ist ne ganz andere Geschichte. Aber könnte man nicht auch einfach einen Eimer heisses Wasser über die ungefähre Stelle des Ölabscheiders schütten? Halt nur dann, wenn man weiß, dass es extrem kalt ist und man unbedingt fahren muss.