BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 12.06.2001, 13:15     #1
HAN Oli   HAN Oli ist offline
Senior Guru
 

Threadersteller
 
Registriert seit: 05/2001
Ort: Saarland
Beiträge: 5.595

Aktuelles Fahrzeug:
330 XI
totalausfall radio

hi,

habe das bmw-hifi-system. dort hab ich das orig. bmw-radio rausgemacht, und eins von jvc eingebaut. das lief auch perfekt.
obwohl mir jmd. sagte, dass dies mit dem hifi-system von bmw nicht läuft.
jetzt aber letzte woche, gabs in den boxen ein knarzen usw. und dann, war alles weg! das radio bzw. cd läuft, habe auch die kabels gecheckt - alles ok.
was soll das?

stimmt das mit dem bmw-hifisystem?
fahre 3er e36.

merci
Userpage von HAN Oli
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 12.06.2001, 14:43     #2
Matze   Matze ist offline
Profi
 
 
Registriert seit: 03/2001
Ort: D-79541 Lörrach
Beiträge: 1.603

Aktuelles Fahrzeug:
328iA Cabrio (E36), 318iA Limo (E46)

Lö-B
Warscheinlich hat das Radio den BMW Verstärker verheitzt, da das BMW Radio wesentlich weniger Leistung hat und der Verstärker daruf abgestimmt ist.

Gruss, Matthias
Userpage von Matze
Mit Zitat antworten
Alt 12.06.2001, 14:56     #3
Danny M3   Danny M3 ist offline
Senior Guru
 
 
Registriert seit: 06/2001
Ort: D-71229 Leonberg
Beiträge: 8.277

Aktuelles Fahrzeug:
Ford S-Max Titanium S, E30 318i Cabrio, 123D 5-Türer
nehm ich auch an !
Fahr mal zu nen prof. Hifi Laden und lass den Verstärker checken

------------------
gruss
321PS - No Comment
Mit Zitat antworten
Alt 12.06.2001, 15:02     #4
HAN Oli   HAN Oli ist offline
Senior Guru
 

Threadersteller
 
Registriert seit: 05/2001
Ort: Saarland
Beiträge: 5.595

Aktuelles Fahrzeug:
330 XI
merci

mhhh, müsste das teil dann nicht direkt verheizt worden sein?
geht mir sowieso nicht ab, zuwenig bass (klang ist gut, volume auch, fehlt nur etwas bass).
da aber alle 4boxen nix mehr sagen, stimm ich euch zu und lass das mal kontrollieren....

cu
Userpage von HAN Oli
Mit Zitat antworten
Alt 12.06.2001, 15:10     #5
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 43.420

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
Hallo Oli!

Es kann schon sein, daß der Verstärker erst durch ne Dauerüberlast den Geist aufgegeben hat.
Ich glaub aber nicht so ganz dran, weil da hättest Du ja ne ganze Zeit lang so laut hören müssen, daß der Amp. verzerrt hätte. Außerdem kommt es mitr spanisch vor, daß gleich alle Kanäle ausfallen.
Hast Du schon mal alle Sicherungen durchgesehen?
Der Verstärker hat AFAIK ne andere, wie das Radio.
Ich kenn da so nen Spezialisten, der mir gegenübergestanden ist und gemeint hat, "Beim Radio einbauen hat's mal gebrutzelt, aber die Sicherung im Radio ist noch ganz" - War ja auch logisch, weil es die schwächere Sicherung im Sicherungskasten vom E36 durchgewäschert hat!

Georg

------------------
Auch Mods haben ein Auto: Hier ist mein Baby
Ganz frisch: Die Bilder sind eingetroffen!
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Alt 13.06.2001, 09:24     #6
HAN Oli   HAN Oli ist offline
Senior Guru
 

Threadersteller
 
Registriert seit: 05/2001
Ort: Saarland
Beiträge: 5.595

Aktuelles Fahrzeug:
330 XI
vor ein paar wochen, nach ausschalten des motors und radios, rauschten und kratzten vorne rechts die boxen (als ob der verstärker noch was auf die leitung legt). ich habs dann mal ignoriert nach 2 minuten und ging raus. perhaps war da ja schon was.
die sicherungen sind alle drin unds ok, sowohl im radio (das läuft ja auch) als auch im sicherungskasten vorne und am verstärker ist auch ok.
morgen is ja frei, und da klemm ich den verstärker mal ab und schliess die boxen direkt ans radio an (überbrücken, ich will nix neu ziehen).

kaum 6 wochen nen 3er und nur ärger (türverkleidung klappert,achsbüchesen,stossdämpferlager,radio...ja ich weiss, ist kein neuwagen, trotzdem ärgerlich). ok, die freude am fahren ist aber da! und darauf kommts an, oder
Userpage von HAN Oli
Mit Zitat antworten
Alt 17.08.2001, 19:39     #7
mister-internet   mister-internet ist offline
Junior Mitglied
 
 
Registriert seit: 08/2001
Ort: D-68163 Mannheim
Beiträge: 5

Aktuelles Fahrzeug:
318i touring





[Dieser Beitrag wurde von mister-internet am 17. August 2001 editiert.]
Mit Zitat antworten
Alt 17.08.2001, 19:50     #8
mister-internet   mister-internet ist offline
Junior Mitglied
 
 
Registriert seit: 08/2001
Ort: D-68163 Mannheim
Beiträge: 5

Aktuelles Fahrzeug:
318i touring
Hallo Oli,
ich habe genau das gleiche Problem! Hast du mittlerweile eine Lösung gefunden? Also ich verzweifle noch! Ich habe bloß das Original Blaupunkt Radio ausgebaut und das neue Blaupuntk CD Radio mit einem Adapterstecker wieder einegebaut..und wie es Lust und Laune hat geht es mal oder nur die linken Kanäle oder gar nicht! Das Original funktioniert problemlos! Also muss doch was mit dem A-Stecker sein?!? Das Becker Radio von meinem Vater läuft auch ununterbrochen, jedoch ohne rechte Kanäle! Ich habe auch schon einen 2 A-Stecker probiert...nichts! Wer kann mir helfen ?!?!?!?!
Mit Zitat antworten
Alt 18.08.2001, 01:27     #9
Ionic   Ionic ist offline
Junior Freak
 
 
Registriert seit: 07/2001
Ort: D-53175 Bonn
Beiträge: 253

Aktuelles Fahrzeug:
BMW Z4 sDrive23i

DA-**7581
Komisch, Georg hat schon geantwortet... und das hier ist doch bestimmt keine spezifische "Dreier"-Frage! Gehört das nicht eigentlich ins Hifi-Forum ....

------------------
========================
Ionic

...hat Freude am Fahren !
Mit Zitat antworten
Alt 18.08.2001, 11:39     #10
Sven Schubert   Sven Schubert ist offline
Senior Profi
  Benutzerbild von Sven Schubert
 
Registriert seit: 03/2001
Ort: D-66424 Homburg, Saarland
Beiträge: 2.109

Aktuelles Fahrzeug:
BMW 520i E39

HOM-NA 77
Okay, dann tue ich Dir den Gefallen, Ionic und schieb es rüber ins Car-HiFi

------------------
The Mod formerly known as "E 34"
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 18:38 Uhr.