BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 30.11.2001, 12:37     #1
Stefan80   Stefan80 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 11/2001
Ort: D-51069 Köln
Beiträge: 43

Aktuelles Fahrzeug:
E36 318i Limousine, EZ 5/92

K-RC 797
Scheibenwischanlage E36

Und mal wieder ein dummes Prob....

Seit kurzem spinnt meine scheibenwischanlage ein wenig.... aus der linken düse spuckt sie nur nur noch wasser auf die haube.... nein die düse ist nicht verstopft.... hab daraufhin mal die verkleidung unter der haube entfernt und musste festellen, dass die ganz nass war.... hab mir beim Händler dann erstmal diese weissen kunstoffwinkel neu geholt... sahen etwas mitgenommen aus.... die düse tat es dann auch wieder, richtig dicht war es aber auch nicht... aus diesem kleinen Loch an diesem weissen winkeldings (entschuldigt die formulierung) kam wasser raus.... die zuleitung war ja auch frei... kann mir einen rückstau also nicht erkären.... der druck ist auch vorhanden... nur heute morgen ging das spiel wieder von vorne los... die düsen spuckten mal wieder das wasser auf die haube... was zum geier ist das????

danke

Stefan
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 30.11.2001, 19:05     #2
icePatrick   icePatrick ist offline
Junior Guru
  Benutzerbild von icePatrick
 
Registriert seit: 03/2001
Ort: D-76XXX bei Karlsruhe
Beiträge: 3.121

Aktuelles Fahrzeug:
VW Passat B8 2.0 TDI Highline

KA-N XXXX
Hat der Schlauch irgendwo einen Riss? Wenn es immer unter der Haube nass ist, musst du doch irgendwo Wasseraustritt haben. Sitzt der Schlauch bündig auf der Düse? Die Schläuche werden mit der Zeit hart, kann ja sein, dass er etwas ausgeleiert ist und nicht mehr ganz abschliest an der Düse.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 14:29 Uhr.