BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 24.11.2001, 02:24     #1
Carsten   Carsten ist offline
BMW-Treff Team
 

Threadersteller
 
Registriert seit: 03/2001
Ort: Stuttgart
Beiträge: 9.932

Aktuelles Fahrzeug:
BMW

S-
E30: Probleme mit dem Gebläse

Moin,
bei meinem 325i E30 Bj. 91 ist heute mittag plötzlich das Gebläse komplett ausgefallen bzw. funktionierte quasi über Nacht nicht mehr.
Erster Check im Sicherungskasten ergab, dass tatsächlich zwei Sicherungen kaputt waren. Also habe ich die Sicherungen ausgetauscht, der Erfolg war gleich null.
Daraufhin habe ich mir mal ein Tuch ins Auto gelegt, um wenigstens etwas zu sehen, wenn die Scheiben von innen beschlagen.
Plötzlich nach ca. 2 Kilometern sprang das Gebläse dann doch wieder an.
Soweit ja ganz in Ordnung, aber ich habe wenig Lust, mich dann am Montag morgen wieder von einem nicht funktionierenden Gebläse überraschen zu lassen. Denn bei der momentanen Witterung ist das ja nicht unbedingt lustig, vom Aspekt der Verkehrssicherheit mal ganz abgesehen.
Vielleicht Tipps, was man noch checken könnte?
Eventuell sollte ich noch erwähnen, dass mein technisches Verständnis von Autos eigentlich schon beim Betätigen der Zündung wieder aufhört.
Und das entsprechende Buch "Jetzt helfe ich mir selbst" ist natürlich auch nicht vorhanden...

Carsten
__________________
"Multiple exclamation marks, he went on, shaking his head, are a sure sign of a diseased mind."
Terry Pratchett
Userpage von Carsten
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 24.11.2001, 11:45     #2
Markus   Markus ist offline
Freak
 
 
Registriert seit: 04/2001
Beiträge: 519

Aktuelles Fahrzeug:
528
Hallo Carsten


Zur Fehlersuche :
1. Sicherungen (nochmal neue rein )
2. Gebläseschalter defekt (Wackelkontakt)
3. Gebläsemotor defekt od. Schlechterkontakt am Stecker

einen Gebläsemotor hab ich noch


PS das Buch " So wirds gemacht " hab ich, kann dir bei bedarf die entsprechenden Seiten Posten
__________________
Für den einen ist es Klopapier, für den andern die warscheinlich längste Serviette der Welt

Geändert von Markus (24.11.2001 um 11:48 Uhr)
Mit Zitat antworten
Alt 24.11.2001, 16:32     #3
Jürgen   Jürgen ist offline
Senior Freak
  Benutzerbild von Jürgen
 
Registriert seit: 10/2001
Ort: 89551
Beiträge: 955

Aktuelles Fahrzeug:
E39 530i 12/2000 (FL)
Hi,

ich weiss zwar nicht ob das überhaupt möglich ist, aber könnte es sein, dass der Gebläsemotor eingefroren war? (Weiss ja nicht, in was für einem Sibirien Du wohnst). Dann zieht er zuviel Strom und so könnten die Sicherungen durchgebrannt sein. Und beim zweiten Mal ist er halt dann wieder aufgetaut und gelaufen?! Warum die beim zweiten Mal allerdings gehoben haben würde das nicht erklären, aber wer weiss. Technik halt.
Und bevor jetzt jemand mault, son Blödsinn, das geht doch nie. Ich persönlich habe bei Fahrzeugen aller Art schon so ziemlich alles erlebt. Sagt ja auch die Werbung:

Nichts ist unmöglich.....irgendne Automarke halt.

Gruss, Jürgen
__________________
Fragen gehören NICHT in mein Postfach, sondern sollten im Forum gestellt werden! Dann hat jeder was davon.
----------------
530i. Aus Freude am Fahren...
Userpage von Jürgen
Mit Zitat antworten
Alt 24.11.2001, 18:12     #4
Carsten   Carsten ist offline
BMW-Treff Team
 

Threadersteller
 
Registriert seit: 03/2001
Ort: Stuttgart
Beiträge: 9.932

Aktuelles Fahrzeug:
BMW

S-
Erstmal danke für die Tipps.
Heute funktioniert das Gebläse noch immer, hoffentlich auch am Montag morgen noch...
Die Theorie des Einfrierens ist in meinem Fall eher unwahrscheinlich, denn Minustemperaturen hatten wir gestern nachmittag nicht in Stuttgart. Zudem habe ich die Sicherungen gewechselt, nachdem ich eine gute halbe Stunde gefahren bin. Und nach dieser Zeit müsste IMHO die Wärme des Motors jeden eingefrorenen Motor aufgetaut haben.

@ Markus:
Danke für das Angebot, da würde ich eventuell drauf zurückkommen.
Für den Anfang wäre ich schon mal dankbar, wenn mir jemand sagt, wo der Gebläsemotor überhaupt sitzt. Als technischer Vollidiot, der ich bin, würde ich mit der Suche mal beim Auspuff anfangen, denn da kommt am meisten heiße Luft raus. Aber irgendein Gefühl sagt mir, das wäre nicht ganz richtig.

Carsten
__________________
"Multiple exclamation marks, he went on, shaking his head, are a sure sign of a diseased mind."
Terry Pratchett
Userpage von Carsten
Mit Zitat antworten
Alt 25.11.2001, 00:58     #5
Captn Difool   Captn Difool ist offline
Senior Guru
 
 
Registriert seit: 04/2001
Ort: Remstal
Beiträge: 7.376

Aktuelles Fahrzeug:
E46 Touring

ES
Wenn wir schon mal gerade dabei sind:
Bei mir muffts manchmal nach angeschmortem Gummi. Kann da was vom Wärmetauscher kommen? Oder ein Schlauch irgendwo zu dicht am Motor? Der Geruch kommt besonders bei schneller Fahrt (Drehzahl) hin und wieder durch, wenn ich auf Heizung stelle.

Sonst geht die Lüftung leidlich gut, nur die Beifahrerscheibe hinter mir tat sich etwas schwer, klar zu werden. Auch fällt mir auf das die Heckscheibe fast immer zu ist, egal ob von außen oder innen, da hat die Heckscheibenheizung echt ihre Notwendigkeit.

Die äußeren Lüftungsauslasse hängen nach unten, habe erstmal provisorisch Papierlagen zwischengestopft, gibt es da noch eine elegantere Lösung?
__________________

Leute investieren
in Tuning, welches sie eigentlich nicht brauchen, von Geld das ihnen woanders dann fehlt, nur um Leute beeindrucken zu wollen, die ihnen gar nichts bedeuten.
Userpage von Captn Difool
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 13:35 Uhr.