BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 09.11.2001, 21:49     #1
speedsen   speedsen ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2001
Ort: Deutschland, Bad Oldesloe
Beiträge: 6
Heizungsproblem

Hallo Forum,

habe seit heute ein Problem mit meiner Heizung und zwar wird sie kalt, wenn ich kein Gas gebe. Wenn ich hingegen Gas gebe, dann wird sie wieder warm!? Was kann das sein? Hab heute mein Scheibenwaschwasser aufgefüllt und dabei wohl etwas daneben geschüttet, aber das kann's ja wohl nicht gewesen sein, oder?

Bitte schnell hilfe, mir ist KALT!
Danke!!!

Ach so: 316i compact, Bj. 94
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 09.11.2001, 21:56     #2
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.963

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Ich hab da so einen Verdacht.... Bis wann wurden die Wasserpumpen mit dem Kunststoffrad eingesetzt? Das die Heizleitung etwas von der Drehzahl abhängig ist, ist aber normal: Die WaPu-Drehzahl (und damit ihre Förderleistung) ist direkt proportional der Motordrehzahl.

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 10.11.2001, 09:37     #3
speedsen   speedsen ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2001
Ort: Deutschland, Bad Oldesloe
Beiträge: 6
Heizungsproblem

Vielen Dank für die Antwort, mittlerweile habe ich das Problem erkannt. Hab heute meine Winterreifen aufziehen lassen, dabei hab ich festgestellt, dass nullkommanull Kühlflüssigkeit im System war!!! Zu dumm, das hätte ich doch eigentlich als Erstes nachschaun müssen. Naja, mal wieder ab in die Werkstatt.

Und tschüss...
Mit Zitat antworten
Alt 10.11.2001, 10:21     #4
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.963

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Gleich Fehler bzw. Lecksuche! Kühlwasser wird nicht verbraucht oder entweicht nicht einfach so! Beim Nachfüllen auf den Frostschutz achten! - Bei mir frohr es heute Morgen....

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 16:22 Uhr.