BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 02.06.2001, 16:08     #1
Ulrich 320d   Ulrich 320d ist offline
Senior Mitglied
  Benutzerbild von Ulrich 320d

Threadersteller
 
Registriert seit: 04/2001
Ort: Gelsenkirchen
Beiträge: 170

Aktuelles Fahrzeug:
3.0 CSA / 320 cd / B 170
plötzlicher Leistungverlust 320d E 46

Hallo,

gestern fahre ich mit meinem 320 d so mit 160 km/h auf der BAB und wollte weiter Beschleunigen -doch der Motor nahm kein Gas an es passierte nichts!!
Sobald ich vom Gas ´runterging wurde das FZG langsamer!
Dieser Zustand dauerte ca. 2 min, dann war alles wieder O.K.
Bin natürlich sofot zum BMW Händler an den Tester -doch angeblich war nichts abgespeichert und auch sonst alles O.K.!

Das gleiche Problem hatte ich schon einmal vor ca. 1/2 Jahr, auch damals war nichts abgespeichert -allerdings sein angeblich damals was gereinigt worden.

Soweit ich mich erinnere ist so ein Problem im 100.000 km Test des 320 d bei Auto Motor Sport auch aufgetreten, wurde aber nicht weiter erklärt.

Interessant wird es natürlich, wenn man z. B. auf der Landstraße ein Auto überholen will und dann plötzlich der eigene Wagen nicht beschleunigt, bzw. mittendrin "die Leistung verweigert"

O.K. ich werde wohl ein Schreiben nach BMW abschicken, doch vorher wären mir noch andere Meinungen/Erfahrungen mit dem gleichen Problem wichtig sofern das hier im Forum bekannt ist.

Danke für Eure Antworten

------------------
BMW DIESEL POWER
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 02.06.2001, 19:31     #2
Snowman   Snowman ist offline
Junior Freak
  Benutzerbild von Snowman
 
Registriert seit: 03/2001
Beiträge: 305

Aktuelles Fahrzeug:
e60 525i LCI


Hallo,

komisch, aber dasselbe Problem habe ich manchmal mit einem E34 525 TD.
Der Fehler liegt warscheinlich in der Elektronik ?!? oder Einspritzung ?!?

Gruß
Mit Zitat antworten
Alt 02.06.2001, 20:15     #3
JD   JD ist offline
Senior Mitglied
 
 
Registriert seit: 04/2001
Beiträge: 230
Das Problem haben auch viele 530d. In unserem Fuhrpark haben das ca. 15 Stück.

Haben alle eine neue Gelenkwelle usw. bekommen. Weiß ich noch genau, weil gestern die Kulanz von BMW gekommen ist.

Muß wohl BMW bekannt sein, sonst hätten Sie nicht bei 8/99 mit 140.000 km noch 70 % Kulanz vom Material gezahlt.

Die Gesamtkosten der Reparatur bei BMW beim 530d lagen bei ca. DM 2.000 pro Fzg.

Es haben auch etliche BMW Händler den Fehler nicht finden können, war auch nichts im Fehlerspeicher, erst haben alle nur die DDE gereinigt oder etwas anderes, erst der 3 Händler hat den Fehler gefunden, und dann auch gleich 15 BMW's auf den Hof gestellt bekommen
Mit Zitat antworten
Alt 02.06.2001, 21:54     #4
Snowman   Snowman ist offline
Junior Freak
  Benutzerbild von Snowman
 
Registriert seit: 03/2001
Beiträge: 305

Aktuelles Fahrzeug:
e60 525i LCI



@ JD

Hallo,

kannste vielleicht den Fehler genauer beschreiben ??? das ich am Dienstag dem Händler was zu erzählen hab.

Schöne Feiertage noch.


Mit Zitat antworten
Alt 03.06.2001, 07:13     #5
Ulrich 320d   Ulrich 320d ist offline
Senior Mitglied
  Benutzerbild von Ulrich 320d

Threadersteller
 
Registriert seit: 04/2001
Ort: Gelsenkirchen
Beiträge: 170

Aktuelles Fahrzeug:
3.0 CSA / 320 cd / B 170
@snowman : der Fehler ist der, daß der Motor kein Gas annimmt für ca. 2 Min, er geht dabei nich aus, reagiert halt nicht, nach 2 Minuten is alles wieder normal.

@JD : welche Gelenkwelle von welchem Teil wurde getauscht ????

Ulrich 320d

------------------
BMW DIESEL POWER
Mit Zitat antworten
Alt 03.06.2001, 11:45     #6
Snowman   Snowman ist offline
Junior Freak
  Benutzerbild von Snowman
 
Registriert seit: 03/2001
Beiträge: 305

Aktuelles Fahrzeug:
e60 525i LCI
@ Ulrich 320d

hab mich nur falsch ausgedrückt.
Wollte nur wissen was ersetzt wurde.
Mit Zitat antworten
Alt 03.06.2001, 14:36     #7
JD   JD ist offline
Senior Mitglied
 
 
Registriert seit: 04/2001
Beiträge: 230
@Snowmann

Sobald ich in der Firma bin schaue ich auf die Rechnung und schreib die Arbeiten kurz auf.
Mit Zitat antworten
Alt 04.06.2001, 01:18     #8
Hermann   Hermann ist offline
Senior Guru
  Benutzerbild von Hermann
 
Registriert seit: 03/2001
Beiträge: 8.182

Aktuelles Fahrzeug:
F45 AT 216d, E36 318i Cabrio
Hi Snowmann

Dein Fehler hat IMHO nichts mit dem von Ulrich zu tun, weil andere Gemischaufbereitung.
Denke das Dein Problem mit zu hoher Kühlwassertemperatur zu tun hat. Dein M51 Motor schaltet bei zu hoher Kühlmitteltemperatur eine Art Motorschutzprogramm ein. Dabei wird die Leistung reduziert. Du kannst das festellen, indem Du Deine Heizung auf max. und ebenfalls Dein Gebläse auf volle Leistung bei geöffneten Luftklappen stellst. Hat Dein Wagen dann wieder volle Leistung, solltest Du Thermostat oder Wasserpumpe oder Kühler oder Temperaturfühler kontrollieren.

@JD

Bin ganz gespannt auf Deine Infos wegen dem plötzlichen und sporadischen Leistungsmangel an den 320d

Gruß Ärisch


------------------
Aus Freude am Fahren
Mit Zitat antworten
Alt 04.06.2001, 10:59     #9
Snowman   Snowman ist offline
Junior Freak
  Benutzerbild von Snowman
 
Registriert seit: 03/2001
Beiträge: 305

Aktuelles Fahrzeug:
e60 525i LCI
@ Ärisch

das ist schon das andere Fahrzeug
Ist ein 525 TD mit dem ich 2 Wochen gefahren bin.

CU
Mit Zitat antworten
Alt 07.06.2001, 16:14     #10
JD   JD ist offline
Senior Mitglied
 
 
Registriert seit: 04/2001
Beiträge: 230
@All

Hier ist also die Fehlerursache von 15 BMW 530dAT. Folgende Arbeiten waren nötig um o.g. Problem zu beheben:

Funktionsprüfung DDE
Luftmassenmesser ein und ausbauen ersetzen
Gelenkwelle komplett ersetzen
Kraftstoffeinfüllrohr ersetzen
Luftmassenmesser spülen, Entwässerungsschlauch nachrüsten Luftfiltereinsatz ersetzen

Verwendete Teile

Mass.Messe
Gelenkwelle
Einfüllrohr
Luftfilter
Faltenbalg

Gesamtkosten dieser Angelegenheit DM 2.226,61

Kulanz BMW 70 % Teile und 70 % Lohn.

Kann vielleicht einer mal diese Sache technisch kommentieren.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 08:21 Uhr.